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displayed instead by using the I button on the toolbar.    This page will not be displayed 
as a topic.    It is given a context string of _._ and a HelpContextID property of 32517, 
but these are not presented for jump selection.
HINT:    If you do not wish some of your topics to appear in the table of contents as 
displayed to your users (you may want them ONLY as PopUps), move the lines with 
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Help under The Structure of a Help File.
    Do not delete any codes in the area above the Table of Contents title, they are used 
internally by HELLLP!



Table of Contents

Using Help
For information on a topic listed in the Table of Contents, click on that topic 

below. Use the scroll bar arrows on the right side of the screen to see all of the text.

Help includes an illustration of each of the four activity screens: Painting, 
Coloring Book, Stickers, and Costumes. To learn about the elements of each screen, 
such as the tools and buttons, click on an element in the illustration. A description 
appears in a separate window. Click again to close the window with the description.

To move forward and backward through Help, click the << and >> buttons above.

To go back to the previous Help screen, click the BACK button above.

To search for a topic in Help, click the SEARCH button above, then follow the 
onscreen directions.

To return to the Table of Contents, click the CONTENTS button above.

Creative Wonders Mission Statement
Expert's Corner

Activities
Choosing an Activity

Painting
Coloring Book
Stickers
Costumes

Understanding the Menu Bar

To return to Parent's mode from Kid's mode, press CTRL + BREAK.



Expert's Corner
When parents think of children's learning, what comes to mind are the skills necessary 
for school--knowing letters and numbers, being able to read and do math. But creativity, 
the ability to confidently explore and experiment, is just as important. It helps them 
make new insights as they learn, and enhances their self-esteem. As a television show, 
Sesame Street has traditionally emphasized children's need to express themselves, to 
create and be proud of their work, along with school readiness. Our Sesame Street Art 
Workshop CD-ROM brings that same emphasis to the interactive world.

Using the Sesame Street Art Workshop, children have many opportunities to experiment
and create on their own. They can play with colors and patterns in our coloring book 
activity. They can dress their favorite Sesame Street friends in a variety of amusing 
costumes from different cultures and historical periods. They can make their own 
illustrations, using our stickers. And of course, they can create their own drawings, using
a variety of fun and interesting tools that make everything from brush strokes to boxes. 
They can explore how these tools work and experiment with how they affect their art. 
And we make experimenting fun and easy. If they make a mistake, no problem! One 
click, and it's fixed.

Sesame Street Art Workshop complements the CD-ROM games and other educational 
products that CTW produces by adding open-ended, self-directed activities to your 
child's interactive learning library. When you see your child's creations, I think you'll 
agree that creativity is not only fun, it's an important aspect of mental growth as well.

Dr. Erik Strommen, PhD
Director of Research--Interactive Technology
Children's Television Workshop



Creative Wonders Mission Statement
At Creative Wonders, we make products that cause the mind to soar. Imagine a world 
where you can actually stroll down Sesame Street® and chat with Big Bird, walk the 
plank in Never-Never Land, or explore the streets of Paris with Madeline. Fly through 
the Himalayas or visit Cairo with the ABC News team without even leaving your 
desktop. With Creative Wonders products, your imagination has new room to roam.

Creative Wonders products combine the news and entertainment expertise of Capital 
Cities/ABC with Electronic Arts' mastery of interactive technology. With familiar 
characters, trusted information sources and the magic of multimedia, we create 
engaging experiences that everyone can enjoy. We view each of our products as 
creative wonders that excite the emotions, stimulate learning, and are always 
entertaining and easy to use.



Activities
Painting lets you draw and paint whatever you want. Use a crazy brush to draw 

strange lines and patterns, a wacky rubber stamp to make everything from the 
Count to a camera, and a set of letters and numbers that speak when you stamp 
them.

Coloring Book lets you choose a scene from a large collection of black-and-white 
pictures, then color it in. Color a picture of Betty Lou on the beach or Oscar the 
Grouch at home.

Stickers comes with lots of different kinds of stickers that you can use to stamp 
anywhere on a background scene. Build a car for Elmo in Prairie Dawn's garage 
or create a picnic scene with Sesame Street guests.

Costumes lets you dress up Sesame Street characters in different scenes. Help 
Grover and Telly get ready to go to sea with fishing poles and worms, or dress 
them as boat captains, sailors, or pirates. Dress Zoe and Elmo on the circus 
stage. You can even create Halloween costumes.



Painting
The Painting activity lets you create your very own picture using lots of different tools. 
Some of the paint tools make lines, shapes, colors, or stamps and others let you stamp 
letters or numbers. Using other painting tools, you can erase part or all of your picture, 
undo a mistake or print your artwork.

To learn more about an item in the picture below, just click on it.

To play in the Painting activity:
1.    First click on a paint tool from the upper left side of the screen.
2.    Now click on a tool option from the bottom of your screen.
3.    Click on a paint squirt to choose a color...
4.    ...and create!



Paint Brush Tool
Paint all sorts of lines, patterns, and pictures with the Paint Brush.



Eraser Button
Use this tool to erase a part of your picture.



Clean Sweep Button
Click on the broom twice to clear off the entire activity screen and start over.



Paint Bucket Tool
Use the Paint Bucket to pour a color into an area.



Shape-Maker Tool
Draw rectangles, triangles, circles, or stars with the Shape-Maker.



Rubber Stamp Tool
Use the rubber stamp to stamp pictures of Big Bird, Ernie, and your other Sesame 
Street pals, or stamp drawings of lots of other things like balloons and a sailboat.



Capital Letter Tool
Stamp upper-case letters into your picture. Listen to Elmo as he pronounces each letter 
when you select it.



Numbers Tool
Stamp numbers into your picture. Listen to Elmo as he pronounces each number when 
you select it.



Print Button
Click twice on the piece of paper to print your masterpiece.



Lower-case Letter Tool
Stamp lower-case letters into your picture. Listen to Elmo as he pronounces each letter 
when you select it.



Stop Sign
Click twice on the stop sign to stop an activity and return to the Activity Selection 
screen.



Tool Arrows
Click on the arrows to flip forward and backward through the rows of different tool 
options.



Tool Options
These are the tool options. They change as you choose different tools.



Color Arrows
Click on the arrows to see additional color choices. There are 30 color choices in all, so 
you'll have to click on the arrows a few times to see them all.



Paint Squirts
The paint squirts let you choose which color you'd like to use. To choose a color, just 
click on it.



Oops Button
If you make a mistake, click on the banana peel to undo your slip-up. The last change 
you made will be undone.



Drawing Area
This is where you create your masterpiece!



Coloring Book
The Coloring Book lets you color a scene any way you like. You can use green for Big 
Bird's nest, purple for the Count's castle, or color an elephant blue. Use your 
imagination!

To learn more about an item in the picture below, just click on it.

To color your picture:
1.    Click on a paint squirt to choose your color.
2.    Click on a pattern from the choices at the bottom of the screen.
3.    Position the Paint Bucket over a shape and click to pour it in!



Paint Patterns
You can get different shades of a color by choosing different patterns. You can choose a
pattern with a lot of white to make a lighter shade of your color or a pattern with a lot of 
black in it for a darker shade of your color.



Coloring Area
This is where you color in your picture.



Stickers
Make a scene with stickers! Use stickers to add a rubber duckie to Ernie's bathtub or to 
tell a story about Grover in outer space

To learn more about an item in the picture below, just click on it.

To play with Stickers:
1.    Click to select a sticker from the choices at the bottom of the screen.
2.    Use the mouse to position your sticker where you want it in the scene and click 

once to stick it down!



Sticker Tool
You use the Sticker Tool to place stickers in your picture. The Sticker Tool is always 
selected in the Sticker activity, so you don't need to click on it.



Zap Button
To remove a sticker, click on the lightning bolt, then click on any sticker you have placed
on the screen. Zap! The sticker is gone!



Stickers
Click any sticker in the rows of stickers to use it.



Sticker Area
This is where you put your stickers.



Costumes
Dress up Sesame Street characters in different costumes and see what happens! Put 
warm clothes on Ernie and his snowman or have Betty Lou and Elmo try on what they 
found in an old trunk in the attic.

To learn more about an item in the picture below, just click on it.

To play with Costumes
1.    Click on a costume option from the choices at the bottom of the screen.
2.    Use the mouse to position your costume option where you want it in the scene 

and click once to stick it down!



Costume Tool
Use the Costume Tool to dress up characters in the scene. The Costume Tool is always 
selected in the Costume activity, so you don't need to click on it.



Zap Button
To remove a costume piece, click on the lightning bolt, then click on any costume piece 
you have placed on the screen. Zap! It's gone!



Zap Button
To remove the color for an area, click on the lightning bolt, then click on the place where
you want the color removed. Zap! The color is gone!



Clothes and Props
Click any piece of clothing or prop to use it.



Costume Area
This is where you place your costume items.



File Menu

The File menu lets you save a picture, open a 
previously saved picture, revert a picture to its 
previously saved form, or print your picture. 

To learn more about an item, just click on it.

Open
Opens a saved picture.



Save/Save As
Lets you save a picture to your computer's hard disk.    

To save a picture, pull down the File menu and choose SAVE or Save As... , or if 
you prefer to use the keyboard, press CTRL + S. 

You can save, then open, any picture you make. If you save a picture created in 
Coloring Book, Stickers, or Costumes, you'll have to open the picture from the activity it 
was created in. For example, if you create a picture in the Coloring Book, you have to 
be in the Coloring Book to view it again or change it.

You can also save artwook as .BMP files to use in the Sesame Street Screensaver 
program or to show in a slide show. Refer to the Art Workshop manual for details on 
how to do this.



Revert
Reverts to the last version of the picture you saved.



Print Setup
Brings up Print Setup box. This is different depending on which printer you have 
connected to your computer; see the manual that came with your printer.



Print
Print out your final works of art and stick them on your refrigerator! Printing is only 
available in Parent's Mode.

To print out your work of art:
1.    Pull down the File menu.
2.    Choose PRINT.

If you need more specific information about printing, read the section about printing in 
your Microsoft Windows User's Manual, and consult the manual that came with your 
printer.



Options Menu

The Options menu has only two items: KID'S MODE, 
and SOUND.

To learn more about an item, just click on it.

Kid's Mode
Kid's mode lets parents set up the computer for children by hiding all the menus. In 
Kid's mode, kids can move freely throughout Art Workshop without the risk of 
accidentally damaging important files in other areas of the computer. 

In Kid's mode, you cannot save, load a saved picture, print, or see Help.

To get to Kid's mode, just pull down the Options menu and choose KID'S MODE.

To return to Parent's mode from Kid's mode, press CTRL + BREAK.

You can always use ALT + F4 to exit the program.



Sound
Choose Sound to turn the sound on or off. A checkmark next to the Sound option means
that sound is on (active).

We recommend keeping the Sound option active. When the Sound option is turned off, 
you miss out on important clues and instructions.



Help Menu

The Help menu has only two items: CONTENTS and 
HOW TO USE HELP.

To learn more about an item, just click on it.

Contents
Brings up the Art Workshop Help file. That's what you're reading right now!



How to Use Help
Brings up the Windows Help file. This will assist you if you're having any trouble using 
Art Workshop Help.



Understanding the Menu Bar
Click on a Menu Bar heading to learn about the various menus and menu items.



Choosing an Activity
When you first start up the program, you'll see the Activity Selection screen with a

button for each activity. To choose an activity, just click on it.

To move from one activity to another, first click twice on the Stop Sign in the 
bottom right of the screen. The Activity Selection screen appears. Just click the activity 
you want to use.

To choose another background in the Costumes, Stickers, or the Coloring Book 
activity (for example, another picture to color), click twice on the Stop Sign to return to 
the Activity Selection Screen. Click the activity you want. Click to select another 
background from the screen that appears.



Paint Bucket Tool
You use the Paint Bucket to pour a color into an area. The colors and patterns you 
choose can change the color or shading of an area. The Paint Bucket is always 
selected in the Coloring Book activity, so you don't need to click on it.



Pattern Arrows
Click the Pattern arrows to see the patterns you can use to color. Click on these arrows 
to flip forward and backward through the different patterns.



Sticker Arrows
Click the Sticker arrows to see the different stickers you can use for each scene. You 
can only see six stickers at a time, but there are many more to choose from!



Clean Sweep Button
Click on the broom twice to clear off all the colors you've added and start over.



Clean Sweep Button
Click on the broom twice to clear off all the stickers you've placed and start over.



Clean Sweep Button
Click on the broom twice to clear off all the costumes you've placed and start over.



Costume Arrows
Click the Costume arrows to see the different costumes and props you can use for each
scene. You can only see six costume options at a time, but there are many more to 
choose from!




