
Open command
Starts whatever is selected in the window: 

If a folder is selected, opens a window that lists files in the folder.
If an application is selected, starts the application.
If any other file is selected, opens the file in the associated application.

Note
If the file is not associated with an application, choose to associate the file with an application that runs all files with this 

file type.



Edit Text command
Opens the selected file in the editor specified in the General Settings dialog box on the Options menu. The default editor is Windows
Notepad.
If no file is selected, Edit Text opens the first file in the file list for the current folder.
Click here {button ,AL("general options")} for related information.



 Move dialog box
Moves files or folders from one drive or folder to another location.
When to use the dialog box:

To use history lists in the Move and To text boxes and reuse previous source or destination information.
To enter new names for the moved files.

Alternate methods:
Press Shift while you drag selected files to a different drive. If you are moving files or folders on the same drive, you do 

not have to press Shift.
To move files that are selected at intervals in the file list, press Alt as you drag the file names to the new location.

Click here {button ,AL("mouse;enter names;cmd_move")} for related information.



The names of the files to be moved. 
You can use wildcards. Enclose multiple file specifications and long file names in double quotation marks. For 
example, type "*.TXT" "*.WRI", and "C:\ LONG FILE NAME".



The drive and folder where the files will be moved. 
Click  to browse for a drive and folder or 

 to find one.



 Copy Files dialog box
Copies files or folders from one drive or folder to another. 
If you are copying files to a floppy disk and all of the files cannot fit on the disk, Copy prompts you to insert another disk to continue.
When to use the dialog box:

To change the name of a file as you copy it.
To use history lists in the Copy and To text boxes and reuse previous source or destination information.

Alternate method:
Press CTRL while you drag selected files to the new location. If you are copying files or folders to a different drive, you do 

not have to press CTRL.
Click here {button ,AL("mouse;enter names;cmd_copy")} for related information.



The names of the files to be copied. 
You can use wildcards. Enclose multiple file specifications and long file names in double quotation marks. For 
example, type "*.TXT" "*.WRI", and "C:\ LONG FILE NAME".



The drive and folder for the file copies. 
You can also enter a new file name in the To box, using wildcards if it's appropriate, or select names from the 
dropdown history list. 
Click  to browse for a drive and folder or 

 to find one.



If a file already exists in the destination folder, copy a different version only if it is newer.
Check both of these options to update existing files with new versions without adding files to the destination folder.



Don't copy a file unless a version already exists in the destination folder.
Check both of these options to update existing files with new versions without adding files to the destination folder.



Delete dialog box
Deletes files. Deleted files are moved to the Recycle Bin.

If you simply delete files, information about the file is erased, but its data clusters remain on the disk until you write over 
them with another file.

If you choose Wipe Delete, you write over deleted file clusters so that no data can ever be recovered.
When to use the dialog box:

To use the Wipe Delete or Do Not Send to Recycle Bin options.
Alternate method:

Select files in the file list and press Delete.
Note:

If you want to delete selected files instantly, without any confirmation at all, use the Options menu Customize dialog boxes
to add Quick Delete to the toolbar or a menu.
Click here {button ,AL("enter names;cmd_del")} for related information.



The names of the files to be deleted. Files or folders selected in the folder tree or file list appear by default.
You can edit or replace the names that appear, or use the drop-down list to select names.
Click  to browse for a folder or file or 
 to find one.



Erases file data by writing zeros over all data clusters in the deleted file. You cannot recover the file.



Remove items from your disk as soon as they are deleted. 
If you check this box, deleted files cannot be recovered later.



Rename dialog box
Renames files and folders.
When to use the dialog box:

To rename more than one file in the current folder, using a wildcard pattern. 
For example, to rename files with the .WRI extension to have the .TXT extension, specify *.WRI in the Rename text box, 

and *.TXT in the To box.
Alternate method:

Select a file or folder name in the File Manager file or tree list. Then press F2 and type a new name.
Click here {button ,AL("rename;enter names;cmd_ren")} for related information



The name of the files or subfolders you want to rename. 
You can use wildcards, such as JUNE*.DOC.



The new name for the files or folders. 
If you used wildcards in the Rename text box, use wildcards here.
For example, if you typed JUNE*.DOC in the Rename text box, enter JULY*.DOC or a similar construction

here.



Create Shortcut dialog box
Create a shortcut link to the file or folder listed in the Link text box.
You can also specify a different file. Enter the file path and name, or click  or 
 to locate a specific file.

To put the shortcut on the current desktop, put a check in the Place Shortcut on Desktop checkbox.



Enter the path of the folder or file you want a shortcut to.
The item selected in the folder pane or file list appears by default.
Note

To put the shortcut on the current desktop, check the Place Shortcut on Desktop checkbox, and leave the To text box 
empty.



Enter the folder where you want the shortcut.
If you click OK without entering a folder name, the shortcut is created in the current folder. 



Check this box to put the shortcut on the current desktop.



Undo dialog box
The Undo dialog box lets you reverse actions that you performed earlier. Use Norton Navigator Control Center to specify whether 
Explorer and File Manager actions are tracked, or only File Manager actions.
Configure Undo to specify how many actions you want to keep in the list, how old the actions can be, and whether the list should be 
purged when you shut down your system.
Note

No actions are saved in the Undo Action list when the Undo dialog box is open.
Click here {button ,AL("undo")} for related information.



The list of actions you can undo.
Select actions and click Undo to reverse them.
Warning

No actions are saved in the Undo Action list when the Undo dialog box is open.



Reverses the actions selected in the Undo list.



Removes all actions from the Undo Action list.



A description of the action selected in the Undo list.
If you click Undo, this action is reversed.
No actions are saved for the Undo Action list when the Undo dialog box is open.
Examples:

if you moved a file from one folder to another, the file is moved back to its original folder.
If you copied a file from one folder to another, the copy is removed from the destination folder.



To configure Undo behavior
1 Click Undo on the Edit menu and click the CONFIGURE tab in the Undo dialog box.
2 Specify:

The number of undo actions that are saved. You can enter as many as 9999 actions.
When to clear the list of undo actions.

3 Click the UNDO tab to select actions to undo or OK to exit from the Undo dialog box.
Click here {button ,AL("undo")} for related information.



Enter the maximum number of undo actions to save.



Remove all actions from the Undo Action list when you exit from Windows.



Remove all actions from the Undo Action list after the number of days you specify.



Remove actions from the Undo Action list only when the specified maximum number of actions is reached.



Encrypt/Decrypt dialog box
Encrypts or decrypts selected files or complete folders. 
Warning

Make sure that you assign an encryption key that you can remember. The key is used to encrypt the file. If you forget it, 
you cannot recover the file for use in any way.
Click here {button ,AL("enter names;secure;encryp;cmd_encrypt")} for related information.



The name of the file or folder to be encrypted or decrypted. 
Enter a file or folder name, use the drop-down history list, or click  or 
 and select from the folder tree and file list that appears.



The folder for the output. 
Use the drop-down history list, or click  or 
 and select from the folder tree and file list that appears.



Enter the key used to encode the file. The key may be between 3 and 32 alphanumeric characters long. It is case-
sensitive. ENCRYPT is a different key from EncrypT.
Warning

Make sure that you can remember the key you type. If you forget or lose it, you cannot decrypt the file.



Delete source files after they are encrypted or decrypted.



Use DoD-standard encryption, which performs 16 Data Encryption Standard (DES) passes to encode file contents. 
This option is available only to US and Canadian users. Its files can be downloaded from the Symantec BBS and 
support groups on CompuServe and other services.



Begins encryption as specified in the dialog box.



Begins decryption as specified in the dialog box.



UUEncode/Decode dialog box
Converts binary files to ASCII format for attachment to Internet E-mail messages that you send or for posting to USENET groups, 
and converts UUEncoded files that you receive or download back to binary format.
For example, use UUEncoding to decode downloaded and encode uploaded WAV (sound) and AVI (multimedia) files. In their binary,
playable format, these files are very large. To reduce errors in downloading, the files are often uuencoded into several smaller text-
character formatted files. You download or upload all of the smaller files, which can be decoded to create the original binary file.
You do not have to break up the file into segments when you uuencode it. 
When File Manager uuencodes a large binary file, it can break it up into smaller files of a specified size, and name the segment files 
sequentially. The default file type for the segment files is .UUE.
Click here {button ,AL("internet;cmd_uuencode")} for related information.



Enter the name of the file to encode or decode.
If you are decoding a file that has several segment files, enter only the first file name. File Manager finds the 
remaining files if they are in the current folder.
To select files from a list, click .



Enter the destination folder and file name for encoded or decoded files. 
If you select Split Files on Encode to a specified size, the files are named 0001.UUE, 0002.UUE, and so on. If you do 
not split the file, its current file name is used by default, and the extension UUE replaces its current file extension.



Begin encoding the file to the specified output folder.



Begin decoding the files to the specified output folder.



Delete the original files after encoding or decoding them.



Encode the file in several segment files of a specified size.
Enter the maximum file size your E-mail application can accept. A common size is 50K.
This option is off by default. Most direct Internet connection programs do not limit the size of attached files.



Check this box to ensure that DOS-compatible file names are assigned to output files when you split a file into fixed-length segment 
files.
This option is available only when you split files as you encode them. 
If the Windows NT operating system has been set to disable converting long file names to short DOS-compatible file names, this 
option is not available at all.



Norton Zip dialog box
Compresses files and folders so that they take up less disk space. 
If you compress files to a floppy disk and the files cannot all fit on the disk, Norton Zip prompts you to insert another disk to continue 
compressing files to a second zip file with the same name.
Warning

By default, files are zipped with Windows 95 long file names if you use ZIP and LZH compression. If you are compressing 
files to send to a user of an older system, select the Store Using DOS File Names check box, or make sure that all file names fit 
within the DOS 8.3 name format (FILENAME.EXT).
Alternate method:

Drag files that you want to compress to a zip file icon, 
, in the File Manager window.

Tip
Create an empty zip file by entering a zip file name, such as ZIPIT.ZIP, in the Create Folder dialog box. Then drag files to 

the new folder for instant compression.
If the zip file is not marked with  and you cannot drop files on it, choose General from the Options menu and select 

Show Compression Files as Folders from the Advanced option list. 
Click here {button ,AL("enter names;compress;compression file;cmd_compress")} for related information.



The names of the files or folders to be zipped. 
Click  or 
 to locate files, or use the drop-down history list.



The path and file name for the output file. The default file type extension is determined by the zip file type you 
select. 
Click  or 
 to locate a folder, or use the drop-down history list.



The default is ZIP, PK Zip 2 compatible. Other available types include:
ARC SEA ARC archive file compatible
LZH Compatible with LHA 2.1x.
EXE Self-extracting ZIP file.



If you enter a password, the file is encrypted when it is zipped. Encryption passwords are case-sensitive. They can 
contain up to 32 digits, and upper and lower case characters.
Warning

Use this option with extreme care. To view or use the zipped and encrypted file, you must enter the password. If you 
forget the password, you can never recover the file. In addition, zip files that contain password-protected or encrypted zipped files 
cannot be converted to self-extracting ZIP files.



Select this option if you are creating a zip file for use on a system older than Windows 95. 
By default, long file names are compressed when you use the ZIP and LZH formats, but these file names are not 
usable by older versions of DOS and Windows.



Delete the original files after they are zipped.



Add a selected file only if it is newer than the version already in the zip file, or does not exist there.



Store only the file name in the zip file. Do not store any path information.



Store the file paths of zipped files relative to the current folder.
If you select this option, you can expand files into their original subfolder hierarchy in any location. Useful for 
transferring files from one system to another.



Store the full path from the top level folder of the drive.
If you select this option, you can expand files to the same folder structure no matter where the zip file is stored.



Norton UnZip dialog box
Expands files and folders that have been compressed by the Norton Zip command, or any of the following compression utilities:

PK Zip 1 and 2
SEA ARC
LHA 2.1x.

Alternate method:
1 Select the zip file ( ) in the tree list. Names of the zipped files that it contains appear in the file list. 
2 Drag files from the file list to the folder where you want them.
Click here {button ,AL("enter names;compress;compression file;cmd_expand")} for related information.



The name of the zip file. 
Use the drop-down history list or click  or 
 to locate a different zip file.



Specify the individual files you want to expand from the zip file. The default is *.* (all files).
Click Contents to see a list of the zipped files, and select file names from the list.



The folder for the output. 
Use the drop-down history list, or click  or 
 and select from the folder tree and file list that appears.



If any of the zipped files are encrypted, you have to enter the encryption key to expand the file.
If you do not enter the password in this text box, you are prompted to enter it before the file is unzipped.



If you choose Skip, this file will not be unzipped. Other files will be unzipped if you have entered the correct key, or 
if they were not encrypted when they were zipped.



Expand files only if they are more recent than the versions in the path specified in the To text box. 



Expand files into the folder structure specified by the folder path information that was stored when the files were 
zipped.



Delete each file from the zip file as soon as it is unzipped.
If you delete compressed versions of files, you do not have two versions of the file, one zipped and one unzipped.



Displays a list of files in the selected zip file.
Select and deselect files in the list.



The files selected for deletion. 
Edit this list directly or click Contents to select and deselect files from a list of files in the zip file.



Browse compressed file contents
Click to select file names in the File Contents list, then click OK to insert the file names in either:

Files to Extract in the Norton UnZip dialog box. 
Files to Delete in the Delete from Zip File dialog box.



The list of zipped files in this zip file.
Select file names and click OK to insert the file names automatically in the Files to Extract text box.



Run dialog box
Runs a program or opens a file in its associated program.
When to use the dialog box:

To add command-line options when you run a program.
To use the history list of previously run programs.

Note
Long file names must be enclosed in double quotation marks.

Alternate method:
To open a file or run a program with its default options, double-click the file name in the file list.

Click here {button ,AL("enter names;cmd_run")} for related information.



Enter the name of the program or file. You can add command-line options described in the program documentation.
Enter long file names for programs inside double-quotation marks with the complete path name. Add command-line
options after the quotation marks. 
For example, you might enter
        "C:\ NEW DIRECTORY\ NEW PROGRAM" /Q /DIR=C:\ TEMP



Select whether to open a full-screen window, a normal-size window, or to minimize the application to the taskbar.



Print dialog box
Prints a selected file. 
Unless you select Print As Generic Text, Print uses the default printing options of the program associated with the file.
If the file is not associated with a program, Print prompts you to associate the file. If you choose to print the file without associating it 
with a program, it is printed as generic text.
Alternate method:

Drag the file to a printer icon on the desktop.
Click here {button ,AL("print;cmd_print")} for related information.



The name of the file you want to print. Select one file at a time.



The name of your default printer. 
Click the arrow at the right of the list box to see a list of available printers and select one.
Use the Start menu Settings Printers command to add a new printer.



Print the file as ASCII text. 
Does not format the file or interpret control sequences used by the application that created it.



Print List dialog box
Prints a list of files and folders that you specify. When you print a file list, you also print the information in all file list columns. 
The font used to print the list is described at the bottom of the dialog box. By default, the screen font is used. 

To specify a different font to print the list, click Font.
Click here {button ,AL("print")} for related information.



The name of your default printer. 
Click the arrow at the right of the list box to see a list of available printers and select one.
Use the Start menu Settings Printers command to add a new printer.



Prints all file names and information displayed in the file list.



Prints only selected file names and information. If no file names are selected, none are printed.



Prints the complete folder tree list in the folder tree window. Expanded branches are printed as displayed.



The name of the font currently used to display file and folder lists. Unless you select a different font, the list is 
printed in this font style and size.



Opens the Font dialog box so that you can select a different font to print the list. 
The font you select is saved as the default for Print List, but the screen font itself does not change.



Associate dialog box
Connects documents that have a specific DOS file extension, or Windows type, with a program that can run and print them. 

To change the association of a file type, highlight its current association in the list and click PROPERTIES. Then enter the 
name of a new program to run it.

To associate a new extension with a program, click Add. Then enter the DOS file extension in the Extension text box, and 
enter the program name in the Open With text box.

To remove a file extension from the Current Associations list, select the extension and choose REMOVE.
Click here {button ,AL("associate;cmd_associate")} for related information.



The DOS file extension of the selected file.
You can enter another extension.



The program that runs files with the file extension that appears in the Extension text box. 
Command-line options may appear after the path and file name of the program that runs associated files. Do not 
delete these options.



The list of currently associated file extensions. The list is in alphabetic order by description or program name.
Highlight a name in the list to see the path and name of the associated program.



The file extension associated with the program listed on the Opens With information line.



The name and path of the program associated with the extension and type name selected in the Current 
Associations list.
The extension also appears above the Opens With information. 
If the program also prints files with this association, Printable Association appears under the program name.



Opens a dialog box where you add a new file type to the association list. 
For example, you might associate files with the extension ERR    to Notepad.



Removes the association of the selected extension with the program that appears on the Opens With information 
line.



Opens a dialog box where you can change the Extension, Description, or Opens With information of the selected file
association.



The description of the associated files, such as Font File. 
If you are associating a new file type with an program that already has associated files, you can enter your own 
description. For example, you might enter Error File to associate ERR with Notepad.
The description you enter appears in the Type file list column of Explorer and Norton File Manager. It also appears as
a pre-defined set in the File Sets list when you click  in a dialog box.



Create Folder dialog box
Adds an empty folder or zip file to the tree under the current or other specified folder. 

To add a chain of subfolders, specify the complete chain. For example, enter 
ALPHA\ BETA\ GAMMA 

to create this series of three subfolders.
To create subfolders of several folders, separate the folder path names with semicolons or commas. 
For example, enter 
C:\ ALPHA\ BETA D:\ MYDIR\ TEXT 

to create folders ALPHA\ BETA on drive C, and folders \ MYDIR\ TEXT on drive D.
To create an empty zip file, enter a folder name with a compression-type extension, such as ZIP, ARC, or LZH. For 

example, enter ARCHIVE.ARC to create an empty SEA ARC-compatible zip file.
If you drag a file name to a zip file icon, the file is automatically zipped and added to the files already there.

Note
If the zip file is not marked with  and you cannot drop files on it, choose General from the Options menu and select Show 
Compression Files as Folders from the Advanced option list.

Click here {button ,AL("compression file;cmd_crdir")} for related information.



The name of the folder or subfolder path you want to create. 
Enclose multiple folder names and long folder names in double quotation marks, with a space between names. For 
example, type "THIS FOLDER" "APPLICATIONS".
Tip

To create an empty zip file, enter a folder name and compression-type extension, such as ZIP, ARC, or LZH.



Create an empty zip file. 
Leave the file type blank for the default, which is PK Zip. For other acceptable file types, add a file type such as 
ARC, EXE, or LZH.
Note

ZIP zip files are PK Zip 2 compatible.



Synchronize Folders dialog box
Coordinates the contents of two single folders, or two folders and their subfolders.

To choose from the list of files that would be copied by default, click DETAILS.
Note

Synchronize Folders does not delete files in any folder. It only adds and updates files. 
Click here {button ,AL("compare;sync;cmd_sync")} for related information.



Two tree list boxes appear side by side, with an arrow button panel between them. Select the two folders you want 
to coordinate, one in each tree list box. 



Select the drive that contains a folder to be synchronized.



Click one of the arrow buttons to begin copying files between folders.
Copy files from the left folder to the right folder.
Copy files from right folder to left folder.
Copy files from both folders so that their contents match exactly.



If this box is checked, Synchronize Folders also synchronizes the contents of subfolders of the specified folders. 



Open a dialog box that displays the names of files in each folder in side-by-side lists, and select or deselect files to 
be copied.



Synchronize Details dialog box
Displays the names of files in each folder. 
Names of files that would be copied by default are highlighted. Names of files that are already in both folders are not highlighted. 

To select or deselect files to be copied, click the file names.



The names of all files in the folder appear. The names of files that would be copied are highlighted by default.
Click to select or deselect files to be copied.



Returns selections to the default.



 Select or Deselect Files dialog box
In the Select Files or Deselect Files dialog box, enter a file specification containing wildcards or click  to use a file set. Then click 
Select or Deselect.

To select files that match more than one file specification, repeat the selection steps. When you have selected all of the 
files you want, click CLOSE to select or deselect all matching file names.

To select all files in the current folder but no subfolders, remove the check from Include Folders.
Alternate methods:

Press F4 to open the Speed Select text box and enter a file specification containing wildcards.
Press / to select all files and subfolders in the file list.



Enter the file specification you want to match. Click the arrow to the right of the list box to use a history list of most 
recently used file specifications and search groups.
Click  to select defined sets of files.



Check this box to include subfolders that appear in the file list pane.



Closes the dialog box, leaving specified files selected.



Selects files as specified.



Deselects files as specified.



 Contents
The list shows the names of the files in the zip file, and their compressed size, expanded size, and the date and time the original file 
was created.
Click file names to select and deselect them.



Size
Size is given in bytes.
Ignore Do not filter by size.
Less than A specific size.
Greater than A specific size.



Dates 
Ignore Do not filter by date.
On A specific date. 
Before Before a specified date. 
After After a specified date.
Between Between two specified dates.
Last Within the specified number of days before now.
Prior to Last Before the specified number of days before now.



Copy Disk dialog box
Copies the contents of one floppy disk or image file to another floppy disk or image file. 
Note

When you select Image File, 
 and 
 are available so that you can find an existing image file or specify a location for a new one.

Click here {button ,AL("disks;cmd_copydisk")} for related information.



Select the drive to copy to or from.



Select this option to create or copy an image file.



The list of image files you have created or copied.



Prompt to insert disks to make additional copies of the source files or disk. 
When you have made as many copies as you want, choose No when prompted.



Compare the copied disk with the original to make sure it matches. 
Verifying a disk might take almost as long as copying it.



Format the destination disk before copying files to it.



DMF Format Disk dialog box
Use this dialog box to format 3.5-inch floppy disks in the new Distribution Media Format (DMF) format. DMF-formatted disks can be 
used on Windows 95 and Windows NT systems. DMF formatting lets you put more data on a disk. 
DMF-formatted floppy disks can have only 16 file and folder entries at the root level. If you create a subfolder as one of the root level
entries, you can add many more files. There is no arbitrary limit to the number of files inside a subdirectory. You cannot make a 
DMF-formatted disk a system disk.

To check a disk for bad sectors as it is formatted, choose Verify Format.
Notes:

If high-speed formatting does not work on your machine, click here 
{button ,JI(`symfdlg.hlp>second',`IDC_PROC_FORMAT_WHYFAILS')} for explanations of possible problems.
Click here {button ,AL("disks;cmd_format")} for related information.



Why high-speed formatting might fail on a few systems
If normal formatting succeeds and DMF formatting fails, the disk drive might not be spinning at the exact speed required. 

Your disk drive is not necessarily defective: it is merely not capable of the precision required for DMF formatting. 
If both normal and DMF formatting fail, then your system might be too slow, or the floppy disk controller might not support 

data buffering.
Because Norton Navigator uses high-speed techniques for formatting disks, DMF Format Disk might not be able to format

disks on some machines. On these machines, use the Format Disk dialog box to format your disk at its rated capacity.



Select the letter of the drive that contains the floppy disk you want to format.



Select the capacity at which the disk should be formatted. 
DMF Format Disk can format high-density 3.5-inch floppy disks with either of two types of Distribution Media Format (DMF format):   
1.68 MB (1024 KB cluster size)

2 sectors per cluster, 1674 available data clusters
1.68 MB (2048 KB cluster size)

4 sectors per cluster, 838 available data clusters
Note:

You cannot make a DMF-formatted disk a bootable system disk.



Format the disk quickly by erasing the current FAT. 
Quick Format can be used only for previously formatted disks. It does not check for bad sectors on the disk.



Add system files to the disk so that you can boot your system from it.



Check the disk for bad sectors and report any that are found.



Label Disk dialog box
Displays, adds, or changes the label name of a disk. 
The disk label, or name, of the active drive appears at the right end of the File Manager drive ribbon.
Click here {button ,AL("disks;cmd_label")} for related information.



The drive containing the disk to label.



Enter up to 11 characters for the disk label.
Disk label names can contain spaces and special characters, such as â and ü.



 Select Drive
Lets you select a mapped drive. 
Use this dialog box if the drive ribbon is not visible, or if drives are not listed in the folder tree pane.



The list of mapped drives on your system.



File Details dialog box
Lets you specify the information columns that appear in file list windows, and whether large, small, or generic icons mark file names.
Note

Hidden files, which do not appear in Explorer file and tree lists, are marked with 
.

Alternate method:
Click the right mouse button in the file list column header bar. Use the shortcut menu to select and deselect columns that 

you want to appear in the file list.
Click here {button ,AL("smarttabs")} for related information.



Display only the file name and icon: no other information.



Display all file information categories listed in the Custom box, such as size, type, date and time, attributes, and 
path.



Display only the file information that you select in the list box.



Size The file size in bytes.
Type The file category, such as Text File, Folder, Application, or XLS File.
Last modified The date and time the file was last modified.
Attributes DOS file attributes: System, Hidden, Read-only, and Archive.
Protected by For deleted files only. Displays the delete protection method in effect when the file was deleted.
DOS filename The DOS-format file name: 8-character file name, 3-character extension.
Created on The date and time the file was created in its current folder. If the file was moved from a folder on the 

same drive, the created date was preserved.
Last accessed The date and time the file was last read or opened.



Large application-specific file icons mark file names. 



Small application-specific file icons mark file names. 



Generic file icons mark file names.



Custom Filter dialog box
Lets you specify which files appear in the file list, depending on:

DOS file attributes.
Size and modified date.
Membership in a file-type set.

You can also choose to display names of deleted files so that you can recover them.
Tip

To exclude files with certain specifications, type a hyphen (-) before the specification. For example, to see all file names 
except those of DLLs, enter *.* -*.dll.
Click here {button ,AL("DOS file attributes;network file attributes;undelete;smarttabs")} for related information.



Enter one or more file specifications here, or click  to select file sets. 
Type a hyphen before specifications you do not want to see. For example, enter *.* -*.DOC to see all files except 
DOC files.



Limit the displayed files by size, either greater or smaller than a specified number of bytes, or within a size range.



Limit the displayed files by date, either before or after a specified date, or within a range of dates. 
When you choose a category from the drop-down list, date boxes appear so that you can specify a date or date 
range.



Display subfolder names with the file names in the file list pane.



Display names of existing files in the file list.
To see the names of deleted and existing files, also select Show Deleted Files.



Display names of deleted files in the file list.



Show Deleted Files option
The Undelete command is not available unless you turn on Show Deleted Files in the Filters dialog box on the View menu or click 
the default SmartTab, Deleted.
Show Deleted Files shows names of deleted files and lists their delete protection method, such as DOS, Norton Utilities SmartCan, 
NetWare Salvage, and Windows Recycle Bin.

To display the protection status of deleted files in the file list, add Protected By to the file properties shown in the file list 
window.
Click here {button ,AL("view options;undelete;undelete to")} for related information.



Custom Sort dialog box
Specifies the order of file names in the file list, sorting by two categories. 
Specify a first and second sort level by selecting file properties from the displayed lists.
Example

To display file names by file type in order of last modification, select Type in the First Sort On list. Then select Last 
Modified Date in the Then Sort On list.
Alternate method:

Click a column header, such as Type, to sort files by that category. Files in the same category group are sorted 
alphabetically by name.
Click here {button ,AL("smarttabs")} for related information.



Sort in A - Z, or lowest to highest, order. 



 Sort in Z - A, or highest to lowest, order.



Choose the first sort key from this list.



Choose the second sort key from this list.



SmartTabs dialog box
Creates, renames, removes, and modifies SmartTabs.
SmartTabs are view schemes that you apply by clicking the tabs below the folder tree and file list panes.
If you change a feature that is saved by the current SmartTab, such as the columns that appear in the file list, the currently selected 
SmartTab is dimmed. 
Alternate method:

Click your right mouse button in the SmartTabs pane to use the shortcut menu to add a new SmartTab with the current 
view settings, or update, rename, or remove an existing one.
Click here {button ,AL("smarttabs")} for related information.



The names of defined SmartTabs. 
SmartTab Settings shows the view options used by the SmartTab selected in the list.



Opens a dialog box where you enter a name for the current view settings, and create a new SmartTab. 



Prompts you to redefine the selected SmartTab with the current view settings.



Opens a dialog box where you enter a different name for the selected SmartTab.



Prompts for confirmation, then deletes the selected SmartTab.



Closes the SmartTabs dialog box.



Enter up to 32 characters, including spaces, as a name for the SmartTab.



Information about the view settings of the SmartTab selected in the list of available SmartTabs.
Details: settings specified in the View menu Details dialog box.
Filters: settings specified in the View menu Filters dialog box.
Misc.: settings controlled by the icons at the bottom of the tree and folder list, such as Show All Drives, and Tag Mode.



FastFind dialog box
Requirements for most searches can be specified in the first page, What & Where. 
Use additional FastFind pages to create sophisticated searches. 

To narrow the search by specifying a date or date range, use the Dates page.
To specify files larger or smaller than a certain size, use the Advanced page.
To save the current search setup so you can use it again, click Save Defined and enter a name for the search, such as 

DOC FILES ON C IN LAST 10 DAYS. To load a saved search setup, click Load Defined and select from the list of named searches.
To append current search result names to an existing Search Results list, click the Advanced tab and select Append to 

File List.
The list of files found appears in a single File Manager pane. You can select files and perform any file operations, such as Copy, 
Delete, and Open.

To return to the main File Manager window, press Esc.
Note

To create a full index of files you search for most often so that searches are instantaneous, run Norton Navigator Control 
Center and select Norton Indexing.
Click here {button ,AL("fastfind;sets;enter names")} for related information. 



Information about the progress of the current search appears here.



Enter the file name you want to search for, using wildcards or other file name conventions as necessary. See "How 
to Enter File Names" for more information.
Enclose multiple file specifications and long file names in double quotation marks. For example, type "*.TXT" 
"*.WRI", and "C:\ LONG FILE NAME".



Enter a text string the file must contain. Text string searches are not case-sensitive.
Text string searches are faster if files are indexed.



Enter a drive or path name, or select one from the dropdown history list. 
Enclose multiple paths in double quotation marks.
Click  to browse for a path, or 

 to select a Location set.



Only finds files that match the criteria.



 Only finds folders that match the criteria.



Finds both files and folders that match the criteria.



Search for files greater or less than a specific size (in bytes).
When you select Greater Than or Less Than, a text box where you enter the number of bytes appears.



The date the contents of the file was last changed. 
When you select a date criterion, one or two date boxes appear. Type a date or click the scroll arrows to change the 
part of the date where the marker triangle flashes. 



The date this version of the file was created in its current location.
If the file was moved from a folder on the same drive, the created date was preserved. 
When you select a date criterion, one or two date boxes appear. Type a date or click the scroll arrows to change the 
part of the date where the marker triangle flashes. 



The date files were last accessed.
When you select a date criterion, one or two date boxes appear. Type a date or click the scroll arrows to change the 
part of the date where the marker triangle flashes. 



Starts the search you have specified.
During a search, this button changes to Stop. Click Stop to halt the search if it continues too long, or if you have 
found the files you are looking for.



Clears all search criteria you have entered so that you can set up a completely different search.
You do not need to specify New Search if you want to change just a few criteria and search again.



Finds the string embedded in other text.
Searches for strings are not case-sensitive.



Searches for only the string you type.
Searches for strings are not case-sensitive.



Searches for a string that begins with the characters you type.
Searches for strings are not case-sensitive.



For faster text-string searches, check Use Indexes if you have indexed files that match the specification in the What 
text box.
By default, when this box is checked, you are prompted to confirm searching unindexed files if not all files that 
match the specification are indexed. You can turn off the confirmation prompt in the Options menu General Options 
dialog box.



Searches subfolders in the specified path.
A plus sign after the path name also specifies that subfolders should be searched.



Check this box to find files that have duplicate copies in the search locations.
Names and locations of all copies of the files appear in the Search Results window.



Check this box to find deleted files that match the file specifications and path that you enter.
You can find deleted files even if you have not selected Show Deleted Files in the Filters dialog box on the View 
menu. To undelete the files, however, you must select Show Deleted Files.



Check this box to add files that match the current search criteria to the list in the Search Results window.



Opens a dialog box where you select from a list of named sets of saved search criteria.



Opens a dialog box where you enter a name for the current FastFind search setup.
To rerun a search with the same setup, click Load Defined and select from the list of names.



Enter a name that describes the current search setup. The name should let you distinguish easily between named 
setups, such as DOC FILES SINCE 5/1/95 or XLS FILES ON NETWORK DRIVES.



Saves the current FastFind criteria, using the name you entered.



Defined Searches dialog box
Use this dialog box to select a set of FastFind search criteria that you have saved.
Click OK to load the criteria and return to FastFind. You can then modify the information, or run the search exactly as it was saved.



Deletes the named set of criteria.



The list of saved search criteria.
Select a set name and click OK to load the criteria in FastFind.



Information about the selected named set of criteria. 
It includes the file and location specification, as well as a summary of miscellaneous settings.



Compare Files dialog box
Performs a line-by-line text comparison or a byte-by-byte hexadecimal comparison of two specified files.
Compare several files, or several versions of a file, by comparing two at a time.
Click here {button ,AL("compare;cmd_compfile")} for related information.



The path and file name of one file you want to compare. The file name selected in the file list appears here by 
default.
Enter the path and file name or click  or 
 to locate a different file.



The path and file name of the other file to compare. 
Enter the path and file name or click  or 
 to locate another file.



Compares files byte-by-byte and produces a single-pane comparison that shows the offset of differences. 
The default is a line-by-line text comparison. Match Case is the only option available for binary comparisons.



Reports differences in upper and lowercase in the compared files. 



Treats any amount of adjacent blank space as a single space. Contiguous tabs, blank lines, and multiple spaces are 
considered one space.



Displays only the lines that differ in the two files.



Synchronizes display of the two files, keeping matching sections beside each other. 



Displays the difference panes one above the other instead of side by side.



The file comparison is displayed in the panes at the bottom of the dialog box. 
For binary comparisons, there is only one difference pane. The first difference found is the first offset position listed.
The contents of the file at that position appears in its alphanumeric, hexadecimal, and decimal format.
Offset The hexadecimal position relative to the beginning of the file.
File 1 The file contents at the offset position in the first file.
File 2 The file contents at the offset position in the second file. 



Starts the file comparison.



Compare Folders dialog box
Compares the files in the selected folder with the files in another folder on any drive.
Check one or more of the comparison criteria. When you click OK, file names that meet the criteria are highlighted in the File 
Manager file list pane. If you do not select a criterion, no file names are highlighted.
Click here {button ,AL("compare")} for related information.



The folder where the results of the comparison are marked.



The folder to compare with the selected folder. 
Use the history list in the text box, or click  to find the folder.



Highlight files in the selected folder if they do not appear in the comparison folder.



Highlight files in the selected folder if they are newer than the equivalent file in the comparison folder.



Highlight files that are identical in both folders.



Highlight files in the selected folder if they are older than the equivalent files in the comparison folder.



Undelete command
The Tools menu Undelete command recovers selected deleted files or folders immediately in their original drive and folder. 
Successful recovery depends on the delete protection method, which appears in the Protected By file list column. 
The Undelete commands are not available unless you select Show Deleted Files from the View menu Filters dialog box.
Click here {button ,AL("undelete to;undelete directory;undelete condition;undelete purge files")} for related information. 



Undelete to dialog box
Recovers deleted files to a different drive or folder path. Undeleting a file to a different drive ensures that you do not inadvertently 
write over any of the clusters of the file you are undeleting, or any other file you might want to undelete later.
Note

A folder cannot be undeleted to a different drive.
Click here {button ,AL("undelete;undelete directory;undelete condition;undelete purge files")} for related information.



The names of selected deleted files and folders.
Tip

Use Tag mode to select deleted files in more than one folder, or use FastFind to search for deleted files and select from 
the Search Results list.



Files are undeleted to the current directory by default. 
Use the drop-down history list to choose a previously used drive and folder, enter a different path name, or click  or
 to locate a folder.



Enter a new name or first letter of the previous name to recover the deleted file.
If the file was deleted by DOS, the first character of the file name was lost.
If you are recovering the file to a folder where a file of the same name already exists, you must enter a different file name 

to recover the deleted file there.



Purge Deleted Files
Erases the folder entry for the deleted files you select. Purged files can no longer be recovered. 
To purge deleted files:
1 Choose Show Deleted Files in the View menu Filter dialog box.
2 Select the deleted file names in the file list.
3 Choose Purge Deleted Files from the Tools menu. 
You are prompted to confirm purging the files. Only the selected files are purged.
Click here {button ,AL("undelete;undelete condition;undelete directory")} for related information.



Go to Folder dialog box
Enter the drive and path of the folder you want to open, select a drive and path from the dropdown history list, or click  to locate a 
folder. 
Then click Go To or press Enter.



Enter the drive and path of the folder you want to use. You can also click  or 
 to locate a folder.

Use the history list to switch quickly to a folder you use often.



Advanced Settings 
Accessed from the Options menu General Settings dialog box.
Specifies behavior for launching applications from the file list, whether zip files are shown as folders, and whether settings are saved
when you exit from File Manager.
Check options to turn them on.
Click here {button ,AL("general options")} for related information.



Launch files when you double-click the file name.



Launch files when you drag the file name to the application icon.



When you launch a file from a zip file, copy the unzipped version to your TEMP folder instead of the current folder.
Using the TEMP folder for launched zipped files keeps them separate from other versions of the files, and makes it 
easy to delete them later.



Minimize File Manager to the Taskbar when you launch an application from the file list, toolbar, or menu.



Check this box to display zip files as if they were folders.
Zip files, which contain compressed files, will appear in the tree list with other folders, marked with a green file icon,
. If you click the zip file icon, the names of files it contains appear in the file list.
If you do not display zip files as folders, you specify a zip file in the Norton UnZip dialog box and click Contents to 
see information about its compressed files.



Save changes to options when you exit from File Manager.



Drives 
Accessed from the Options menu General Settings dialog box.
Lets you specify drives that you do not want to appear in the drive ribbon or in the tree list when Show All Drives is active. 
Tip

To turn on Show All Drives, click 
 at the bottom of the folder tree.

Click here {button ,AL("general options")} for related information.



Select individual drives that you do not want to see in the tree list or the drive ribbon.



Check the boxes to display all drives of any listed kind. 
To hide display of all floppy drives, all fixed drives, all network drives, or all other drives, deselect the appropriate boxes.
To display only specific drives in the drive ribbon or tree list, click to select drive names in the list box.



Deselect drives that you do not want to appear in the drive ribbon or tree list.



Check this box to display Network Neighborhood in the drive ribbon or tree list.



Check this box to display FTP Sites in the drive ribbon or tree list.



Confirmation 
Accessed from the Options menu General Settings dialog box.
Select check boxes to mark the actions you want File Manager to prompt you to confirm.
Note

If you select confirmation for File Delete and Directory Delete, the optional Quick Delete command displays a confirmation
message box. The standard Delete dialog box displays a confirmation message box after you choose OK.
Click here {button ,AL("general options")} for related information.



Confirm deleting files. 
You are always asked to confirm deleting system, hidden, or read-only files.



Confirm deleting folders. If you delete a folder, you also delete all of its subfolders.



Confirm moving or copying a file that will replace an existing file.



Confirm moving or copying files by dragging and dropping them.



Confirm formatting or copying disks.



Confirm creating a folder.



Confirm launching zipped files from a zip file.
See also the Advanced option, Use Temp Dir for Compression Launch, to specify that files launched from zip files are
unzipped in your TEMP folder.



Confirm erasing selected deleted files.
After you purge deleted files, they can no longer be recovered by Undelete or Undo.



For FastFind searches for files containing text strings if Use Indexes is checked. 
Confirm searching unindexed files after all indexed files are searched.



In the Search Results window, display the "Files might have changed" warning message after you perform an action 
on selected files.



Text Editor
Accessed from the Options menu General Settings dialog box.
Specifies the editor used by the File menu Edit Text command. The default is Notepad.
Click here {button ,AL("general options")} for related information.



Enter the name of the editor program. 
Do not remove the %file% command-line option. It tells the editor to open the selected file in the editor window. 



The folder where files are saved by default. The editor displays names of files in this folder in its Open and Save As 
dialog boxes.



Location Sets dialog box
Select named location sets for a file search.
Click set names to select them. When you click OK, the set names appear in the Where textbox.

To edit sets or create new ones, choose Sets from the Options menu.
Click here {button ,AL("sets")} for related information.



The list of named sets. 
File and location sets that you have created appear in angle brackets (<>).
File sets defined by association with applications and default location sets appear in square brackets ([]).



Create a new file or location set and modify or delete existing sets. The Edit Sets dialog box appears. 



Detailed information about the set selected in the Set Description list.



 Edit location sets
Create, modify, or delete location sets.
Click a set name to see the paths it specifies at the bottom of the dialog box.

To delete a location set, select the set name in the Set List box and click Remove.
To modify a location set, select the set name and click Properties.
To include subdirectories in a location set path, enclose the path in double quotation marks and add a plus sign (+) 

outside of the quotation marks, such as "C:\ SCREENS"+.
Click here {button ,AL("sets")} for related information.



Your name for the location set.
You can enter more than one word as a location set name, such as BITMAP FOLDERS.



The drives and folders used when this location set is selected.
Separate multiple paths with semi-colons or spaces. For example, enter C:\ SCREENS;F:\ BITMAPS. If a path contains
folders with long file names, enclose the entire path name in double quotation marks.

To include subdirectories in the specified path, enclose the path name in double quotation marks and add a plus sign (+) 
outside of the quotation marks. For example, you might enter "C:\ NEW BITMAPS"+;"D:\ SCREENS"+.



Opens a dialog box where you enter a new set name and specifications.



Deletes selected sets.



Opens a dialog box where you enter, change, or look at the specifications for the selected set.



Location Set Properties dialog box
Use this dialog box to edit the name or location specifications of a location set.
Click  or 
 for help in finding drive and folder paths. 

To remove a path name from the paths in the set, select its name in the Location Specifications box and press Delete.
To add a path name to the set, use 

 or 
 to find folders and insert their names automatically. New path names are added to the existing path names.



File Sets dialog box
Select file sets instead of typing file specifications.
Click set names to select them. When you click OK, the set names appear in the What text box.

To edit sets or create new ones, choose Sets from the Options menu.
Click here {button ,AL("sets")} for related information.



Edit file sets dialog box
Create, modify, or delete file sets .
Click a set name to see the file specifications it contains at the bottom of the dialog box.
You can edit only sets that you have created, which are enclosed in angle brackets (<>). You cannot edit predefined file sets.

To delete a file set, select the set name in the Set Description list box and click Remove.
To modify a file set that you have created, select the set name and click Properties.

Click here {button ,AL("sets")} for related information.



The name for the file set. 
If you created the file set, the name you assigned appears here in angle brackets (<>). You can enter several 
words, such as MY FILE SET, as a set name.
 Predefined file set names appear in square brackets ([]).



The file specifications used when this file set is selected.
Separate multiple file specifications with spaces or semi-colons. For example, enter *.txt;*.bmp;test*.*.
Enter file specifications in double quotation marks if you specify long file names, such as "LONG * FILE.TXT".



File Set Properties dialog box
Use this dialog box to change the name of a file set, or to change the file specifications it contains.
If the set name and file specifications are dimmed so that you cannot change them, it is a predefined set. 



FTP Connections dialog box
Add new FTP sites and modify information about sites you have set up.
Note: 

To connect to any of the FTP sites in the default list or other existing sites that you set up in the FTP dialog box, you must 
already have an Internet provider fully compliant with WINSOCK version 1.1 or later.

Your names for the sites you have set up appears on the Sites page. 
Click Properties to change settings for a selected site.
Click Add to add a new site. If Use Wizard to Add is checked, a wizard guides you through the basic setup information. 

You must know the FTP address of the site. 
Click here {button ,AL("internet")} for related information.



FTP Connections Configuration dialog box
Set up basic information for all FTP site connections.

Enter your Internet E-mail address, which is used as a password for sites where you use anonymous logins. 
Click here {button ,AL("internet")} for related information.



The list of FTP sites that you have already set up.



Opens the Properties dialog box where you enter information to add a new FTP site.
If Use Wizard to Add is checked, a wizard guides you through the process.



Removes the selected FTP site from the list.
You are prompted to confirm that you want to delete the site from the list.



Opens the Properties dialog box for the selected site.



If this box is checked, a wizard guides you through adding a new FTP site when you click Add.
After you add a new site, you can select its name in the Site list and click Properties to change setup information.



General information you entered for the FTP site selected in the site list.
To see more information about the selected site's properties, click Properties.



Your Internet E-mail address, such as JSMITH@SYMANTEC.COM.
This address is your password for FTP sites where you use anonymous logins. If you do not enter it here, you are 
prompted to enter it before you can connect to the site by clicking the site name in the File Manager folder list.



If this box is checked, FTP site connection information is displayed in a window as you perform actions at the site.



FTP Site Properties dialog box
Use pages in this dialog box to enter information about a selected FTP site or set up another existing site.
Location

The site address and a description that appears in the list of sites is the only required information. 
For any site, you can enter the name of a folder to jump to when you log in. 

To specify a login folder for the site after you are connected, open the folder in the file list, click your right mouse button, 
and choose Set as Login Folder.
Login

Specify whether you use anonymous login for this site.
For sites where you do not use anonymous logins, enter a login name and password. The password characters appear in the 
text box. 

Note
If you do not either enter a login name and password or check Use Anonymous Logins and enter your E-mail address in the 
Configuration page of the FTP sites dialog box, you are prompted for information when you click to connect to a site in the File 
Manager tree list.

Advanced
Options include these standard defaults:

The operating system at the FTP site (default UNIX).
The number of retry attempts (default 0).
The number of seconds before timing out (default 65).
The port you connect to on the FTP site server (default 21).



Your description of the FTP site you are setting up. 
The name you type appears in the tree list.



The Internet address of the site, such as FTP.SYMANTEC.COM.



The path of the directory where you start at login.
You can change to another directory after you connect to the server. If you enter a default directory you do not have
to work your way around in the directory hierarchy at the FTP site.



Your user ID, if you do not use anonymous login for this site.



The password associated with the user ID you entered for this site.



The account number for this FTP site, if required. 
Most FTP sites can be accessed either by anonymous logins or with only a login name and password.



Check this box if you use anonymous login for this site.
If you use anonymous logins for any site, make sure that you have entered your local E-mail address in the 
Configuration page of the FTP Connections dialog box.



The number of times to try to connect in case of failure.



The number of seconds to wait before halting the connection attempt.



The address of the FTP port on the server you are connecting to.
This is often port 21.



The computer and operating system at the FTP site.
The default is UNIX, which is commonly used at FTP sites. Names of other frequently used systems appear in the list
box.

Use the FTP Log Window to view file and directory information for this site when you log in the first time. 
If no listed operating system allows you to display file and directory information correctly, select User-defined. Then click 

the Define button that appears, and enter the file and directory line format used by the operating system at the site.



Opens a dialog box where you enter information about the file and directory information lines as they should be 
displayed on this FTP site.



Custom FTP site information
Use this dialog box to enter information about how the directory and file information line at this FTP site should appear in the File 
Manager file list. You need to enter custom information only for unusual sites.
Enter individual elements in their order of appearance. The elements are:
Attributes1 UNIX type attributes (DRWXRWXRWX).
Attributes2 VMS type attributes (RWED,RWED,RWED,RWED).
Attributes3 NetWare type attributes (RWCEMFA).
Attributes4 MS-DOS attributes (RHSA).
Attributes5 General, for any attribute string containing a W.
Date1 UNIX type date/time string (Oct 7 1994 or Oct 7 3:51).
Date2 VMS date string.
Date3 Standard date field, such as 12/17/94.
Name1 UNIX/DOS type name (NAME.EXT).
Name2 VMS type name (NAME;X).
Size In KB (On VAXes, size might appear as the number of clusters.)
Time For all systems except UNIX.
Type Generally text, such as DIR.
* Ignore the rest of the information line.
Each element of the file or directory line must be accounted for. Use as many ?'s as you like to eliminate information you don't care 
about.
Example: 
For a file line that should appear

nov.bat        120 Jan 31 1994 14:54 -rwa
enter

NAME1, SIZE, DATE1, TIME, ATTRIBUTES3

A complete procedure, including examples, appears in Chapter 6 of the Norton Navigator manual, "Information for 
Power Users.



Enter the structure of information for files on the command line for this site.
Click the dialog box Help button to see a list of element names.
Example:

Name Type Date Time    Size ? Attributes ?



Enter the structure of information for directories on the command line for this site.
Click the dialog box Help button to see a list of element names.
Example:

Name Type Date Time ? Attributes ?



You specified anonymous login for this site, but you have not entered your E-mail address, which is used as a 
password for anonymous FTP connections.
Enter your Internet E-mail address, such as LSMITH@MYCOMPANY.COM, here.



Check this box to save the E-mail address you entered for other sites where you log in anonymously.



You did not specify anonymous login for this site, but did not enter a login name and password to use instead.
Enter your login username here.



Enter the password associated with the username you entered for this site.



Properties dialog box
Use this dialog box to change properties for all of the selected objects. Only the first file name appears in the dialog box title.
On the Properties page, you can change the attributes of all files.
On the Dates page, you can change the Created, Modified, or Accessed dates of all files and add a time to the Created and 
Modified dates.



The number of files and folders selected.



The type of the selected file or files. If files of more than one type are selected, the words "Multiple Types" appear.



The folder where the file or files are located. If files are in more than one folder, the words "Multiple Locations" 
appear.



If more than one file is selected, the combined size of the selected files. If only one file is selected, the size of that 
file.



The attributes of the selected file or files. 
If some files have an attribute set differently, the check mark is dimmed. If all files have an attribute set the same, 
the check mark is bold. If no files have an attribute set, the check box is empty.



Send Mail
Opens the Microsoft Windows Mail Send Note window and attaches the highlighted files automatically.
If any mail icon is on your desktop, you can drag selected files to the icon to perform the same action.



Find
Search for files that match a file specification and insert their names automatically. 
You can specify the drive and folder and use wildcards in the file name. You can also use file type and location sets to specify the 
files and location to search.
Click here {button ,AL("smartfind")} for related information.



The list of files that match your search criteria.
Select the files you want to use and click OK to return to the original dialog box and insert the file names in the text 
box.



Starts searching for files that you have specified.



Closes the dialog box.



 Searches for file names that match a path and file specification you enter. 
Files that match are displayed in the Files Found list. Double-click a file name to select it and enter it in the dialog 
box where you chose Find.
If you prefer to search by using a folder tree and file list, click .



Starts the selected command, using the options you have selected in the dialog box.



 Click OK when you are ready to run the command using the contents of the dialog box. 



Click Cancel or press Esc to exit from the dialog box without running the command or performing any action.



 Abort Updating 
Stops updating a folder tree, file list, or viewer pane display.
This command can be put on any File Manager menu. It is usually put on the Window menu or a Toolbar button.



Closes the dialog box without performing any action or saving any changed settings.



 Saves all changes or performs the specified action, then closes the dialog box.



Opens the Help file for File Manager.



Click  to browse through the folder tree and drive list for a drive, a folder, or a file in a folder.
Click  to enter a path and file specification and search for a file or folder.



Opens a dialog box where you select predefined and custom file sets.
Predefined sets are the files associated with programs, such as Excel or Microsoft Word. 
Custom file sets are named sets that you have created for files you want to group together. For example, you could create

a file set for bitmaps of several kinds, such as BMP, TIF, and GIF, or for text files such as ERR and LOG that might not be 
associated with a program.



Opens a dialog box where you select predefined and custom location sets.
Predefined location sets are generic locations, such as the drives and folders in your PATH statement, the current drive, 

and the current folder and its subfolders.
Custom location sets are named sets of one or more specific drive and folder locations.

Location sets specify both mapped drive and UNC-named server paths (\\ server\ volume\ folder), and can include 
folder paths.



Closes the dialog box and returns to File Manager.



Specify file attributes:
If the check is bold, the attribute is selected.
If the check is dimmed, the attribute is ignored.
If the checkbox is empty, the attribute is not selected.



The name of the current folder.



Click  to browse through the folder tree and drive list for a drive, a folder, or a file in a folder.
Click  to enter a path and    file specification and search for a file or folder.



This section of the dialog box does not have context-sensitive help. Click on the text next to a check box or text box
for popup help on it.



The date and time the file was created in its current folder.
If the file was moved from a folder on the same drive, the created date was preserved.



The date and time the file was modified.



The date and time the file was last used.



Enter the file specification you want to match. Click the arrow to the right of the list box to use a history list of most 
recently used file specifications and search groups.



Enter the drive you want to search. 
Click the arrow to the right of the list box to use a history list of most recently used drives and drive categories. 
Enter a plus sign () at the end of the path name to search subfolders on the path you specify.



SmartTabs
Apply different view schemes to the File Manager window by clicking the tabs.
A SmartTab view saves the following features:

View menu Details, Filters, and Sort settings.
Settings controlled by the icons at the bottom of the tree and file list pane, such as Show All Drives, Indicate Expandable 

Branches, Outline mode, and Tag mode.
The columns displayed in the file list, including their sort order, width, and left-to-right order.
The font specified in the Options menu Font dialog box.



Tree pane icons
 Displays icons and volume labels for all connected drives. To hide some drives, use the Drives dialog box in the Option menu 

General Settings dialog box series.
 Marks expandable branches with a plus sign if they contain undisplayed subfolder names, or with a minus sign if all subfolder 

names appear in the folder tree pane. 



File pane icons 
Turn all modes off and on by clicking the icon.

 Outline mode, which inserts a category summary line in the file list, using the first property column as the category. 
 Appears at the left of the file list headers only when Outline mode is active. Expands and collapses the Outline mode list.
 Multiple Select mode, in which you select file names one at a time by clicking them without pressing Ctrl.
 Show Entire Branch, which displays all files in all subfolders of the branch selected in the tree list. Make sure that Path is one of 

the column headers.
 Tag mode, in which you can select files in more than one drive and folder, then act on all of them later. To display a list of tagged 

files, select Tagged List on the View menu.



Confirm Action
Press Enter to confirm the action. Click Cancel to exit without performing the action.



Overwrite Existing File?
The file you are moving or copying will replace an existing file. 
Press Enter to replace the file. Click Cancel to exit without replacing the file.



Tag Mode
Click the check mark icon to select, or tag, files in several folders. 
Press the Ctrl key as you click file names, or turn on Multiple Select.
Select files in one folder, then open another folder and select files. Selections persist until you click the check mark icon again.



Untag All
Deselects all files you have selected in Tag mode.
Use Customize Menu, Toolbar, or Keyboard to add this command.



Quick Delete
Lets you delete files without any prompting if file and folder delete are not marked for confirmation in the Options menu General 
Settings Confirmation dialog box.
If you specify that you want to confirm file and folder deletion, you are prompted once before selected files or folders are deleted.
Use Customize Menu, Toolbar, or Keyboard to add this command.



Invert Filter
Inverts the file selection filter in effect. Files that appear no longer appear, files that do not appear will appear in the file list.
Set the file selection filter in the View menu Filters dialog box.
Use Customize Menu, Toolbar, or Keyboard to add this command.



Toggle View Details
Switches the file list pane back and forth between displaying file details and displaying file names only.
When you switch back to display details, the file pane displays all default details. Use View Tabs to adjust the view.
Use Customize Menu, Toolbar, or Keyboard to add this command.



Distribution Media Format (DMF)
A special format that is readable by Windows 95 and Windows NT systems, originally used by Microsoft. On a DMF-
formatted disk more of the disk surface is available for data. The tracks are not narrower. The larger capacity is 
obtained by putting more sectors on each track.
There are two types of Distribution Media Format (DMF format). Each type allows for approximately 1.68MB of data. 
The 1024 KB cluster size version is earlier than the 2048 KB cluster size version. Providing both versions lets you 
manage old or    new DMF-formatted disks.
1.68 MB (1024 KB cluster size)

2 sectors per cluster, 1674 available data clusters
1.68 MB (2048 KB cluster size)

4 sectors per cluster, 838 available data clusters
Note

Because this format is intended for software distribution disks, which contain only one or two entries at the root level, only 
16 or fewer files or subdirectories are permitted at the root level of a DMF-formatted floppy disk. You cannot make a DMF-formatted 
disk a system disk.





Decryption Password 
When the listed file was compressed, it was also encrypted.

Enter the key that was used to encrypt the file and click OK. 
Dialog Box Options

Skip Omit this file, and expand the next compressed file.

Cancel Stop expanding files.



Continue to Copy Files to Another Disk
You can insert a different disk to continue copying or compressing files. The amount of space required is shown in the Copying 
dialog box. Make sure that the disk you insert is formatted and has enough free space.
Note

If you are compressing files, the continued compression file has the same name as the original one. If a compression file with the 
same name already exists on the new disk, you are prompted to append or overwrite files. It is safer to select Overwrite.
Buttons
Retry Continue copying or compressing files to a different disk you have inserted. 

Skip Skip the file that is too large and continue copying to the original disk.

Cancel Stop copying now.



New Association Type
You have entered a file type description that does not have a matching executable file.

Enter the name of the application you want to use for files of this description, and press OK to save the information.



Sharing Violation
You are attempting to open a locked file for text searching, virus scanning, or another file operation.

To ignore the file and continue, choose Skip. To ignore all locked files, choose Skip All.
To exit so you can unlock the file, choose Cancel. Then close the file or exit from the application that has locked it. 
If you cannot identify the application that is locking the file, restart Windows to exit from all active Windows applications, 

then try the file operation again.



Same Name Alert
An existing file has the same name. Close this dialog box and enter a different name for the file to be undeleted.



Rename Undeleted File to Prevent Name Conflict
Enter a different name for the file to be recovered so that it will not overwrite an existing file.



 Complete the DOS File Name
Enter the first character of the file name.

When DOS deletes a file, it changes the first character of the file name to a character with ASCII decimal value 229. If you do not 
remember the original first character, enter any character allowed by DOS in file names, and rename the file later if necessary.



File Will Be Truncated
One or more of the clusters marked by Delete Tracker as belonging to this directory or file are not available. The clusters might have
been assigned to another file after the directory or file was deleted.

If the file is a directory, the clusters contain non-directory data. 

Undelete will omit these clusters when it recovers this directory or file. The directory listing of a truncated directory does not display 
files recorded in the clusters that are now assigned to another file.





DOS file properties 
Path The current path name.

File Name The name of the selected file. 

Size The size in bytes of the selected file.

Last Modified The date and time the selected file was last modified.

Attributes Pane The current DOS file attributes are displayed. You can change any attribute. 



Network file properties
Owner The name of the user who created the file.

Modifier The name of the user who changed the file most recently.

Create Date and Time The date the file was created.

Archive Date and Time The date the file was last backed up.

Access Date and Time The date the file was last read or written to.

Network Attributes The network attributes of the file.



Time
At A specific time.

Not At Any time except the specified time.

Before Before a specified time.

Before or At Before and including the time specified.

After After a specified time.

After or at After and including the time specified.

Between Between two specified times.

Not between Any time except in the range specified.



DoD Wipe

The US DoD method of clearing free space is to fill the clusters first with the hexadecimal characters FF and 00 three times, then to 
write the hexadecimal character F6 once. This method takes longer than the standard method, but it prevents any traces of data 
from being read, even with sophisticated techniques.



Print association

The association database has two categories: launch and print. The sel ected file is associated only for launching. It cannot be 
printed directly. 

When you associate a document with an application, you can print it as well as launch it if you make sure that you use a Printable 
file type as a model. Then both launch and print associations are available.

If a file type is associated for printing, the word Printable appears in the information under the file type list box when a file type is 
selected in the box.



Image File

A single file that contains the entire contents of a disk, including both files and unallocated sectors. 





Anonymous FTP
Many FTP sites maintain servers that let you connect as Anonymous and enter your e-mail address as a password. 
Other FTP sites require you to log on as you would to a network server, entering a user name and password.



Ascending order
A sorting method. When this method is used, items are sorted from A to Z, smallest to largest, or earliest to latest.



Associate
Specify the application that runs documents that have a specific file type. 
You cannot open a file directly unless it is associated with an application. After a file type is associated with an application, when you
run or open any file with that file type, you start the associated application. 
To run an individual file in a different application, first launch the application you want to use, and then open the file from the 
application.



Boot sector
The first sector on a disk. It contains a small startup program that loads and starts DOS.
If the boot sector on your hard disk is damaged, you cannot boot your system normally. Use your emergency disk to boot the 
computer and run Norton Disk Doctor or Central Point DiskFix to repair the boot sector if possible. 



Cluster
A storage unit made up of one or more sectors, depending on the size of the disk. The smallest unit of DOS file space allocation. 



Zip file
A file that contains one or more compressed files.
In File Manager, you can create an empty zip file with the Create Directory command on the File menu and use it as if it were a 
directory. You can delete, copy, or move individual compressed files into and out of it. You can also view the compressed files.
Zip files are useful for storing large files or groups of files that you use occasionally, or for sending files to another user.



Custom command
A command that you create through the Options menu Customize Commands dialog box. A custom command is often another 
Windows application.

Add custom commands to the Toolbar or any menu. Then click the command button or menu item to run it from the 
Norton File Manager.



Data Encryption Standard (DES)
An encryption standard established by the National Bureau of Standards. The DES technique allows information to be transformed 
into an apparently random stream of bits for security reasons. It uses a binary number or string of binary values as an “encryption 
key.” Each key results in a different encoding pattern. 
Full DES encryption performs the substitution table pass 16 times. Quick encryption performs the substitution table pass twice. Even
two passes make the file extremely secure. However, full DES encryption is required by US Department of Defense standards.
Note

DES encryption is supplied to US and Canadian users only. 



Descending order
When this sort order is used, items are sorted from Z to A, largest to smallest, or latest to earliest.



Disk label
A name you give to a disk or disk volume so that you can identify it. Disk label names can contain as many as 11 characters, which 
can include spaces and special characters, such as é and ü.



DOS file names
A DOS file name consists of two parts, the file name and the file extension, separated by a period. The file name can contain up to 8
characters. The file extension can contain up to 3 characters. 
You can use the following characters in DOS file names:

A - Z and 0 - 9, underscore (_), caret (^), dollar sign ($), tilde (~), exclamation point (!), number sign (#), percent
sign (%), ampersand (&), hyphen (-), curly braces ({}), parentheses (()), at sign (@), apostrophe or right single 
quote ('), grave accent or left single quote (`).

You cannot use backslash characters, commas, spaces, or extra periods. 
Note

These rules do not apply to Windows 95 long file names.



File set
File specifications that you define as a named group, such as *.TXT, *.B%T, and EX*.DOC, or the file types associated with specific 
applications, such as Excel.
Click  beside the File Specification text box to select file sets instead of typing file specifications.



File Allocation Table (FAT)
A reserved area that DOS uses to keep track of all clusters on the disk or partition. 
The FAT contains information about which clusters are assigned to which files, and marks bad clusters so that they cannot be used 
to store data.



File attribute
A specific characteristic that describes properties of a file. For example, a file may have attributes that define it as hidden or read-
only.
The following are DOS file attributes:
System (s) Used by the operating system and not listed by the DIR command.
Hidden (h) Not listed by the DIR command.
Read-only (r) Cannot be written to or deleted. 
Archive (a) Changed since last backup.
Directory (d) A subdirectory.
Networks use additional file attributes.



Filter
A file-property specification that determines what file names are displayed in a file list, or found by a file-search utility such as 
SmartFind.
For example, if you want to delete old files, you might create a filter that selects files last modified before January 1, 1993.



Firewall
A network security method for FTP sites in which a server acts as a filter, or "firewall," between the system and FTP logins to 
prevent unauthorized access.



Hidden attribute
A DOS file attribute. The Hidden attribute (h) is assigned to files to prevent users from seeing the file name in file lists, and then 
changing or deleting the file.



Idle time
Time during which a system receives no input, such as keystrokes, mouse clicks, or disk activity, and no processing is going on.



Link or shortcut
Just what it implies: a link to a file, drive, or printer that makes it easy to use quickly. 
A shortcut can be placed on the desktop so that you can open it with a double-click, or drag files to it
The actual item remains in its original location. When you use a link to edit a file, the original file is updated through the link. 



Location set
Drives or servers and specific folders that you define as a named group of search paths.
For example, if you often search for files in the network drive path M:\SOURCE\INC, and also in the local drive path C:\SOURCE\
INC, create a location set that specifies those directories and name it SOURCE. 
Then, to find files in those locations, you select Source from the list of location sets displayed when you click the Sets button beside 
the Where text box.



Logical drive
Storage space to which a drive letter has been assigned so that you can access it easily.
A logical drive may be an entire physical disk, such as a floppy disk, or a RAM drive, which exists only in memory. It may also be a 
partition on a large hard disk or a network drive.



Mapped drive
A network drive that has been assigned a logical drive letter on your local system so that you can access it easily.



Media descriptor byte
The first byte in the file allocation table, indicating what kind of disk it is, such as a 360 K floppy disk. 



 NetWare file attributes
Special properties of a NetWare file.

Execute Only Can only be executed. It cannot be read or written to.
Sharable Can be used by more than one user at a time.
Index Maintained in the network system index for quicker 

access.
Purge Can be erased from the network drive. Purged files 

cannot be recovered.
Copy Inhibit Cannot be copied.
Delete Inhibit Cannot be deleted, even if you have Erase access 

privileges.
Rename Inhibit Cannot be renamed. 
Transactional Ensures proper file modification. If some changes 

cannot be written, no changes are made. The file is left 
in its original state.

Partition
A section of a physical disk that has been formatted with its own partition table, root directory, and File Allocation Table (FAT), and 
assigned a unique logical drive letter.
You can use a disk partition like a separate hard drive. Partitioned drives contain only one bootable partition, however.



Remote
In network terminology, any peripheral equipment, such as a printer, to which a user has access, but is not physically attached to the
user's computer.



Root directory
In hierarchical file systems, the top-level directory from which all subdirectories branch. On your C drive, this is the C:\ directory.



Screen font
A font as displayed on your screen. Screen fonts are designed to match printer fonts closely so that your documents look the same 
on the screen as they do when printed.



Sector
The smallest data storage unit on a disk. Even if only a single byte of information storage is requested, an entire sector is assigned 
to the file.



Self-extracting compression file
A self-extracting compression file automatically expands all of the files it contains when you:

Run it from the DOS command line.
Double-click it in the Windows File Manager file list.
Run it from the Run command in a Windows application, such as Explorer or File Manager.



SmartFolder
A folder that contains automatically updated shortcut links to files that you specify.
For easy access, a SmartFolder can contain links to files of several types such as spreadsheet, project management, and word 
processing files
that might be in several folders or drives.



SmartTab
A named view scheme that saves the View menu Details, Filters, and Sort dialog box information.
A SmartTab also saves the view features controlled by the buttons at the bottom right of the folder tree and file list panes, such as 
Outline Mode ( ) and Indicate Expandable Branches (
)



Sort key
A key that determines the order in which files are displayed in the File List window. For example, if you specify date as the sort key, 
the names of the most recent files are displayed first and the oldest last.
With File Manager, you can specify a primary and a secondary sort key. For example, if you specify date as the primary sort key and
file type as the secondary, files for each date are displayed in alphabetic file type order.



System attribute
The DOS file attribute (s) that marks a file used by the operating system or another program. System files occupy disk space but do 
not appear in directory listings.



DOS system files
The DOS system files are the essential files that run your computer system. 
DOS system files include COMMAND.COM, the command interpreter, which appears as an ordinary file in the file list and two other 
files, IO.SYS and MSDOS.SYS or its equivalent. These files must be in the root directory of any disk you boot your system from.
IO.SYS and MSDOS.SYS are hidden files. Unless you use the Filter option on the File Manager View menu to specify hidden and 
system files in your file list, you do not see these names in the root directory file list.
Note

You probably have other system files on your hard disk. System files are marked with the system (s) attribute, and usually 
have the file type .SYS. Device drivers are often system files. Only the DOS system files are copied to a disk when you format the 
disk with system files or use the SYS command to add system files to an already formatted disk.



Whole-word search
A search option that finds only whole words. For example, if you're searching for the word "his," the characters "his" in such words 
as "this" and "whisper" won't be found. Without this option selected, any sequence of characters matching the search text will be 
found.



Wildcard character
A character that represents one or more characters. 
The question mark (?) wildcard can be used to represent any single character, and the asterisk (*) wildcard can be used to represent
any character or group of characters that might match that position in other file names. For example, *.EXE represents all files that 
end with the .EXE file name extension.
In Windows 95, you can use the asterisk wildcard character at the beginning of a file name, such as *EXT.*.



WINSOCK
WINSOCK stands for Windows Socket. The WINSOCK.DLL is a dynamic link library that lets Windows programs run 
over a TCP/IP network like the Internet. TCP/IP (Transmission Control Protocol/Internet Protocol) is the set of 
protocols used by Internet to let your computer communicate with other computers. 
Different versions of the WINSOCK.DLL work with different TCP/IP configurations. Windows 95 requires version 1.1 or
later. Refer to your Internet provider's documentation for information about the version of WINSOCK that it uses.





To create custom menu schemes
1 Click Menu on the File Manager Options menu Customize submenu.
2 Click Copy to create a new menu scheme that you can configure without changing the default menu scheme.
3 Type a descriptive name over the default name that appears.
4 Edit the menu by adding and removing commands, moving them up and down in the menu list, creating submenus, and adding 

divider lines. 
5 When the menu is finished, click Save.
Menu schemes are listed at the bottom of the Options menu. Select a menu name to use it.
Tip

To reset a selected menu to the File Manager default, click Default.
Click here {button ,AL("menus;customize")} for related information.



To set up the toolbar
1 Click Toolbar on the File Manager Options menu Customize command submenu.
2 Select the name of the toolbar you want to edit.
3 Edit the toolbar by inserting or deleting command buttons, and shifting their position to left or right.

You can also select the toolbar style (icons, text, or both) and its position (left, right, top, or bottom).
Tip

Click the right mouse button in the toolbar to popup a menu with Customize Toolbar commands.
Click here {button ,AL("customize")} for related information.



To change default behavior and views
Use the commands from the File Manager Options, Tree, and View menus to choose the behavior you want. Then make sure you 
select Save Settings on Exit in the Options menu General Settings dialog box.

To set up several default file list views, such as in date order or displaying deleted files or files of special types, create 
SmartTabs from the View menu.

To rearrange the order of columns, click headers one at a time and drag them to the position where you want them. 
Resize the columns by clicking and dragging the dividers between headers.

To change defaults temporarily, deselect Save Settings on Exit and make other changes. Your usual default settings are 
loaded the next time you start File Manager.

To change the menus, toolbar, or shortcut keys, or add commands that run other programs, choose Customize from the 
Options menu.
Click here {button ,AL("smarttabs;general options;view options;customize")} for related information.



To set up SmartTab views
1 Set File Manager View menu Details, Sort, and Filter information, column widths or order, and other view features to save in the 

SmartTab. 
2 Click SmartTabs on the View menu.

To create a new SmartTab, click Create. In the dialog box that appears, enter a name of up to 32 characters, including 
spaces.

To modify an existing SmartTab, select its name in the list and click Modify.
You are prompted to confirm the modifications.
To rename an existing SmartTab, select its name in the list and click Rename. Enter a new name in the dialog box that 

appears.
Tip

Click your right mouse button on a SmartTab to pop up a menu that lets you rename, modify, or delete the selected 
SmartTab, or create a new one.
Click here {button ,AL("smarttabs")} for related information.



To use Speed Keys to filter, select, and rename 
Press Esc to exit from a Speed Key text box without performing any action.
F2 Speed Rename    

Type the new name for a highlighted file or folder and press Enter. To change the current drive label, press Tab to select the 
drive icon. Then press F2 and enter a new name in the text box.

F3 Speed Filter    
Type a file name and press Enter to display only matching file names in the current folder. Use wildcards if necessary.

F4 Speed Select    
Type a file name and press Enter to select matching file names in the current folder. Use wildcards if necessary. 

Tip
To display all files with a specified DOS file extension, press * instead of F3 and type the dot and file extension, such 

as .TXT. Return the filter to view all files by typing *.*.
Click here {button ,AL("shortcuts;filter;select;rename")} for related information.



 Using zip files
File Manager marks zip files with a green file icon, , and, by default, treats them like folders.
When a zip file is selected in the folder tree pane, the individual compressed files that it contains appear in the file list pane. The file 
list columns include the date, time, and size of the original file and the compressed size and the compression method. 
Copy, move, run, and delete compressed files from the list just as you would ordinary, uncompressed files.

To create an empty file for compressing and storing files, enter a zip file name, such as ARCHIVE.ZIP or OLDFILES.ARC,
in the Create Folder dialog box. 

To create a self-extracting compression file, create or rename the zip file to have the .EXE file extension instead of its 
compression-type file extension, such as .ARC or .ZIP. (You cannot create a self-extracting ZIP file if the original zip file contains a 
password-protected file.)

To compress a file, drag it to the zip file icon where you want to store it.
Click here {button ,AL("compress;compression file")} for related information.



To launch zipped files
1 In the File Manager tree list, select the zip file that contains the file you want to launch. 

The files it contains appear in the file list pane. 
2 Double-click the name of the file you want to launch. 

By default, a confirmation box appears, asking if you want to unzip the file and launch it. 
The file is unzipped and copied to the folder where the zip file is, unless you have set Use Temp Dir for Compression Launch in the 
Options menu General Settings dialog box. 
Note

If the file is a Windows program, all related support files are also unzipped. You can delete the unzippeded version after 
you are finished with it, and keep the compressed version in the zip file.
Click here {button ,AL(";compress;compression file")} for related information.



To decode a UUEncoded file 
1 Download all of its segment files into a single folder. 
2 Open the folder where the files are stored, and select the segment file names.
3 Open the UUEncoding dialog box from the File Manager File menu.

The selected file names appear in the Encode/Decode box.
4 Enter the path of the folder where you want the decoded file.
5 Click Decode to create a decoded version in the specified folder.



To secure your data
Use File Manager Encryption and Delete utilities:

Encrypt current files so that unauthorized users cannot read or execute them.
Default encryption performs one substitution pass, which provides adequate security for ordinary purposes. You can 

specify DES encryption, however, if you live in the United States or Canada and your work requires full Department of Defense 
standard file encryption.

Delete files with Wipe Delete so that they cannot be recovered.
Wipe Delete destroys the deleted file by writing over its assigned clusters. All data clusters are filled with zeros. You 

cannot recover the file with Undelete or any other program.
Click here {button ,AL("encrypt")} for related information.



To sort the file list on two properties
The file list is sorted alphanumerically within any selected sort category by default. Use the Sort dialog box on the View menu to 
specify a different order for the secondary sort within a selected sort category.
Follow these steps to display file names sorted first by file type, and by modified date within each file type category:
1 Click Sort on the View menu.
2 Select Type as the first key.
3 Select Last Modified as the second key.
Tips

To find a file quickly in any sort scheme, highlight a name in the file list and start typing the name of the file you want. 
Create a SmartTab to save the two-level sort order.



To use Speed Search 
Start typing characters when the File Manager tree or file list has a selected item in it. 
You see a text box containing the letters you type. 
As you type characters, a hollow selection box moves to the first file or folder name that matches what you have typed so far. If you 
type a character that is not accepted, the name does not exist in the currently active list. Edit the characters in the text box if you 
make a mistake or change your mind. 

To select a folder or file, press Enter when the highlight box surrounds its name.
Click here {button ,AL("shortcuts")} for related information.



To enter path and file names
Although File Manager can interpret most multiple file specifications without use of double quotation marks, it is safer to enter each 
file in multiple DOS file specifications in double quotation marks. For example, type "*.TXT" "*.WRI". 
Enter any individual long file name or path in double quotation marks, such as "C:\ WINDOWS\ SUB DIR\ LONG FILE NAME".
Use the following symbols and shortcuts in File Manager anywhere you can enter a file or path name with wildcards:
Percent sign (%) Enter environment variable names enclosed in percent signs, such as %WINDIR%.
Dash (-) Any file name preceded by a minus sign is omitted from the list. For example, *.* - *.EXE selects all files except 

those with .EXE file extension.
Plus sign (+) A path name followed by a plus sign indicates that you want to select files in subfolders of the named path. For 

example, C:\ WINDOWS\ + selects files in the WINDOWS folder and all of its subfolders.
At sign (@) If you have a text file that contains nothing but a list of files and path names, you can enter the name of the file, 

preceded by an at sign (@) to perform the command with each file in the list. 
Each file specification must be on a line by itself. It can contain wildcards. For example, a list might contain 
these two file names:
      C:\ WINDOWS\ LM*.exe
      H:\ NETDRIVE\ LM*.exe

To enter a path name that contains an unmapped server, use the Universal Naming Convention (UNC) format: 
\\ server_name\ volume_name\ path



To use the Search Results window
The results of the most recent search are displayed in a single pane. You see the name of each file that meets your search criteria, 
and its file properties as displayed in the main File Manager window. 

To view the most recent Search Results window, click Search Results in the View menu.
To return to the main File Manager window, press Esc or select the View menu option you want to use to view files and 

folders.
Use the shortcut menu and dropdown menus to perform any file management actions on files you select in the Search Results 
window.
Click here {button ,AL("FastFind")} for related information.



Using file management commands alone and in other programs
You can use file management commands, such as Norton Zip and Norton UnZip, Copy, Encrypt/decrypt, and Create Folder, as 
standalone programs. These standalone programs are the Norton Applets, which are stored in the Norton Applets folder on the 
default Norton Navigator desktop.

For more information about the Norton Applets, click here {button ,JI(`symfdlg.hlp>second',`IDP_PROC_APPLETS')}.
You can also use file management commands from the FileAssist command menu in the Browse, Save As, and Open dialog boxes 
of other programs, such as Notepad and Excel. FileAssist also includes history lists of the program's most recently accessed folders
and files. Configure FileAssist from the Norton Navigator Control Center. 

For more information about FileAssist, click here {button ,JI(`nnconfig.hlp>second',`IDP_PROC_ABOUT_FASSIST')}.
Click here 

 to run Control Center and add or remove file management commands from the FileAssist command menu.



To use shortcut menus
Click the right mouse button in the File Manager drive list, file list column header, SmartTabs, toolbar, file list, or folder tree pane. 

To change the commands that appear on the toolbar, drive, file list, or folder tree shortcut menu, select Customize from 
the shortcut menu itself. 
Note

You cannot customize a shortcut menu through the Options menu Customize dialog box.
Click here {button ,AL("shortcuts")} for related information.



To create self-extracting zip files
For any non-password-protected zip file, use File Manager to:

Specify the .EXE file extension for the output file when you use the Norton Zip dialog box to compress files. 
Rename an existing zip file to have the .EXE file extension instead of .ZIP, .ARC, .LZH, and so on. 

Tip
To return a self-extracting ZIP file to its former format, rename it to have ZIP as its file type. The self-extracting header is 

removed and the file becomes an ordinary zip file again. Then you can convert the file to a different compression type, such as ARC 
or LZH.
Click here {button ,AL("compression file;compress")} for related information.



To use FastFind
1 Click here  to start a new instance of File Manager with FastFind open.

You can also click FastFind on the Tools menu or toolbar of an open File Manager window, or run FastFind from the 
Norton Navigator desktop.
2 Enter information about the kind of file you want to find and the drives and paths where it might be. You can also enter a 
text string it must contain, the date after which it was created, and so on. If you have saved search criteria, you can reload them 
instead of entering information.
3 Click Find Now.

FastFind locates files that match your specification and displays their names in the Search Results window.
4 Press Esc to exit from the Search Results window. If a file name is selected, you return to the folder tree and file list window with

the selected file highlighted. 
Tips

Perform actions on files in the Search Results window just as you would in the main window file list.
Start Control Center and choose Norton Indexing to create a full text index of words in files you search for often. Searches

for indexed files with text strings is almost instantaneous.
Click here {button ,AL("FastFind;sets;enter names")} for related information.



To save and reuse search setups
You can save search setups that you use often with a descriptive name, and reload them to run the search again without entering 
information in FastFind.
Example
1 Set up a search for all DOC and XLS files that contain ACME CONSTRUCTION and have been modified since the first of June.
2 Click Save Defined.
3 Enter a name for this search in the dialog box that appears, such as ACME SINCE 6/1.

Click OK to enter this search in the Defined Searches list and return to FastFind.

To rerun the search, start FastFind and click Load Defined. Then select ACME SINCE 6/1 from the list of defined searches and click 
OK to return to the FastFind window with all information filled in.
You can click Find Now to run the search immediately, or you can modify the search setup before you run it.
Click here {button ,AL("FastFind")} for related information.



To use file set search groups
For any file name text box where it appears, click  to select existing named file sets based on file types.

To use a file set in the File Sets dialog box, select the set name. The file specifications included in the set appear at the 
bottom of the dialog box.

 Click other set names to select more than one. When you have selected all of the sets you want to use, click OK to enter 
their names in the text box.
Note 

To delete or edit sets, or create new ones, choose Sets from the Options menu.
Click here {button ,AL("sets ")} for related information.



To create a file set
1 Click Sets on the File Manager Options menu.
2 On the File Sets page, click Add.
3 Enter a descriptive name for the new set in the Set Name text box.
4 Enter file names or file specifications containing wildcards in the File Specifications text box. 
5 Click OK to save the set and add its name to list of sets that are available when you click  in a dialog box.
Click here {button ,AL("sets;enter names")} for related information.



To encrypt and decrypt files
1 Select the file to encrypt or decrypt and click Encryption on the File Manager File menu.
2 In the To text box, enter the folder and name of the file where you want the encrypted or decrypted output file.
3 Enter a key of between 3 and 32 characters in the Key text box. 
4 Click Encrypt to encrypt files. Click Decrypt to decrypt files.
Warning

Be very careful when you assign a key to encrypt files. The key is used in the process of encrypting or decrypting the file. 
It is not merely a password. If you can't remember the key, you cannot decrypt the file to make it usable again.
Click here {button ,AL("secure")} for related information.



To compare file contents
1 Select one file to compare in the File Manager file list pane.
2 Click Compare Files on the Tools menu.
3 The selected file name appears in the File 1 text box. Enter the name of the second file in the File 2 text box, or click  or 
 to locate the file.

4 Set comparison options, such as AutoScroll Display, Ignore Whitespace, and Differential Display.
5 Click Compare.

Text file comparisons appear in two panes at the bottom of the dialog box.
Binary file comparisons appear in a single pane, with the offset position in each file noted.

Tip
To continue comparing files, enter different file names in the File 1 and File 2 text boxes. Click Close when you have 

finished.
Click here {button ,AL("compare")} for related information.



To compare folder contents
1 Open the folder where you want the results of the comparison to be marked, so that you can see its file names in the file list. 
2 Click Compare Folders on the File Manager Tools menu.
3 Enter the name of the folder to be compared, or click  to locate the folder.
4 Select the file characteristics you want to compare, such as Older or Unique.
5 Click OK to highlight files that meet the selected criteria.
Click here {button ,AL("compare")} for related information.



To create a location set
1 Click Sets on the File Manager Options menu.
2 On the Location Sets page, click Add.
3 Enter a descriptive name for the new set in the Set Name text box.
4 Enter path names in the Location Specifications text box. 
5 Click OK to save the set and add its name to list of location sets that you can select when you click  in a dialog box.
Click here {button ,AL("sets;enter names")} for related information.



To undelete files
To undelete a specific file:
1 Turn on Show Deleted Files from the File Manager View menu Filters dialog box. You cannot undelete a file or folder unless its 

name appears in the file list or folder tree.
2 Run FastFind to find the deleted file. 

Type the file name in the What text box, and specify Find Deleted Files on the Advanced page.
3 Undelete the file using either Undelete or Undelete To on the Tools menu.

Tip
Click the default SmartTab, Deleted, to display deleted files only.



To archive files
Use the File Archive wizard, which guides you through steps to keep your disk clean and current by archiving or removing old files 
on your system. 
Click here  to start the File Archive wizard.
You specify the locations and the files that you want to clean up, and specify how old the files must be.
The File Archive wizard displays a list of files that meet your criteria. Then you select the files to act on, and choose the action: 

Delete
Move
Archive

If you choose Archive, the files are compressed, either in a location you specify, or in their current folders.
Tip

To archive files without the help of a wizard, use FastFind. Select files in the Search Results window. Then delete or move
them, or compress them with Norton Zip.
Click here {button ,AL("FastFind")} for related information.



Use icons in the File Manager window
Displays icons and volume labels for all connected drives. To hide some drives, use the Drives dialog box in the Option 

menu General Settings dialog box series.
Marks expandable branches with a plus sign if they contain undisplayed subfolder names, or with a minus sign if all 

subfolder names appear in the folder tree pane. 
Activates Outline mode, which inserts a category summary line in the file list, using the first column as the category. 
Expands and collapses the Outline mode list. Available only when Outline mode is active.
Activates Multiple Select mode, in which you select individual file names by clicking them without pressing Ctrl.
Turns on Show Entire Branch, which displays all files in all subfolders of the branch selected in the folder tree. Make sure 

that Path is one of the column headers.
Activates Tag mode, in which you can select files in more than one folder for a later action.

Note

 marks hidden files and folders. 



File Manager keyboard shortcuts
These shortcut keys are the defaults. Use the Options menu Customize dialog box to change them.
Backspace Moves up one level in the folder tree.
Esc Closes a dialog box without performing any action or 

returns to the main File Manager window from the Search Results or Tagged List window.
F2 Speed Rename. Opens a text box where you change the name of a selected folder or file.
F3 Opens the Speed Filter text box.
F4 Opens the Speed Select text box.
Type characters Starts Speed Search in the folder tree or file list.

(If you type an asterisk (*), the Speed Filter text box opens.)
F5 Refreshes the file list, folder tree, and drive ribbon.
F7 Opens the Move dialog box.
F8 Opens the Copy dialog box.
F10 Activates the menu bar.
Del Opens the Delete confirmation box.
Alt + Enter Opens the Properties dialog box.
Alt + drag Moves the selected files.
Ins Opens the Create Folder dialog box.
/ Selects all files if the file list is active. Opens the Speed Search box for folders if a folder name is highlighted in 

the folder tree.
\ Deselects files if the file list is active. Opens the Speed Search box for files if a file name is highlighted in the 

folder tree.
Control + Keypad -

Collapses all branches.
Control + Keypad *

Expands all branches.
Control + Letter Selects the drive specified by Letter.
Keypad + Expands selected folders one level.
Keypad * Expands selected branches.
Keypad - Collapses selected branches.
Shift + Click Selects the block of files between the selected file name and the file name clicked on.
Shift + Exit Saves settings without exiting.
Shift + F4 Tiles instances of File Manager.
Shift + F5 Cascades instances of File Manager.
Shift + Entire Drive command

Expands only the branch of the highlighted folder.
Click here {button ,AL("shortcuts")} for related information.



Copy and paste text box text
Use these shortcut keys to transfer selected text in a text box to and from the Clipboard.
Ctrl + Ins Copies text in any list box or selected file names in the file list window or folder tree to the clipboard.
Shift + Ins Pastes the contents of the clipboard.
Click here {button ,AL("shortcuts")} for related information.



 View file contents 
File Manager uses the Windows Quick View utility to view files or Inso's Quick View Plus if it is available. You can view any file at all,
including executable images and files that are not associated with an application.
Open Quick View from File Manager in two modes:
To view several files at once:
1 Select a file in the file list pane.
2 Click your right mouse button and choose Quick View from the shortcut menu.

The selected file appears in a Quick View window. 
Continue to select files and choose Quick View to open additional windows and view all files at once.

To view files one after another:
1 Select a file in the file list pane.
2 Click Viewer Pane in the toolbar or from the View menu. 

The selected file appears in a pane at the bottom of the File Manager window.
3 Select another file in the file list pane.

The first file is replaced by the second file in the Viewer Pane.

Note
If Quick View does not work, you might not have installed it with Windows 95. Use the Control Panel Add/Remove 

Programs applet, click Windows Setup, and install Quick View from the Accessories group.
Quick View is included only on the CD release of Windows 95. If you purchased the floppy disk version, contact Microsoft 

to find out how to get Quick View.
Click here {button ,AL("compare;viewer ")} for related information.



Compare non-text files
Use the independent Quick Viewer to open several Quick View windows containing bitmaps or other files that you cannot compare 
with File Compare from the Tools menu.
You can see differences between images clearly in the Quick View windows.
Click here {button ,AL("compare;viewer")} for related information.



Customize the command line 
When you create custom commands in the Options menu Customize dialog boxes, you can insert one of the option names listed 
below to use the currently selected drive, folder, or file as a command-line parameter. 
Choose the parameter that specifies the kind of object the application accepts on the command line.
For example, you might use %FILE% as a command-line option for a text editor (EDITOR.EXE %FILE%), or %SELECTION% to 
use the entire drive, path, and file specification.
If you specify The application uses
%FILE% The selected file name.
%DIR% The selected folder name, including the drive letter, colon, and trailing backslash, such as H:\ WPFILES\ 

LETTERS\ .
%DRIVE% The selected logical drive letter, including the colon, such as C:.
%SELECTION% Any selected item.
Note

These parameters are valid only for custom commands and for the command line of the editor you specify in the General 
Settings dialog box on the Options menu. They are not valid in the Working Folder field.
Click here {button ,AL("customize")} for related information.



To compute branch size
Select a folder when it appears in the file list pane and choose this command to display the size of the entire branch, including 
subfolders.
The branch size appears in the file list Size column, which is blank until you execute this command.
The Compute Branch Size command is on the default toolbar. Use the Options menu Customize command to add it to a menu or 
create a keyboard shortcut.
Click here {button ,AL("file info")} for related information.



Compatibility information
Click here  to read the Norton Navigator release notes, which contain the latest information about known compatibility problems 
and other troubleshooting information.



To undelete files on a network
If your Novell NetWare server has Salvage turned on and you have adequate access rights, you can recover deleted network files. 
Other networks might also permit delete protection for files.
You undelete network files just as you undelete files on your local drives.
Click here {button ,AL("undelete")} for related information.



To print the file list or folder tree
1 Click in the File Manager file list or folder tree. Select file or folder names if you want to print only these names.
2 Click Print List on the File menu,
3 Specify whether you want to print all files, selected files, or the folder tree.
4 Click Font to change the font if Current Font is too small for a legible printed list. (By default, Current Font is the current screen 

font.)
Note

Changing the font for printing does not change the screen font. It sets the default for Print List to the font family, size, and 
style you select.
Click here {button ,AL("print")} for related information.



To associate files with a program
Here is an example, showing how to associate files with the .ERR extension with Notepad:
1 Click Associate from the File Manager File menu.
2 Click Add.

In the Extension text box, type ERR.
In the Description text box, type the name of the application, such as Notepad.
In the Open With text box, click 

 or 
 to locate NOTEPAD.EXE and enter it in the text box.

3 Click OK to add the new association. A message box prompts you to confirm the action.



To change file and folder properties
1 Select the files or folders you want to change.
2 Click Properties from the File Manager File menu.
3 On the General page, you can change the file attributes. 

On the Dates page, you can change the date the file was created, modified, or last accessed.
Tip

If you select more than one file or folder, you can change properties for all of them.



To synchronize files in two folders
1 Click Synchronize Folders on the File Manager Tools menu.
2 Select the folders you want to synchronize, one folder in each Directory pane.

To synchronize subfolders of the selected folders, select Include Subfolders. If the folder you are copying to does not 
contain the subfolders of the folder you are copying from, Synchronize Folders asks if you want to create them after you click the 
arrows to start the copy.

Click Details to see the files that will be copied and select or deselect files in the list.
3 Click the arrow button that indicates which directory to copy files to. 

To update both folders with newer files, click .
Note

Synchronize Folders does not delete files. It only adds files and updates existing files. 
Click here {button ,AL("compare")} for related information.



Use the same drive to copy a disk
1 Click Copy Disk from the File Manager Disk menu.
2 Enter floppy drive letter in both the Source and Destination text boxes and click OK.
3 Insert the source disk in the drive when prompted and click OK.
4 When prompted, remove the source disk and insert the target disk, then click OK to copy the files.
Note

Both disks must have the same capacity. You cannot copy a 720K disk to a 1.44 MB disk, or vice versa.
Click here {button ,AL("disks")} for related information.



Use file and location sets
Default and specially created Location     sets   and file     sets   can make selecting and operating on files in specific locations easier. To 
create new file and location sets and edit old ones, choose Sets on the Options menu.

To use a file set in any dialog box, click 
 if it appears beside the What text box.

To use a location set, click 
.

Examples:
Create a location set that includes the drives and folders where you keep files of a particular type, such as spreadsheet 

files.
Create a file set that specifies file types that are associated with different programs but are used together in a project, 

such as *.XLS, *.DOC, *.TXT, and so on.
Create a file set that specifies files with a project name, such as PROG*.*, or files with unassociated extensions, such as 

*.104, or *.ERR and *.LOG. 



To create a SmartFolder
SmartFolders store and automatically update shortcuts to files that you specify so that you can access working files easily.
1 Click here  to start SmartFolders.
2 Make sure that the Use Wizard to Add checkbox has a check in it. Then click Add.
4 Enter the information the wizard asks for: 

A name that describes the SmartFolder.
The files you want to link and their locations. Enter file specifications with wildcards, or click the File     Sets   or Location     Sets   

button to use file or location sets instead.
A date limit if you want to use the dates of files to manage the shortcut links.
The number of shortcuts to keep if you want to limit their number.

5 Click Finish to return create the SmartFolder and return to the main SmartFolders window. 
6 Click Update Now to add shortcuts to the new folder.



To undo file actions
1 Click Undo on the Edit menu.
2 In the Undo Action list, click to select one or more actions to undo.

As you click each action, the Details pane displays additional information.
3 Click Undo to reverse the selected actions.
Note

You can use Undo to recover deleted files, but the success of the recovery depends on the way the files were deleted, 
and whether any delete protection method, such as Norton Utilities UnErase, was installed. DOS-deleted files can rarely be 
completely recovered..
Click here {button ,AL("undo")} for related information.



To connect to FTP sites
To connect to any of the FTP sites in the default list or other existing sites that you set up in the FTP dialog box, you must already 
have an Internet provider fully compliant with WINSOCK version 1.1 or later.
1 Set up sites in the FTP dialog box on the Options menu.

Anonymous logins are the default. Make sure that you enter your E-mail address in the FTP sites dialog box Configuration page 
for use as a password.
If you use a login name and password, enter that information in the Properties pages of the site after you set it up.

2 Sites appear in the File Manager tree list, under the FTP icon, . Press F5 to refresh the list if you do not see a site you have set
up. 

3 To connect, click a site name in the tree list.

The connection is made automatically. Press Esc to abort the connection process if you click a site name by mistake. To view a 
connection log, select FTP Log Window  from the default toolbar or from the View menu.

4 While you are connected to an FTP site, its directory and file lists appear in File Manager. You can drag file names from the FTP 
site file list to copy or move them to your local or network drives or to another connected FTP site.
You can also create, rename, delete, and copy directories on the FTP site, and delete files.

Note
To disconnect one or all FTP sites, click your right mouse button in the FTP site file list and use the shortcut menu that 

appears.
Click here {button ,AL("internet")} for related information.



Working with FTP sites
After you connect to one or more FTP sites, use the file and folder pane shortcut menus to disconnect sites, set the login directory, 
and change the site configuration.

To open a window that displays the FTP site connection log, click 
 (FTP Log Window) in the default toolbar, or select it in the View menu.

Click your right mouse button on a site name in the folder tree and select Properties to change the site configuration.
Click your right mouse button in the file list of an open FTP site and select Set as Login Folder to open the folder 

immediately when you connect to the site.
Click your right mouse button in either the tree or file list of a connected FTP site to disconnect that site or all connected 

sites.
To move or copy files, drag them from an FTP site directory to any local folder or another FTP site. You can also use the 

Copy and Move dialog boxes.
To create a directory on an FTP site where you have the necessary access priviledges, press Insert or click your right 

mouse button.



Index files for instant FastFind searches
Index files that you search for to find information that they contain.
1 Start Norton Navigator Control Center from the Norton Navigator folder or click here .
2 Choose Norton Indexing from the list of programs you can set up.
3 Choose Add.

A wizard guides you through the process of specifying the files you want indexed.
When the index is complete, FastFind finds files containing text string you specify almost instantly.
Click here {button ,AL("FastFind")} for related information.



File selection tips
Select files in more than one drive or folder.

Click the file pane icons to turn on Tag and Multiple Select modes, then click file names on any drive or folder. Display the list of 
selected files by clicking Tagged List on the View menu.

Select files in the current folder.
Click Select Some on the Edit menu and enter the selection criteria. Or press F4 and enter a file specification with wildcards.

Select files that meet date, attribute, or other criteria.
Click FastFind on the Tools menu and specify the criteria. Select file names that appear in the Search Results window.

(You can also save the search criteria and load them again to rerun the search and select files.)
Select files in an entire branch.

Click the file pane icon that turns on Show Entire Branch, and select files as you do in the current folder.



File sorting tips
You can save a file sort order in a SmartTab.

Click the file column header to sort files by that attribute. Click the header again to sort files in the reverse direction: from 
last to first or first to last.

Specify a two-level sort in the View menu Sort dialog box, such as sorting files first by Type and then by Modified Date 
within each Type category.

Drag the file column header to the far left, and click the file pane icon that turns Outline mode on. 
Example

When Show Entire Branch is active, drag the Folder column header to the left. Then turn on Outline mode. In compressed
Outline mode, you see the number of files and their total size in each subfolder. Click the hollow square in the column header to 
expand the list and show file names and attributes in each subfolder.



About Norton Applets
Many File Manager dialog boxes have independent program equivalents, or applets. The Norton Applets are installed in a subfolder 
of the Norton Navigator Desktop folder.
Use applets as you would use any other program: create shortcuts to them, put them in the Norton Taskbar QuickLaunch area, drag 
files to them, and double-click to open them.
File Applets include:

Associate Label Disk
Compare files Move
Copy Rename
Copy Disk Print File
Create Shortcut Run
Delete Synchronize Folders
Encryption Undo
Norton UnZip UUEncoding
Norton Zip Make Directory

To open a dialog box as an independent program, or Norton File Applet, press Shift as you click the command name in the
File, Disk, or Tools menu.
Click here {button ,AL("applets")} for related information.



Create an empty zip file for instant archiving
You can create an empty zip file and drag files to it to compress them instantly.
1 Press Insert or choose New Folder from the file menu.
2 In the Create Folder dialog box, enter the name of a zip file, including its extension, such as ARCHIVE.ZIP or OLDFILES.LZH.

Make sure that you enter the full path of the file if you do not want it in the current folder.
3 Click OK to return to File Manager, where you can compress files by dragging them to the zip file you just created.
Note

By default, Windows 95 long file names are stored by ZIP and LZH compression. If you expect to use a zip file on an older
system, make sure that all file names fit the DOS file name format of up to eight file name characters and three extension 
characters. You can also use the Norton Zip dialog box, which lets you specify that you want files compressed with the DOS file 
name.
Click here {button ,AL("compress;compression file")} for related information.



What's new in this version
Norton Navigator version 95.0.b contains these special new features:
Full User Profile support

Users set up on your system can now create their own desktops, taskbars, File Manager set ups, and other 
special functions.
For more information about Norton Navigator and User Profiles, please see the Release Notes.

XTreeGold mode Select XTreeGold Mode from the Options menu to use XTreeGold keystrokes and command names to run 
equivalent Norton File Manager commands. 
Click here {button ,AL("xtree")} for a list of help pages containing XTreeGold information.

Delete The Delete dialog box lets you choose to delete files immediately without sending them to the Recycle Bin.
Format Disk You can now format disks in Distribution Media Format (DMF).
Viewer Pane Auto-View has been replaced by an improved Viewer Pane command. The Viewer Pane appears in the bottom 

section of the File Manager window and displays the selected file.
You can select Native mode, Text mode, or Hexadecimal mode for any file.





Command-line options for Associate applet
Use only the options you need.
Example
To associate all files that have the .FIL extension with Notepad, use this command:

SYMAPASC .fil    notepad

Command Line Syntax
SYMAPASC .EXT application [/option /option....]
.EXT The file extension to associate.
Application The application to associate with.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Move applet
Enter only the command-line options you need.
Example
To move all of your backup files in C:\ TEMP to    D:\ BACKUP, use this command line:

SYMAPMOV *.bak /to=d:\ backup /defd=c:\ temp

Command Line Syntax
SYMAPMOV Files /TO= [/option /option....]
Files The files to move.
/TO=path The folder to which files are moved.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Copy applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are saved only if you use the dialog box to perform an action and you do not specify /SAVE- .
Example
To copy all of your Word for Windows .DOC files, regardless of date, to D:\ BACKUP in Quiet mode and beep when finished, use 
this command:

SYMAPCPY *.doc /to=d:\ backup /defd=c:\ winword /u- /beep+ /qm

Command Line Syntax
SYMAPCPY Files /TO= /U /T [/option /option....]
Files The files to copy.
/TO=path The path where files should be copied.
/U Whether to copy only newer versions of existing files. /U+ copies only new versions , /U- copies all files, 

regardless of date. (Saved)
/T Whether a version of the file must currently exist in the destination folder or can be created. Enter /T+ if it must 

exist, /T- if it can be created. (Saved)
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/NOALL Confirmation dialog boxes contain the No to All button in addition to the Yes to All button. Present unless you 

specify /NOALL-.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Encryption applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To decrypt an encrypted file using the keyword SECRET, use this command:

SYMAPENC c:\ fileenc.txt /to=c:\ file.txt /k=secret 

Command Line Syntax
SYMAPENC Files /TO=    /K= /DEL [/option /option....]

Files The files to decrypt.
/TO=path The path where decrypted files should be stored.
/K= The keyword used to decrypt the file.
/DEC Decrypt the specified files instead of encrypting them. Unless you specify /DEC, files are encrypted.
/DEL Whether source files should be deleted. To delete source files, enter /DEL+. To keep them, enter /DEL-. (Saved)
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/NOALL Confirmation dialog boxes that contain the No to All button in addition to the Yes to All button. Present unless 

you specify /NOALL-.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Compress applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To update a backup compression file with all of the .DOC files in the WINWORD folder, storing the full path, use this command:

SYMAPCMP *.doc /to=d:\ backup.zip /defd=c:\ winword /u+ /p=f /m- 

Command Line Syntax
SYMAPCMP Files /TO= /M /U /P [/option /option....]

Files The files to compress.
/TO=path The folder where the compression file is stored.
/M Whether source files are deleted. Enter /M+ to delete source files. Enter /M- to keep source files. (Saved)
/U Whether only newer versions of files are compressed. Enter /U+ to compress files only if they are newer than 

files already in the compression file set. Enter /U- to compress files regardless of the date of the equivalent file 
in the compression file set. (Saved)

/P How the path is stored. Enter /P+ to store the path. Enter /P- not to store the path. Enter /P=F to store the full 
path. (Saved)

/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 
suppress progress messages, and /NOWARN to suppress warnings.

/NOALL Confirmation dialog boxes that contain the No to All button in addition to the Yes to All button. Present unless 
you specify /NOALL-.

/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Expand applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Examples
To expand all .DOC files with stored paths from a backup compression file on your D: drive and leave the compressed version in the
compression file, use this command:

SYMAPEXP d:\ backup.zip /c=*.doc /defd=c:\ winword /u- /p+ /del-

Command Line Syntax
SYMAPEXP Compression file    /C= /TO=    /U /P /DEL [/option /option....]

Compression file The name of the compression file where compressed files are stored.
/C= The individual compressed file to expand. To specify more than one file, use a file name with wildcard 

characters, such as *.EXE or WN*.*.
/TO=path The folder where the expanded files are to be stored.
/U Whether files are expanded only if newer than the destination version.    Enter /U+ to expand files only if they 

are newer than files already in the destination folder. Enter /U- to expand files regardless of the date of the 
equivalent file in the folder. (Saved)

/P Whether files are restored to the stored path. Enter /P+ to restore files to the stored path. Enter /P- not to 
restore files to the path. (Saved)

/DEL Whether files in the compression file set are deleted from the set when they are expanded. Enter /DEL+, or 
/DEL without any sign, to delete compressed files when they are expanded. Enter /DEL- not to. (Saved)

/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 
suppress progress messages, and /NOWARN to suppress warnings.

/NOALL Confirmation dialog boxes contain the No to All button in addition to the Yes to All button. Present unless you 
specify /NOALL-.

/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Run applet
Enter only the command-line options you need.
Example
To run the Windows Notepad application in a full-screen window, use this command:

SYMAPRUN c:\ windows\ notepad.exe /rm=+

Command line syntax
SYMAPRUN File /RM [/option /option....]

File The name of the file to run.
/RM= The window size. Enter 0 (normal), + (maximized) or - (minimized).
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Print applet
Enter only the command-line options you need.
Example
To print your AUTOEXEC.BAT file on your LPT2: printer port, use this command:

SYMAPPRT c:\ autoexec.bat /p=L2

Command Line Syntax
SYMAPPRT File /P [/option /option....]

File The file to print.
/P= The printer port. Enter /P=Ln for LPTn and /P=Cn for COMn. Enter a digit (n) that identifies a printer port you 

are connected to.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP is active only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Copy Disk applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To make several copies of a disk in your B: drive, and verify and confirm each copy, use this command:

SYMAPCPD b b /m+ /c+ /v+ 

Command Line Syntax
SYMAPCPD Source drive Destination drive /M /C /V [/option /option....]

Source drive The drive containing the original disk. If this option consists of more than two characters, such as C:, then it is 
considered an image file, such as C:\ A.DSK.

Destination drive The drive containing a disk for the copy. If this option is more than two characters, it is considered an image file.
/M Whether more than one copy is to be made. Enter /M+ for multiple copies. Enter /M- for a single copy. (Saved)
/C Whether confirmation is requested. Enter /C+ to confirm copying. Enter /C- not to confirm.
/V Whether the copy is verified against the original. Enter /V+ to verify. Enter /V- to skip verification. (Saved)
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Format Disk applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To format a disk in your A drive, use this command:

SYMAPFMT a:

Command Line Syntax
SYMAPFMT Drive

Drive The letter identifier of the drive containing the disk to be formatted.



Command-Line options for Create Folder applet
Enter only the command-line options you need.
Examples
To create a folder and subfolder in C:\ TEMP\ MAIL, use this command:

SYMAPMKD c:\ temp\ mail

Command Line Syntax
SYMAPMKD Folder [/option /option....]

Folder The folder to create.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Label Disk applet
Enter only the command-line options you need.
Examples
To give the label GEORGE to an existing disk in your A: drive, use this command:

SYMAPLBL a /V=george

Command Line Syntax
SYMAPLBL Drive /V= [/option /option....]

Drive The drive that contains the formatted disk.
/V=label The label for the disk.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Rename applet
Enter only the command-line options you need.
Example
To rename all .TXT files in the REPORTS folder to .WRI files, use this command:

SYMAPREN *.txt /to=*.wri /defd=c:\ reports

Command Line Syntax
SYMAPREN Files /TO= [/option /option....]

Files The files to rename.
/TO= The new name for the files or folders. You can use a wildcard pattern, such as *.BMP.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/NOALL Confirmation dialog boxes that contain the No to All button in addition to the Yes to All button. Present unless 

you specify /NOALL-.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to.
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Synchronize Folders applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Examples
To synchronize both C:\ DIRA and D:\ DIRB, including subfolders, use this command:

SYMAPSYN c:\ dira d:\ dirb /SD=b /r+ 

Command Line Syntax
SYMAPSYN Left folder Right folder /SD= /R [/option /option....]

Left Folder The folder that appears in the left panel.
Right Folder The folder that appears in the right panel.
/SD= The direction of synchronization: /SD=B, both ways, /SD=12, left to right, /SD=21, right to left.
/R Whether subfolders are included. Enter /R+ to include subfolders. Enter /R- to synchronize only a single folder. 

(Saved)
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for Compare Files applet
The dialog box always opens so that you can choose Compare to start comparing the files you specify. 
Examples
To compare two versions of an AUTOEXEC.BAT file in your C drive root folder, with case-sensitivity, use this command:

SYMAPCOM autoexec.sav autoexec.bak /CS+ /DEFD=C:\

Command Line Syntax
SYMAPCOM First file Second file /CS /DEFD= [/option /option....]

/CS Whether to compare the case of characters. Enter /CS+ for case-sensitive comparison. Enter /CS- for non-
case-sensitive comparison.

/DEFD=folder path The full path of the default folder to use.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/TOP Keeps the application in front of all open windows on the screen.



Command-line options for Delete applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To delete all the temporary files in the root folder on your C: drive, use this command:

SYMAPDEL    c:\ *.tmp 

Command Line Syntax
SYMAPDEL Files /M=    [/option /option....]

Files The files to delete.
/M= The delete method. Enter /M=S for standard deletion, the default. Enter /M=W for wipe delete, which writes over

the clusters of the deleted file. Enter /M=N to remove deleted files immediately and not send them to the 
Recycle Bin.(Saved)

/CFDEL Whether to request confirmation when deleting files. Enter /CFDEL+ to request confirmation, /CFDEL- not to.
/CDDEL Whether to request confirmation when deleting folders. Enter /CDDEL+ to request confirmation, /CDDEL- not to.
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/NOALL Confirmation dialog boxes contain the No to All button in addition to the Yes to All button. Present unless you 

specify /NOALL-.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode.
/TOP Keeps the application in front of all open windows on the screen.



Command-Line options for UUEncode/Decode applet
The only command-line options that are saved as defaults are the options that are controlled by check boxes and radio buttons in 
the dialog box. These options are marked in the list below.
Command-line options are not saved if you do not use the dialog box to perform an action or you specify /SAVE- .
Example
To UUencode a file into 60KB segment files, use this command:

SYMAPUUE c:\ picture.tif /to=c:\ temp /SF=60 

Command Line Syntax
SYMAPUUE Files /TO=    /SF= /DEL [/option /option....]

Files The files to encode or decode.
/TO=path The path where encoded or decoded files should be stored.
/DEC Decode the specified files instead of encoding them. Unless you specify /DEC, files are encoded.
/SF= To encode a file in segment files, enter the number of KB in each segment. 9999 KB is the maximum segment 

size. If you enter /SF without a size, files are not split. If you enter more than 9999 KB, the default segment size 
of 50 KB is used.

/DEL Whether source files should be deleted. To delete source files, enter /DEL+. To keep them, enter /DEL-. (Saved)
/QM Quiet mode. Suppresses the main dialog box, but does display progress information. Specify /NOPROG to 

suppress progress messages, and /NOWARN to suppress warnings.
/NOALL Confirmation dialog boxes that contain the No to All button in addition to the Yes to All button. Present unless 

you specify /NOALL-.
/DEFD=folder path The full path of the default folder to use.
/BEEP Whether to beep when finished. Enter /BEEP+ to beep or /BEEP- (the default) not to. /BEEP+ works only in 

Quiet mode.
/SAVE Whether to save default settings. Enter /SAVE+ (save, the default) or /SAVE- (don't save).
/NOERR Suppresses display of most error messages. Chooses Cancel in response to errors unless Continue is an 

option.
/NOWARN Suppresses display of most warning messages. Chooses Continue or Ignore in most cases.
/NOPROG Suppresses display of progress information. You cannot cancel an operation if you start it in /NOPROG mode. 
/TOP Keeps the application in front of all open windows on the screen.





XTreeGold mode commands
The list of command shortcut keys is listed in the pane. Different commands appear, depending on whether a tree list or a file list 
object is selected. 
Press Ctrl or Alt to see additional commands and execute them.

To execute a command, either type its letter or click the command name in the command list pane.



Working in XTreeGold mode
XTreeGold aficionados can select XTreeGold Mode from the Options menu and use File Manager in a familiar way.
When you press XTreeGold keystrokes, you open File Manager-equivalent dialog boxes or run File Manager-equivalent commands.
For example, when you press J, the Compare Files dialog box opens. When you press B, you turn on Show Entire Branch mode, 
which displays all file names all subfolders of the selected branch.
Advantages:

You can use keystrokes that are familiar to you.
You see familiar menu and command names.
You can customize the toolbar to add custom commands that run programs, thus creating a replacement for the 

Applications menu.
Disadvantages:

You cannot use the standard Windows keystrokes, such as F8 to open the Copy File dialog box.
The Undo dialog box is not available.
You cannot use the File Manager Speed Keys, such as F3 to open the Speed Filter text box, or start typing file names to 

locate and select a file by incremental search.
Click here {button ,AL("xtree;shortcuts")} for related information.



XTreeGold menu and command list
When a tree list item is selected:
Menu Commands
File Execute, Edit file, Associate, FastFind,    Quit XTreeGold
Directory Compare, Delete, Graft, Hide-unhide, Make, Relog, Rename, Synchronize
Volume Log Disk, Log Options, Available Space, Copy diskette, Format diskette, Name, Print, Map Network Drive, 

Disconnect, Share As, Stop Sharing, History
Tag Select All, Select Some, Unselect All, Unselect Some, Untag All, Invert All 
View Tree and List, Search Results, Global Tagged, File specification, File display columns, File details, Sort criteria, 

Branch files, Disk Files [Show all], SmartTabs
When a file list item is selected:
Menu Commands
File Execute, Attributes, Copy, Delete, Edit file, JFC (Compare), Move, Open, Print, Rename, Associate, Encryption, 

FastFind, Unzip, Zip,    Quit XTreeGold
Volume Log Disk, Log Options, Copy diskette, Format diskette, Map Network Drive, Disconnect, Share As, Stop Sharing, 

History
Tag Select File, Select All, Select Some, Unselect File, Unselect All, Unselect Some, Untag All, Invert File, Invert All
View Tree and List, Search Results, Global Tagged, File specification, File display columns, File details, Sort criteria, 

Branch files, SmartTabs
Menus that are the same no matter what is selected:
Menu Commands
Options Font, General, Sets, FTP Sites, Toolbar, Viewer Pane, File Manager Mode, XTreeGold Mode
Window New Window, Cascade, Tile Horizontally, Tile Vertically, Split on/off, Video mode, Auto Tile
Click here {button ,AL("xtree")} for related information.



XTreeGold mode/File Manager mode command names
This page lists XTreeGold commands that have different File Manager command names.
Disk Files (Show All) (View menu)

Turns on Show Entire Branch mode (click )
Name (Volume menu) Opens the Label Disk dialog box.
Print (Volume menu) Opens the Print List dialog box.
Edit file (File menu) Opens Notepad, or the default editor selected in the Editor page of the Options menu General Options dialog 
box, containing the selected file. If no file is selected, opens the editor without any contents.
Log Options (Volume menu) Lets you choose to expand or collapse tree branches displayed in the tree list. In File Manager mode,
these options are controlled by shortcut keys, such as Keypad + to expand selected folders one level. 
History (Volume menu)

Displays the last nine directory paths you have used in File Manager. In File Manager mode, this is an 
optional menu item.

Global Tagged (View menu) Opens Tagged List view, in which all files selected in Tag Mode are displayed.
File Specifications (View menu)

Opens the Custom Filter dialog box.
File Display Columns (View menu)

Toggles the file list between file name only view, and file name and property view. In File Manager 
mode, this is managed by creating a SmartTab for each view.

Branch Files (View menu) Turns on Show Entire Branch mode.
Click here {button ,AL("xtree;shortcuts")} for related information.



XTreeGold directory commands
These commands are active when an object in the tree list is selected.
Command Description
A-vail Display information about the current drive.
B-ranch  Show all of the files in the current branch. Toggles Show Entire Branch mode off and on.
C-ompare Compare the files in the current directory with a second directory.
D-elete Delete the current directory.
F-ilespec Show only files that match criteria you specify.
I-nvert Deselect selected files in the directory and select unselected files.
L-og Change the current drive. If the drive ribbon appears, you can also press< and > to move to drives to the left and right 

across the drive ribbon.
M-ake Create a new directory or zip file.
P-rint Print the tree list.
S-howall Displays all files in the current branch, including files in subfolders.
R-ename Rename the current directory.
T-ag If Tag Mode is enabled, all files in the current directory are tagged; otherwise, files are all selected. Tagged files, unlike

selected files, can exist in multiple directories. Tagged files are marked with .
U-ntag Untag or deselect all the files in the current directory.
V-olume Create or change a name for a local disk.
e-X-ecute Run an executable file with command line options, or run an associated data file.
Q-uit Exit XTreeGold
F1-help Display the help file.
F7-autoview View the current file in its native format. (Only if Quick View Plus is installed.)
F8-split Open another instance of File Manager
Click here {button ,AL("cmdlist")} for related information.



XTreeGold Ctrl directory commands
These commands are active when an object in the tree list is selected.
Ctrl + Command  Description
B-ranch Show all of the files in the current branch.
L-og Change the current drive.
G-lobal Show the list of tagged files, marked with , in all folders. Press Esc to return to the tree and file list.
T-ag If Tag Mode is enabled, all files in the current directory are tagged; otherwise, files are all selected. Tagged files, unlike 
selected files, can exist in multiple directories. Tagged files are marked with .
U-ntag Untag or unselect all the files in the current directory.
F7-tag branch If Tag Mode is enabled, all files in the current directory are tagged; otherwise, files are all selected.
F8-untag branch Untag or unselect all the files in the current directory.
F9-toggle branch tags Inverts tagged or selected files in the current directory.
Click here {button ,AL("cmdlist")} for related information.



XTreeGold Alt directory commands
These commands are active when an object in the tree list is selected.
Alt + Command Description
C-ompare branch  Compare the files in the current directory with a second directory.
E-dit Edit the current file with the default text editor.
F-ile display Show only the names (no other details) of the files in the current directory. Toggles back and forth between file 

name only and full information view.
G-raft Move the current directory to a new location.
H-ide/unhide Change the attributes of the directory so it can be hidden or displayed.
L-og Change the current drive.
P-rune Delete the current directory.
S-ort Criteria Sort the files in the current directory.
T-ag If Tag Mode is enabled, all files in the current directory are tagged; otherwise, files are all selected. Tagged files,

unlike selected files, can exist in multiple directories. Tagged files are marked with .
U-ntag Untag or unselect all the files in the current directory.
e-X-ecute Run an executable file with command line options, or run an associated data file.
Q-uit Exit from XTreeGold
F2-format Format the current disk.
F3-relog directory Refresh the file list.
F9-video mode Toggle back and forth between a full screen window and a normal window.
F10-config Change General Option settings, such as confirmation.
Click here {button ,AL("cmdlist")} for related information.



XTreeGold file commands
These commands are active when an object in the file list is selected.
Command  Description
A-ttributes Change the file attributes of selected files.
C-opy Copy the selected files to a new location.
D-elete Delete the selected files.
E-dit Edit the current file in a text editor. The default editor is Notepad. Specify a different editor in the Options menu 

General dialog box.
F-ilespec Show only files that match criteria you specify.
I-nvert Select unselected files and deselect selected files.
J-FC Compare two selected files in text (ASCII) or binary mode.
L-og Change the current drive.
M-ove Move selected files to a new directory.
N-ew date Change the date of selected files.
O-pen Opens or runs the selected file.
P-rint Print the selected file.
R-ename Rename the selected files.
T-ag If Tag Mode is enabled, the files in the current directory can be tagged one at a time; otherwise, files are selected

one at a time. Tagged files, unlike selected files, can exist in multiple directories. Tagged files are marked with . 
U-ntag Untag or unselect files.
V-iew Display the selected file in its native format.
Q-uit Close XTreeGold
e-X-ecute Run an executable file with command line options, or run an associated data file.
F5 -zip Opens the Norton Zip dialog box with selected files listed in the Compress text box.
F7-autoview Display the selected file in its native format. (Only if Quick View Plus is installed.)
F8-split Open another instance of File Manager.
F1-help Display the help file.
ESC-cancel Switch to the Default SmartTab (or whichever tab is in the first position.)
Click here {button ,AL("cmdlist")} for related information.



XTreeGold Ctrl file commands
These commands are active when an item in the file list is selected.
Ctrl + Command Description
A-ttributes Change the file attributes of selected files.
C-opy Copy the selected files to a new location.
D-elete  Delete the selected files.
I-nvert Change a selected file to unselected and vice-versa
L-og Change the current drive.
M-ove Move selected files to a new directory.
N-ew Date Open the Properties dialog box and change the date of selected files.
P-rint Print the selected file.
R-ename Rename the selected files.
S-earch Start FastFind to locate a file.
T-ag If Tag Mode is enabled, all files in the current directory are tagged; otherwise, files are all selected. Tagged files,

unlike selected files, can exist in multiple directories. Tagged files are marked with .
U-ntag Untag or unselect all the files in the current directory.
V-iew Display the selected file in its native format. (Only if Quick View Plus is installed.)
F5-zip tagged files Adds selected files to a zip file.
F8-partial untag Untag specified files.
Click here {button ,AL("cmdlist")} for related information.



XTreeGold Alt file commands
These commands are active when an object in the file list is selected.
Alt + Command Description
C-opy Copy the selected files to a new location.
F-ile display Show only the names (no other details) of the files in the current directory. Toggles back and forth between file 

name only and full information view.
J-FC Compare two selected files in text (ASCII) or binary mode.
L-og Change the current drive.
M-ove Move selected files to a new directory.
O-pen Run an executable file with command line options, or run an associated data file.
S-ort Criteria Sort the files in the current directory.
T-ag If Tag Mode is enabled, the files in the current directory can be tagged one at a time; otherwise, files are 

selected one at a time. Tagged files, unlike selected files, can exist in multiple directories. Tagged files are 
marked with .

U-ntag  Untag or unselect specified files.
e-X-ecute Run an executable file with command line options, or run an associated data file.
Q-uit Close XTreeGold.
F2-format Format the current disk.
F3-relog directory Refresh the tree and file list.
F4-compare Compare the first two selected files in binary, or ASCII mode.
F5-open zip From a zip file, run an executable file or open an associated data file. If the selected file is not a zip file, the file 

is opened in its associated program.
F10-config Change General options settings.
Click here {button ,AL("cmdlist")} for related information.



Show Entire Branch mode
The file list shows the names of all of the files in the subfolders of the folder selected in the tree list. You can sort and select files 
from the list as you would if only one folder's files were displayed.
Make sure that Path is one of the column headers for the file list so that you can tell which subfolder contains each file.
Click  to turn Show Entire Branch off and on. The setting of this mode is saved by SmartTabs.





About Quick View Plus
Quick View Plus is an add-on systems utility that significantly enhances the Quick View function in Windows 95 to give users almost 
unlimited file sharing and organizing capabilities. Both are based on award-winning Outside In viewer technology from Inso 
Corporation, the leader in viewing technology. 
Quick View Plus is the “big brother” to Quick View as it enhances and expands Quick View’s functionality. In addition to the basic 
formatting features supported by Quick View, Quick View Plus adds support for such features as typeface, type size, line spacing, 
embedded graphics, and objects. While Quick View enables users to view files in about 30 of the most popular formats, Quick View 
Plus allows users not only to view files in over 200 formats, but also to copy and print them with full formatting intact. The ability to 
read and manipulate all popular word processing, spreadsheet, database, presentation and graphic files, as well as PKZIP, without 
regard to their native format, makes it much easier to communicate and work with others. 
Take Norton Navigator and Windows Explorer to new horizons.

When you use Quick View Plus with Norton File Manager, you add to its powerful tools to keep your drives and 
folders organized: preview and clean-up old documents easily; look quickly at files before recycling or deleting 
them; copy, backup, rename, move and e-mail files with confidence. 
In the Norton File Manager file list, right-click any file name and choose the Quick View option from the popup 
menu. Instantly, you see a fully formatted view of the selected file in the View window.
You can also choose Viewer Pane from the View menu to attach the Quick View Plus pane to the bottom of the 
File Manager window and view one selected file after another.
Seamless integration with Norton File Manager, Norton FileAssist and the Windows Explorer make Quick View 
Plus instantly available for viewing all your files

Click here {button ,JI("symfdlg.hlp>second","IDP_QVPLUS_MORE")} for more information.



More about Quick View Plus
The essential tool for the Internet

View, use, and print any file, regardless of its source: E-mail, networks, bulletin boards, online services even the 
Internet. Quick View Plus integrates with Norton Navigator and Microsoft Exchange to offer fast, efficient 
handling of all the files you receive from online services, e-mail and the Internet. You’ll never get stuck with 
"garbage" attachments, or have e-mail attachments you can’t read.

Find anything fast
Quick View Plus adds power to the FastFind command to save time. It’s the fastest way to view any file. You don’t
have to launch an application if you just need a quick look. If you’ve searched for a text string in a file, Quick 
View Plus displays the file at the point of the first occurrence with the particular text highlighted.

Print anything fast
Quick View Plus lets you print all or part of any file without running its application. Even if you don’t have the 
program that created the file, you get instant, fully formatted output with fonts, graphics, OLE objects and tables
intact.

More things to try using Quick View Plus:
View multiple files. You can easily view multiple files with Quick View Plus without cluttering up your desktop by having 

to repeat the launch process. Use drag and drop to view one file after another in the same View Window. Simply select a file and 
drag it to an open Quick View Plus Window. 

View and use embedded objects in your word processing files. Quick View Plus supports embedded objects that 
were created through the Object Linking and Embedding(OLE) process. Double-click on the object and a Quick View Plus Window 
will appear with its contents displayed.

Copy all or parts of files, including graphics. Quick View Plus lets you copy files, including DOS and Macintosh files, 
with full formatting intact, and paste them into any Windows word processing or presentation program: grab parts of several 
documents or graphic files to build new ones without wasting time launching applications. You can use Quick View Plus to re-size 
and crop graphic files, too. 

View ZIP files in an instant. Quick View Plus supports PKZIP files. You can view, search and move individual files within 
a zip file easily without unzipping the entire file. With Quick View Plus you view the contents of an individual archived file just like 
any other file. Then individual files can be unzipped for viewing, copying, or printing.
Click here {button ,AL("qvplus;inso")} for related information.



Formats supported by Quick View Plus
Document formats
Ami / Ami Professional Versions through 3.1
DEC WPS Plus (DX) Versions through 4.1
DisplayWrite 2 & 3 (TXT) All versions
DisplayWrite 4 & 5 Versions through Release

2.0
Enable Versions 3.0, 4.0 and 4.5
First Choice Versions through 3.0
Framework Version 3.0
HTML (Internet World Wide 
Web)

Versions through 3.0

IBM FFT All versions
IBM Revisable Form Text All versions
IBM Writing Assistant Version 1.01
JustWrite Versions through 3.0
Legacy Versions through 1.1
MacWrite II Version 1.1
Manuscript Version 2.0
MASS11 Versions through 8.0
Microsoft Rich Text Format Versions through 2.0
Microsoft Windows Write Versions through 3.0
Microsoft Word for DOS Versions through 6.0
Microsoft Word for Macintosh Versions 4.0 through 6.0
Microsoft Word for Windows Versions through 7.0
Microsoft Works for DOS Versions through 2.0
Microsoft Works for Macintosh Versions through 2.0
Microsoft Works for Windows Versions through 4.0
MultiMate Versions through 4.0
Navy DIF All versions
Nota Bene Version 3.0
Office Writer Version 4.0 to 6.0
PC-File Letter Versions through 5.0
PC-File+ Letter Versions through 3.0
PFS:Write Versions A, B, and C
Plain Text (including ASCII, 
ANSI, Unicode)

n/a

Plain Text with UUEncoded 
objects

n/a

Professional Write Versions through 2.1
Professional Write Plus Version 1.0
Q&A Version 2.0
Q&A Write for Windows Version 3.0
Samna Word Versions through Samna 

Word IV+
SmartWare II Version 1.02
Sprint Versions through 1.0
Total Word Version 1.2
Volkswriter 3 & 4 Versions through 1.0
Wang PC (IWP) Versions through 2.6
WordMARC Versions through 

Composer Plus
WordPerfect Versions through 6.1
WordPerfect for Macintosh Versions 1.02 through 3.0
WordPerfect for Windows Versions through 6.1



WordStar Versions through 7.0
WordStar 2000 Versions through 3.0
WordStar for Windows Version 1.0
XyWrite Versions through III Plus
Spreadsheet formats
Enable Versions 3.0, 4.0 and 4.5
First Choice Versions through 3.0
Framework Version 3.0
Lotus 1-2-3 Charts for DOS & 
Windows

Versions through 5.0

Lotus 1-2-3 Charts for OS/2 Versions through 2.0
Lotus 1-2-3 for DOS & 
Windows

Versions through 5.0

Lotus 1-2-3 for OS/2 Versions through 2.0
Lotus Symphony Versions 1.0,1.1 and 2.0
Microsoft Excel Charts Versions 3.0 - 7.0
Microsoft Excel for Macintosh Versions 3.0 - 4.0
Microsoft Excel for Windows Versions 2.2 through 7.0
Microsoft Multiplan Version 4.0
Microsoft Works for DOS Versions through 2.0
Microsoft Works for Macintosh Versions through 2.0
Microsoft Works for Windows Versions through 4.0
Mosaic Twin Version 2.5
PFS:Professional Plan Version 1.0
QuattroPro for DOS Versions through 5.0
QuattroPro for Windows Versions through 6.0
SmartWare II Version 1.02
SuperCalc 5 Version 4.0
VP Planner 3D Version 1.0
Database formats
Access Versions through 2.0
DataEase Version 4.0
dBASE Versions through 5.0
dBXL Version 1.3
Enable Versions 3.0, 4.0 and 4.5
First Choice Versions through 3.0
FoxBase Version 2.1
Framework Version 3.0
Microsoft Works for DOS Versions through 2.0
Microsoft Works for Macintosh Versions through 2.0
Microsoft Works for Windows Versions through 4.0
Paradox for DOS Versions through 4.0
Paradox for Windows Versions through 1.0
Personal R:BASE Version 1.0
Q & A Versions through 2.0
R:BASE Versions through 3.1
R:BASE System V Version 1.0
Reflex Version 2.0
SmartWare II Version 1.02
Graphic formats
Ami Draw (SDW) n/a
AutoCAD DXF (Binary and 
ASCII)

Versions 12 and 13

Binary Group 3 Fax All versions



CompuServe GIF All versions
Computer Graphics Metafile n/a
Corel Draw (TIFF header only) Versions 2.0 through 5.0
DCX (multi-page PCX) n/a
Encapsulated PostScript (TIFF
header only)

n/a

GEM Paint (IMG) n/a
HPGL Hewlett Packard 
Graphics Language

Version 2

JPEG All versions
Lotus PIC n/a
Lotus Snapshot All versions
Macintosh PICT1 & PICT2 
(Bitmap only)

n/a

MacPaint n/a
Micrografx Designer and Draw
(DRW)

Versions through 4.0

OS/2 Bitmap All versions
PCX (Paintbrush) All versions
TIFF Versions through 6
TIFF CCITT Group 3 & 4 Versions through 6
Truevision TGA (TARGA) Version 2.0
Windows Bitmap All versions
Windows Cursor All versions
Windows Icon All versions
Windows Metafile Versions through 3.1
WordPerfect Graphics [WPG 
and WPG2]

Versions through 2.0

Presentation formats
Freelance for OS/2 Versions through 2.0
Freelance for Windows Version 2.0
Harvard Graphics for DOS Versions 2.x & 3.x
Microsoft PowerPoint for 
Macintosh

Version 4.0

Microsoft PowerPoint for 
Windows

Versions through 7.0

Compressed and Collection formats
Microsoft Binder Version 7.0
Unix Compress n/a
Unix TAR n/a
ZIP PKWARE versions through 2.04g
Other formats
DOS EXE All versions
Windows 16bit EXE or DLL All versions
Windows 32bit EXE or DLL All versions
Click here {button ,AL("qvplus")} for related information.



How to contact Inso Corporation:
Mail
401 North Wabash
Suite 600
Chicago, IL 60611    
Phone
Support:    312.527.HELP (312.527.4357)
General:    312.329.0700
Toll-Free (U.S. only):    800.333.1395
In Europe: 44.181.947.1122
Fax
(312) 670-0820
CompuServe
72662,67
Internet
supportchi@inso.com
saleschi@inso.com

World Wide Web Site
http://www.inso.com

How to acquire Quick View Plus:
Quick View Plus is available wherever you buy software.    You may download a fully-
functional trial version of Quick View Plus from our Web Site at http://www.inso.com, or you
can contact Inso Corporation directly at one of the numbers listed above.    The estimated 
street price is $49.




