
Introduction
Use The American Heritage Dictionary writing tool to find the right word fast. Besides looking up 
definitions and synonyms, you can track down elusive words, brainstorm for ideas, and improve the style 
and precision of your writing.

The difference between the right word and the almost right word is the difference between "lightning" and 
"lightning bug." —Mark Twain

Note:  If you have trouble viewing or printing the illustrations in this manual, try changing your Windows 
display driver to VGA or Super VGA (800x600, 16 colors). Restart Windows and then try viewing the 
manual. See your Windows documentation for information on changing display drivers.

About The American Heritage Dictionary
The American Heritage Dictionary for Windows is a desk reference that works the way you do. It simplifies
and streamlines your writing tasks, saving you time so you can enjoy its Anagrams and wild-card features.
And The Dictionary now has even more features to help you work better, faster and smarter.

The Dictionary now looks up word definitions even faster than before, and the new closest match feature 
lets you type just the first few letters of a word to simplify look ups. The new Thesaurus has even more 
words, and the new Word of the Day feature helps you build your vocabulary by letting you learn a new 
word each time you start The Dictionary.

In addition to The American Heritage Dictionary, this program also includes The Dictionary of Cultural 
Literacy—a unique reference of ideas, individuals, phrases, and events that no literate American should 
be without.

If you're a word fan, you can run The Dictionary by itself to look up a word whenever you like. If you're 
interested in keeping your writing accurate and fresh, you can use it with your favorite Windows word 
processor to check the words in your letters, reports, short stories, or other writing.

Check the full dictionary entry of any word.  The Dictionary lists the definition, pronunciation, part of 
speech, proper usage, hyphenation, and inflections for each word. Even if you don't know the spelling of a
word, The Dictionary guides you to it.

Select from a list of synonyms.  Use the Thesaurus to find a synonym for a word, then use the 
Dictionary to check its meaning. The Thesaurus now contains antonyms as well.

Find new or elusive words. Is the word you're looking for right on the tip of your tongue? Use 
WordHunter to find the word you want. Think of it as a reverse dictionary—you provide qualities, 
concepts, or labels, and WordHunter suggests related words. It's a great way to increase your vocabulary 
and brainstorm for ideas.

Find whole words from fragments. You can find words even when you don't know all the letters. For 
example, if you're looking for seven-letter words starting with cond-, enter cond??? to find a list of words 
including condemn, condone, and conduct. If you're looking for words that rhyme with morning, enter 
*orning to see a list including adorning and scorning.

Listen to the pronunciation of words. Preparing for an important speech and you're not sure how to 
pronounce a word? Use the Pronounce feature to hear The Dictionary pronounce the word for you.

Check for standard and alternate spellings. You can't remember how to spell liaison? You need to use 
the British spelling of color and honor? Use the Alternate Spellings option to check these spellings.
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Solve puzzles and word games.  The Dictionary also includes an Anagrams feature, which lets you find 
words whose letters can be rearranged to form other words. Enter slate to find least, stale, steal, tales, 
and teals.
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Getting Started
Now that you've been introduced to The American Heritage Dictionary for Windows, you probably want to 
get started. This chapter tells you how to install and start The Dictionary on your computer, and how to get
help when you need it.

What the fool does in the end, the wise man does in the beginning. —Proverb

A Word About Windows
This manual assumes you're already familiar with the basics of Microsoft Windows. If you aren't 
comfortable using a mouse, pull-down menus, buttons, and other Windows features, refer to the Windows
documentation and tutorial.

Before You Start Using The Dictionary
Before you install The American Heritage Dictionary for Windows, be sure you have the following:
💾 An IBM PC or 100% compatible with at least 4MB of RAM
💾 A hard disk with the following amount of free disk space:  23.5 MB to install, 23 MB after
💾 Windows 3.1 or later
💾 A mouse (recommended)
💾 A CD-ROM drive and sound card (a Windows MMPC system)

Installing The Dictionary
You can install the American Heritage Dictionary two ways:
• Standard Installation
• Custom Installation

Standard Installation
This install puts all files except the voice database onto your hard disk drive. The advantage of the 
standard installation is that The American Heritage Dictionary will run faster.

Follow the steps below for a full install to your hard disk:

1 From the Windows Program Manager, choose Run from the File menu.

2 Type [CD DRIVE LETTER]:\WINDOWS\SETUP.
Example: if letter E is the CD-ROM drive, type E:\WINDOWS\SETUP then press the Enter key.

3 Choose Standard Installation.

4 You may also select StartUp Automatically.

Custom Installation 
This installation allows you to select which parts of the program you install to your hard drive. If you wish, 
you can install only the Program Files or even just the Word Processor Macros onto your hard disk and 
leave the American Heritage Dictionary, the Dictionary of Cultural Literacy and Thesaurus files on the CD-
ROM disk. The Program files and Word Processor Macros use a little over 2 MB of hard disk space.

Follow the steps below for a custom installation to your hard disk:
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1 From the Windows Program Manager, choose Run from the File menu.

2 Type [CD DRIVE LETTER]:\WINDOWS\SETUP.
Example: if letter E is the CD-ROM drive, type E:\WINDOWS\SETUP then press the Enter key.

3 Choose Custom Installation.

4 At the Custom Install screen, select the parts of the program that you want to install.

5 You may also select StartUp Automatically.

If you install The Dictionary in a new directory, you must delete the files in the directory of the earlier 
version of The Dictionary.

Running from the CD-ROM Disk
The American Heritage dictionary cannot be run from the CD-ROM disk without being installed.  Refer to 
one of the previous sections (Partial Install, Full Install, or Minimal Install) and select the level of 
installation appropriate for your system.

Using Word-Processor Macros
In order to get a program icon for a macro to install in The Dictionary program group, the Word Processor 
Macros need to be copied to the hard disk  You can do this during Custom Installation. The WordPerfect 
Macro specifically has to be on a writable disk. After installting, double-click on the icon for any of the 
word processor macros in the Program Group to install the macro. Follow the on-screen instructions.

If You've Installed Earlier Versions of The Dictionary
If you've installed earlier versions of The Dictionary, and are now upgrading to The American Heritage 
Dictionary III, you can install into the existing directory. If you do, the setup program overwrites the earlier 
versions.

Problems Loading AHD3
If you are unable to run The Dictionary after installing the files, delete the AHD3.INI file in the Windows 
directory and reinstall. If you continue to have problems call Technical Support.

Starting The Dictionary
The Dictionary and Windows
Once you start The Dictionary, you can set it up to appear as an option on the Control menu in any 
Windows application.

If you're using The Dictionary with Word for Windows, WordPerfect for Windows, Ami Professional, or 
WordStar 2.0, see "The Dictionary and Your Word Processor" below.

If you're using The Dictionary with any other Windows application, follow these steps:

1 Start The Dictionary. From the Options menu, choose Appear on System Menus. You can also select 
this option during program installation.

Note:  The Dictionary must be running for it to appear on the Control menus.

2 Press Alt+Spacebar (or click the gray box to the left of the File option) to pull down the Control menu, 
where you'll find The American Heritage Dictionary as an option.
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The Dictionary and Your Word Processor
If you use Word for Windows, WordPerfect for Windows, Ami Professional, or WordStar 2.0, you can 
include The American Heritage Dictionary as a menu option in these applications.

1 When you run the setup program, select an icon for your word processor.

2 Follow the instructions explaining how to install The Dictionary as a menu option.

The American Heritage Dictionary will appear as an option on the Tools or Utilities menus of Word for 
Windows, Ami Professional, and WordStar 2.0 and on the Macros menu of WordPerfect for Windows.

Note: If you install one of these word processors after installing The Dictionary, you must install the macro
from the American Heritage Dictionary CD for it to appear on your word processor's menu.

When You're Finished with The Dictionary

After you've looked up all the words you want, you can do one of two things:

• Close the Dictionary window. Click the minimize button to shrink The Dictionary to an icon. 
(If you want The Dictionary to appear on the Control menu, be sure to minimize it.)

• Exit from The Dictionary. Choose Exit from the File menu.

Getting Help
You can get help anytime you're working with The Dictionary. Choose Help to find information about 
completing Dictionary tasks; using the buttons, menu options, and shortcut keys; and pronouncing the 
words you look up. Choose the Help buttons for help when you're working with WordHunter, Word of the 
Day, and Anagrams.

If you can't find the information you need in the online help or in this manual, you can call SoftKey 
International Inc.'s Technical Support department.  Before you call, however, be sure to have the following
information handy:

• The version of The American Heritage Dictionary you're using.

• The amount of RAM on your system.

• A description of the problem and the exact wording of any error messages.

Contact Technical Support at:
(404) 428-0008
9:00 am to 8:00 pm Monday through Friday 
(Eastern Standard Time)

Send correspondence to:
SoftKey International Technical Support
450 Franklin Road, Suite 100
Marietta, GA 30062

For information regarding replacement diskettes, contact Customer Service at:
(800) 227-5609
9:00 am to 6:00 pm Monday through Friday
(Eastern Standard Time)
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A Quick Tour
If you're a word lover, you're probably ready to navigate The American Heritage Dictionary and explore its 
contents. Even if you want to get right to work, take this quick tour to learn your way around.

Good things, when short, are twice as good. —Gracián

Getting Around The Dictionary

Menu bar  This shows you The Dictionary menus. Select a menu using one of these methods:

• Use the mouse to click on the name of the menu.

• Press Alt and the underlined letter of the word on the menu you want to display. For example, type 
Alt+E to work with the Edit menu options.

Current word  The word you want to look up in The Dictionary. If you've saved a word on the Clipboard, it
automatically becomes the current word when you start up.

Buttons  Select a button to work with The Dictionary:

Dictionary Look up the definition of the current word.
Thesaurus Find synonyms for the current word.
Split Split the screen to see both definitions and synonyms for the current word.
Copy Copy the current word, or selected text from the definition or the browse/search

list to the Clipboard.
Pronounce Listen to the pronunciation of the current word.
Previous (<<) Check the word in The Dictionary before or after the current one.
and Next (>>)
WordHunter Search for a word by typing one or more words you expect to find in its definition.
Anagrams Find words you can make from the letters in the current word or any group of letters

you enter.
Browse See a list of all the words in The Dictionary.
Results See the current list or scroll through all available lists.
History See a list of the last few words you looked up.

To select a button:

• Use the mouse to click on the button, or

• Press Alt and the underlined letter on the button. For example, type Alt+T to select the Thesaurus.

Definition window  If you're working with The Dictionary, this is where you see the definitions for the 
current word. If the entire definition doesn't fit in the window, use the scroll bar to see all the information, 
or click in the definition and then use Page Up and Page Down keys on your keyboard.

Thesaurus window  If you choose Thesaurus from the Options menu, this is where you see the 
synonyms for the current word. You can keep this window open by selecting the Split button.

Browse list  The Browse list contains all the words in the dictionary. Use the scroll bar or click in the 
Browse List and then use the Up and Down Arrow keys to browse through the words.

The American Heritage Dictionary  6



To highlight a word:

• Click on the word with your mouse

• Use the Arrow keys to move the highlight bar, or

• Type the first letters of the word group. For example, type be to go to the words starting with "be."

To look up a word:

• Double-click on it with your mouse, or

• Highlight the word, and then press Enter or select the Dictionary or Thesaurus button.

Looking Up Words: What Does That Word Mean?
Now that you know your way around The Dictionary, you can get to the fun part and start looking up 
words. Make sure you see the Dictionary window on your screen, then try the following exercise.

1 In the current word area, type a word that's always intrigued you. For example, you might know that 
sitting around twiddling your thumbs means wasting time, but what does twiddle mean anyway? Type 
twiddle to find out.

2 Press Enter (or select the Dictionary button) to see the definition of twiddle—to turn over or around 
idly or lightly; fiddle with—in the Definition window.

3 If you're not sure of a spelling, you can enter something similar, and The Dictionary suggests 
alternate words. For example, enter twittle, and The Dictionary suggests twiddle. Select a word from 
the Alternates list to see its definition.

4 If a definition contains a word you want to look up, double-click on it to see its definition.

You can use the above procedure to look up words or phrases in the Dictionary of Cultural Literacy as 
well. First, you'll need to open that reference.

To use the Dictionary of Cultural Literacy:

1 Choose Dictionary of Cultural Literacy from the References menu.

2 Type greenhouse effect in the current word box and press Enter to see its definition.

3 To switch back to the American Heritage Dictionary, simply select it again from the References menu

The currently active dictionary has a check mark next to its name in the References menu, and its name 
appears in the title bar of the program.

Finding Synonyms: Isn't There a Better Word?
If you want to enliven your writing or broaden your vocabulary, you'll enjoy using the Thesaurus. The 
Thesaurus lists synonyms (words that have the same meaning) and antonyms (opposites) for words. 

Try the following exercise:
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1 Suppose you're writing a letter to recommend someone for a job or a promotion, and you want to 
describe her work as excellent. You've already used excellent in the letter, so you'd like to use a 
fresher word. Type excellent as the current word and select the Thesaurus button. Then check the 
Thesaurus window to see a list of synonyms. You could describe your friend or co-worker as 
extraordinary, her work as marvelous, or even stupendous or superb.

2 Now you want to use another word like excellent, but closer in meaning to superb. Double-click on 
superb to a list of its synonyms.

Finding Words: What's the Right Word?
With The Dictionary, you enter words and look up definitions. With WordHunter, you enter definitions and 
find words. It's a great way to build your vocabulary, and to find those elusive words that don't 
immediately come to mind.

1 Suppose you're writing an account of a trip to Spain, and you're trying to remember the name of the 
dance you watched one night in Barcelona. Select the WordHunter button, then type Spanish AND 
dance as the words you want to hunt for in the WordHunter window. 

2 Choose OK to see a list of Spanish dances, such as bolero and fandango in the Results list.

3 Now suppose you were traveling on business, and you know there's a word for that kind of trip, one 
that probably uses trip or tour in its definition. Select the WordHunter button, and type trip OR tour in 
the WordHunter window. Then press Enter.

4 You see the words that match your criteria in the Results list. Scroll down the list of words to find the 
one you were looking for—junket. Select junket to see its definition.

5 Now you want an informal term to end the account of your trip. Use one of WordHunter's labels to 
help you. Select the WordHunter button, type trip AND, then click the Labels arrow. Scroll down until 
you see Informal, and select that. Then choose OK to see a list of informal terms for a trip—hop and 
whirl.

Working with a Word Processor
Now that you're familiar with The American Heritage Dictionary, use it as a stand-alone desk reference, as
you would a printed dictionary. You'll also find it a valuable tool with your word processor.

When you're editing brochure copy or writing a letter to the editor, and come to a word you want to look 
up, choose American Heritage Dictionary from the Control menu, or from a menu in your word processor. 
You'll the have full access to The Dictionary.
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Looking Up Words in a Document

1 When your document contains a word or phrase that you want to look up, select the text. For 
example, suppose you're writing brochure copy and want to make sure you're using the word 
scintillating correctly. Select scintillating in your document.

2 Choose American Heritage Dictionary from the Tools, Macros, or Utilities menu. The Dictionary 
automatically looks up scintillating:

If you want to work with The Dictionary from the Control menu, check Appear on System Menus on The 
Dictionary's Options menu. Copy the text from your document to the Clipboard. Start The Dictionary to 
look up the word on the Clipboard.

Using Words from The Dictionary
You may decide you prefer a word The Dictionary suggests over the one in your document. For example, 
you might want to use the definition of scintillating in your brochure document. 

To copy a word or phrase from The Dictionary, follow the steps below:

1 Highlight To throw off sparks; flash from the definition of scintillating.

2 Press the Copy button.

3 Return to your document and move the cursor to the place where you want the text to appear. Then 
choose Paste from the Edit menu to insert To throw off sparks; flash in your document.
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Using The Dictionary
The essence of knowledge is, having it, to apply it... —Confucius

All About The Dictionary
You can look up definitions for words in The American Heritage Dictionary in a number of ways:

📖 Type the word in the current word area on The Dictionary screen. Then press Enter or choose the 
Dictionary button.

📖 Scroll through the Browse list, Results list, the Definition window, or Thesaurus window to find the 
word you want. Double-click on the word to select it or choose the Dictionary button.

📖 In your word processing document, highlight the word you want to look up. Choose American 
Heritage Dictionary from a menu. The Dictionary displays the definition of the current word. For other 
Windows applications, copy the word to the Clipboard before you look it up in The Dictionary.

Word Definitions

When you look up a word in The Dictionary, you get more than the definition. Here's what you find in a 
typical dictionary entry:

Headword The word you're looking up, broken into syllables.
Pronunciation A guide to the pronunciation of the word.
Parts of speech The word's grammatical label, such as noun or verb.
Inflections Other forms of the word, such as plural nouns.
Definitions Meanings for each sense of the headword.
Idioms Idiomatic or slang expressions using the current word.
Phrasal verbs Idiomatic expressions using verbs.

If the definition text is longer than the window, use the scroll bar or Page Up and Page down.

Spelling
The Dictionary can help you with spelling. If you're not sure how to spell a word, enter your best guess. 
Type the misspelled word recieve as the current word. The Dictionary lists a few alternatives, including 
receive, the correct spelling.

Abbreviations
The Dictionary provides definitions for abbreviations. For example, if you want to know what CPU stands 
for, type cpu as the current word.

Biographical Entries
The Dictionary lists biographical entries, including the person's vocation, date of birth, and date of death. 
For example, to find out when Davy Crockett was born, type crockett as the current word.

Geographical Entries
Use The Dictionary to look up geographical information. For example, to learn where Kitty Hawk is, type 
kitty hawk as the current word.
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Universities and Colleges
The Dictionary provides information about America's two- and four-year colleges and universities. For 
example, you can find out the enrollment of Stanford University. Type Stanford* , and then check the 
Results list to find Stanford University. Select it to see information about the university.

Indo-European Roots
The Dictionary includes information about Indo-European roots. Type a root followed by a hyphen (-), 
such as gwei-, as the current word, or select it from the Results or Browse list to see its definition.

If a word is derived from an Indo-European root, the root appears at the end of the definition. For 
example, if gwei is the root of vivid and revive, and you look up vivid, at the end of its definition, you see 
information about gwei.

Additional Definition Information
The Dictionary includes etymologies, usage notes, regional notes, word history, and antonyms.

The Thesaurus
You can look up synonyms for words in The American Heritage Dictionary in a number of ways:

📖 Type a word in the current word area on The Dictionary screen; then choose the Thesaurus button.

📖 To split the screen between the Dictionary and Thesaurus, select the Split button. You then see both 
definitions and synonyms for the current word.

📖 When you're working with the Thesaurus, scroll through the Browse or Results list or Definition 
window to find the word you want. Select a word to see its synonyms.

📖 In your word processing document, select the word you want to look up. Choose American Heritage 
Dictionary from the appropriate menu to start The Dictionary. Choose the Thesaurus button to look up
synonyms for the word.

Using Wild Card Characters

You can use wild card characters to find words that start with or end with certain letters, or contain letters 
in a certain order just what you need to master crossword puzzles. Enter combinations of letters and wild 
card characters:

📖 Use a question mark to stand for a single character. For example, to find a five-letter word ending in -
eme, type ??eme and press Enter. Then check the Results list to see the word theme.

📖 Use an asterisk to stand for an indefinite number of characters. For example, to find words that start 
with cross, type cross* and press Enter. You see a long list of words, including cross-examine and 
crossbow.

Using Word of the Day

It's easy to improve your vocabulary with Word of the Day. Each time you open The Dictionary, you'll see 
a new word and its definition.

To use Word of the Day:
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1 Start The American Heritage Dictionary.

2 Choose Word of the Day from the Options menu to see a new word and its definition.

3 Click on the Pronounce button to hear the word.

4 Click on the check box next to Show Word of the Day at Startup.

5 Select a difficulty level for the words—Intermediate, Advanced, or Expert—from the drop-down list.

6 If you like, click on Next Word to see another word.

7 When you are done viewing words, click OK.

When you start The American Heritage Dictionary, you'll see the Word of the Day and its definition, along 
with all of the options described above

Using the Pronounce Feature
You can listen to the pronunciation of many of the words in The Dictionary.

📖 In the current word area, type a word and press Enter.

📖 To hear the word's pronunciation, click the Pronounce button. (If the Pronounce button is grayed, a 
pronunciation is not available for that word.)

If you want to hear words pronounced automatically whenever you look them up, you must select Auto 
Pronounce On 1, 2, or 3 (for the number of times you want the word pronounced) on the Options menu.

Voice recording and compression technology are provided under license from White Eagle Systems 
Technology, Inc.

Browsing Through the References
Sometimes you find great words by accident, when you're simply browsing through the dictionary or 
thesaurus. The American Heritage Dictionary lets you work this way, too. The Browse list displays all the 
words in the dictionary. You can do any of the following to browse the words:
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📖 Select the Previous or Next button to see the word in The Dictionary before or after the current one.

📖 Select the Browse button to list all words in The Dictionary. Use the scroll bar or arrow keys to scroll 
the list. As you drag the elevator along the scroll bar, you see a window showing your location in The 
Dictionary. For example, when you scroll to the beginning of the E's, the window shows E.

📖 In the Browse list, type a letter to move to a section of the list. For example, type c to see the entries 
that begin with c. Or type the first few letters of a word, such as ci, to see words such as cicada and 
cilantro.

📖 To see a list of the last few words you looked up, select the History button next to the current word.

You can select any word in the Browse, Results, or History list to check definitions and synonyms.

WordHunter
WordHunter lets you brainstorm by entering associated qualities, labels, and definitions to find the words 
you want. Select the WordHunter button to find dictionary definitions containing the words you specify.

📖 Type a single word, such as advertising, to search for associated words and phrases, such as 
commercial, hype, and soft sell.

📖 Enter more than one word to refine your search. Use AND, OR, or NOT between each word.

To insert AND, OR, or NOT between words, select the appropriate button, or press Alt+A, Alt+O, or 
Alt+N. You can also type AND, OR, and NOT if you like.

Use AND to narrow your search. To search for words only having to do with television advertising, 
for example, enter advertising AND television.

Use OR to broaden your search. For example, type advertising OR television to find words 
containing either advertising or television in their definition. The results contain advertising words like 
jingle and slogan, but also words like video and broadcast.

Use NOT to narrow your search. For example, type advertising NOT television to find words 
containing advertising but not television in their definition. You come up with advertising words like 
ballyhoo and promotion, but not television words like commercial.

Use parentheses to further refine your search. For example, enter advertising AND (television 
OR print) to find entries that contain the word advertising and also television or print.

📖 Find words relating to certain subjects by choosing an appropriate label from the Labels list. Click the 
Labels arrow to see a list of possible categories.

For example, you can find archaic words related to a subject. Type evening and double-click Archaic 
from the Labels list to find archaic words relating to evening, such as even and vesper.

📖 Search for partial words by selecting the Partial Words check box. Although this option slows down 
the search, you could type round as your search criteria, and get definitions containing round as part 
of a word, such as around, surround, or rounded.

📖 When you check Ignore Capitalization, WordHunter finds words that match whether they're in upper 
or lower case.
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Anagrams
Use Anagrams to find words in other words or group of letters. Anagrams is the perfect aid for Scrabble® 
or other word games. Select the Anagrams button, and then type a word to find all the words that can be 
made from the one you entered.

📖 Enter any word, such as stable, and press Enter. Stable has a few anagrams, including bleats and 
tables.

📖 Select Full Word to search only for anagrams containing all the letters of the word you entered.

📖 To find anagrams containing a minimum number of letters, enter that number. For example, if you 
want to see five-letter words using the letters in stable, type 5 as the minimum number.

Notes on the Results List
When you use any option such as WordHunter, Anagrams, Alternate Spellings, Synonyms, or wild-card 
characters, The Dictionary includes the words it finds in the Results list. You can scroll through the list and
double-click words that you want to look up.

Cycle through different Results lists by selecting the Results button or by picking it from Change Results 
List on the Options menu. For example, select the Results button to see the last list of alternate spellings, 
then the last list of anagrams you looked up.

Menu Commands
File Menu
Exit  Choose Exit to quit the program.
Edit Menu
Copy  Choose Copy to copy the current word or selected text to the Clipboard.

Copy Results List  Choose this option to copy the current Results list to the Clipboard.

Paste  Choose Paste to paste the contents of the Clipboard, up to 60 characters, in the current word 
area.

References Menu
Lists the currently available dictionaries—The American Heritage Dictionary and The Dictionary of 
Cultural Literacy. A check mark appears next to the active reference. If you are currently viewing The 
American Heritage Dictionary, for example, and wish to look up a word in The Dictionary of Cultural 
Literacy, select this dictionary from the References menu.

Options Menu
Alternate Spellings  To check a word's correct spelling or alternate spellings, type the word, then select 
Alternate Spellings from the Options menu. For example, type counsel, and The Dictionary suggests 
consul and consol. Type sycology, and The Dictionary suggests the correct spelling, psychology.

Dictionary  Choose Dictionary to look up the definition of the current word.

Thesaurus  Choose Thesaurus to look up synonyms for the current word.

Split Screen  When checked, this option splits the dictionary window so you can see definitions and 
synonyms at the same time.
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Change Results List  Choose one to change the results being displayed:

Alternates See the list of words found the last time The Dictionary found alternate spellings.
Anagrams See the list of words found the last time you used Anagrams.
Wild Card See the list of words found the last time you used wild card characters.
WordHunter See the list of words found the last time you used WordHunter.
Closest Match See a list of the closest matching words as each letter is typed.

You can also cycle through these lists by choosing the Results button.

Always on Top  Choose this option to keep The Dictionary icon on the top level of the display.

Appear on System Menus  Choose this option to include The American Heritage Dictionary as an option
on your system menus for any Windows applications.

Auto Lookup  Choose this option to have The Dictionary look up the text in the Clipboard at start up.

Change Font Size  Choose this option to change the size of the font in the Definition window.

Word of the Day  Select this command to see a new word and its definition. For a complete explanation 
of how to use the Word of the Day to improve your vocabulary each time you start The American Heritage
Dictionary, see the "Using Word of the Day" section earlier in this document.

Auto Pronounce  Choose one of the following options to enable or disable automatic word pronunciation.
(Note:  The Pronounce button is grayed if a pronunciation is not available for the current word.)

Off Disables automatic word pronunciation.
On - 1 Enables automatic word pronunciation and pronounces the current word once.
On - 2 Enables automatic word pronunciation and pronounces the current word twice.
On - 3 Enables automatic word pronunciation and pronounces the current word three times.
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