Outlook Express 简介

Microsoft
Outlook Express
帮助
Outlook Express 简介

Microsoft Outlook Express 在桌面上实现了全球范围的联机通讯。无论是与同事和朋友交换电子邮件，还是加入新闻组进行思想与信息的交流，Outlook Express 都将成为您最得力的助手。

管理多个邮件和新闻帐号

如果您拥有不同 Internet 服务提供商(ISP)的多个邮件帐号，可以在同一个窗口中使用。如果您的 Usenet 提供商使用多个新闻服务器，可以为每个服务器设置单独的帐号和密码，这样无需重新配置新闻阅读程序即可在这些新闻服务器之间轻松地切换。

轻松快捷地浏览邮件

邮件列表和预览窗格允许您在查看邮件列表的同时阅读单个邮件。文件夹列表包括邮件文件夹、新闻服务器和新闻组，可以很方便地相互切换。还可以添加文件夹（以便组织和排序邮件），然后设置“收件箱”规则，这样接收到的邮件中符合规则要求的邮件会自动放在指定的文件夹里。

在服务器上保存邮件以便从多台计算机上查看

如果 ISP 使用 IMAP 邮件服务器接收邮件，那么您可以在服务器的文件夹中阅读、存储和组织邮件，而不需要将邮件下载到您的计算机上。这样，您可以从任何一台能连接邮件服务器的计算机上查看邮件。

使用通讯簿存储和检索电子邮件地址

可以通过从其他程序导入、直接键入、从接收的邮件中添加或在流行的 Internet 目录服务（白页）中搜索等方式，将名称和邮件地址保存在通讯簿中。通讯簿支持轻量级目录服务访问协议(LDAP)，因此可以访问 Internet 目录服务。

在邮件中添加个人签名或信纸

可以将重要的信息（如电话号码）插入到发送的邮件中，作为个人签名的一部分，也可以添加信纸图案和背景使邮件更加美观。

发送和接收安全邮件

可使用数字标识对邮件进行数字签名和加密。对邮件进行数字签名可以使收件人相信邮件确实是您发送的，而加密邮件则保证只有您期望的收件人才能阅读邮件。

查找感兴趣的新闻组

要查找您感兴趣的新闻组吗？可以搜索包含某些关键字的新闻组或者浏览 Usenet 提供商提供的所有有效新闻组。找到想要定期查看的新闻组后，可将其添加到“已预订新闻组”列表中，以便再次阅读。

有效地查看新闻组线索

不必翻阅整个邮件列表，就可以查看新闻组邮件及其所有回复内容（称为“线索”）。查看邮件列表时，可以展开或折叠线索以便于查找您感兴趣的邮件。您可以将邮件标记为已读，也可以筛选出您不感兴趣的新闻组，还可以将 Outlook Express 设置为仅显示未读邮件。

下载新闻组以便脱机阅读

为有效地利用联机时间，可以下载邮件或整个新闻组，这样不必连接到 ISP，就可以阅读邮件。可以只下载邮件标题以便脱机查看，然后仅标记下次连接时希望阅读的邮件。另外还可以脱机撰写邮件，然后等到再次连接时发送出去。


 Outlook Express 入门

借助于 Microsoft Outlook Express 以及所建立的 Internet 连接，您可以与 Internet 上的任何人交换电子邮件并加入许多有趣的新闻组。

Internet 连接向导将引导您与一个或多个邮件或新闻服务器建立连接。您需要从 Internet 服务提供商(ISP)或局域网(LAN)管理员那里得到如下信息：

  • 要添加邮件帐号，则需要帐号名、密码以及发送和接收邮件服务器的名称。

  • 要阅读新闻，则需要希望连接的新闻服务器的名称。如果必要的话，还需要帐号名和密码。

除如何查看和加入新闻组之外，从下列主题中您还可以了解到如何接收和发送电子邮件。入门之后，您会发现有多种方法可以自定义 Outlook Express 以满足您的要求。查找“帮助目录”可以获得有关信息。

基本安装

添加邮件或新闻服务器

在邮件和新闻阅读之间切换

在 Web 浏览器中使用 Outlook Express

电子邮件的入门知识

从其他邮件程序导入邮件

从其他程序导入通讯簿

发送基本的电子邮件

阅读邮件

新闻阅读的入门知识

什么是新闻组？

查看但不预订新闻组

预订新闻组

投递新邮件


 设置 Outlook Express 以便检查新邮件

要检查 IMAP 服务器上文件夹中的新邮件，请从步骤一开始。而要检查其他邮件帐号上的新邮件，请从步骤三开始。

  1. 在“工具”菜单上，单击“帐号”，然后单击“属性”。

  2. 在“常规”选项卡，请确认已选中“检查预订文件夹中的新邮件”。

  3. 在“工具”菜单上，单击“选项”。

  4. 在“常规”选项卡上，选中“每隔 X 分钟检查一次新邮件”复选框。

  5. 指定 Outlook Express 检查新邮件的间隔时间。
提示
  • 选中该复选框后，每次启动 Outlook Express 时将同时检查新邮件。

  • 如果想立即检查新邮件，请单击工具栏上的“发送和接收”按钮，同时发件箱中的所有邮件都将被发送出去。
相关主题

查看 IMAP 服务器上的邮件文件夹


 查看 IMAP 服务器上的邮件文件夹

当您在 IMAP 服务器上设置 Outlook Express 邮件帐号时，在文件夹列表中只显示已预订的文件夹。要查看未预订的邮件文件夹和其中的邮件，您可以进行以下任何一种操作：

  • 预订所有文件夹，并取消预订不需要的文件夹。将已预订的邮件文件夹放置到文件夹列表中，如果只查看所需的文件夹，那么这是一种较简便的方法。

  • 将 Outlook Express 设置为可以显示所有文件夹、预订所需的文件夹，还可以将 Outlook Express 重新设置为只显示已预订的文件夹。

预订或取消预订邮件文件夹
  • 在“文件”菜单上，指向“文件夹”，然后根据需要单击预订/取消预订选项。
将 Outlook Express 设置为显示所有文件夹
  1. 在“工具”菜单上，单击“帐号”。

  2. 选择 IMAP 邮件帐号，然后单击“属性”。

  3. 单击“高级”选项卡，然后请确认“只显示已预订的文件夹”复选框已清除复选标记。

相关主题

设置 Outlook Express 以便检查新邮件


 阅读邮件

在 Outlook Express 下载完邮件或您单击工具栏上的“发送和接收”按钮之后，可以在单独的窗口或预览窗格中阅读邮件。

  1. 单击 Outlook 栏或文件夹列表中的“收件箱”图标。

  2. 要在单独的窗口中查看邮件，请在邮件列表中双击该邮件。

    3. 要在预览窗格中查看邮件，请在邮件列表中单击该邮件。

提示
  • 要显示或更改预览窗格，请单击“查看”菜单上的“布局”，然后在“预览窗格”区域选择所需的选项。

  • 要查看有关邮件的所有信息（如发送邮件的时间），请单击“文件”菜单，然后单击“属性”。

相关主题

查看文件附件

阅读国际邮件

同时显示邮件线索

转发电子邮件

删除邮件


 管理邮件

在接收大量邮件时，为有效地利用您的联机时间，可以使用 Outlook Express 查找邮件、自动将邮件分拣到不同的文件夹、在邮件服务器上保存邮件或者全部删除。

详细信息，请参阅以下主题：

在邮件文件夹中查找邮件

将邮件移动或复制到其他文件夹

添加、删除或切换文件夹

分拣接收的邮件

将邮件存储在邮件服务器上

删除邮件


 发送基本的电子邮件
  1. 在工具栏上，单击“新邮件”按钮。

  2. 在“收件人”、“抄送”和“密件抄送”框中，键入每个收件人的电子邮件名称，不同的电子邮件名称用逗号或分号(;)隔开。

    要从通讯簿添加电子邮件名，请单击“新邮件”窗口中的“收件人”图标，然后选择要添加的电子邮件名。

  3. 在“主题”框中，键入邮件的标题。

  4. 键入邮件内容，然后单击工具栏上的“发送”按钮。

    要通过邮件帐号而不是默认帐号发送文件，请单击“文件”菜单，指向“发送邮件”，然后单击所需的邮件帐号。

    如果您正在脱机撰写邮件，可以单击“文件”菜单中的“以后发送”，将邮件保存在“发件箱”中。

提示
  • 要从通讯簿中发送邮件，请选择接收这封邮件的联系人（单击联系人名称的同时按下 CTRL，可以选择多个联系人），然后单击工具栏上的“发送邮件”按钮。

  • 要查找通讯簿和目录服务中的电子邮件名，请在“收件人”框中键入名称（或名称的一部分），单击“工具”菜单，然后单击“检查名称”（必须设置目录服务检查电子邮件名称）。
相关主题

在发送的邮件中使用信纸

在邮件中插入链接、图片或文件附件

更改待发邮件的优先级

检查邮件中的拼写错误

设置目录服务以检查电子邮件地址


 编排邮件正文

如果想在邮件文本中添加特殊的要点或结构，可以使用 HTML（超文本标记语言）。HTML 是 Internet 的标准文本格式。使用 HTML 格式还可以在邮件中添加图形和指向 Web 站点的链接。

使用 HTML 格式而收件人的邮件或新闻程序不能读取 HTML 时，邮件将显示为纯文本而且附带 HTML 文件。只有支持 MIME（多用途 Internet 邮件扩展）的电子邮件程序才能读取 HTML 格式的文件。

下列主题提供了有关 HTML 格式的详细信息：

使用 HTML 格式

更改文本的字体、字形和大小

编排段落格式

创建带编号或项目符号的列表


 在发送的邮件中使用信纸

使用 Outlook Express 信纸，可以为电子邮件或新闻组创建更加美观的邮件。信纸包括背景图像、特有的文本字体、想要作为签名添加的各种文本或文件以及您的名片（名片是以 vCard 格式存放在通讯簿中的联系人信息。任何类型的计算机或数字设备都可以读取 vCard 格式）。

创建信纸时，字体设置或信纸图片将被自动添加到所有待发的邮件中，您可以选择是将名片或签名添加到所有邮件，还是单个邮件中。

  1. 在“工具”菜单上，单击“信纸”。

  2. 在“邮件”选项卡上，选择希望包含在邮件中的信纸元素。如果要将信纸添加到新闻邮件中，请单击“新闻”选项卡。
提示
  • 单击“撰写”菜单，指向“选择信纸”，然后单击某个背景，可以只将信纸背景添加到单个邮件中。

  • 有关对话框中某一项的帮助，请单击对话框右上角的 [image] ，然后单击该项。

  • 在邮件中附加名片时，在窗口右上角会显示名片标记。
相关主题

将名片或签名添加到单个邮件


在邮件中插入链接或文件

 在邮件中插入链接、图片或附件

  1. 如果正在添加链接或图片，必须确认已按如下步骤启用了 HTML 格式：单击邮件窗口中的“格式”菜单，然后单击“HTML”。选中此项后，该命令的旁边将出现一个黑点。

  2. 在邮件中，单击想要放置图片或文件的位置，或者选定需要链接到文件或 Web 页的文本。

  3. 要插入链接，请单击格式工具栏上的“插入超级链接”按钮，选择类型，然后键入链接的位置或地址。

    要插入图片，请依次单击“插入”和“图片”。单击“浏览”，以查找图片文件，然后双击该文件名。

    要插入文件，请单击“插入”菜单上的“附件”，然后双击要发送的文件。

注意
  • 如果收件人无法查看插入的图片，请依次单击“工具”菜单、“选项”命令、“发送”选项卡和“设置”按钮，确认已选中“图片和邮件一同发送”，然后重新发送邮件。


 什么是安全邮件？

由于越来越多的人通过电子邮件发送机密信息，因此保证邮件不被除收件人以外的其他人截取和偷阅也变得日趋重要。另外，了解别人是否伪造通过电子邮件发送的文档（例如支票和信用卡）也同样重要。

使用 Outlook Express 的“数字标识”可以在电子交易中证明您的身份，就象兑付支票时要出示有效证件一样。而使用数字标识号加密邮件则可以保护个人隐私。数字标识与 S/MIME 规范共同用于安全的电子邮件。

数字标识的工作方式

数字标识由“公用密钥”、“私人密钥”和“数字签名”三部分组成。在将数字标识发送给他人时，实际上给他们的是公用密钥，以便他们给您发送加密的邮件，只有您自己才可以使用私人密钥对加密邮件进行解密和阅读。

数字标识的数字签名部分是您的电子身份卡。数字签名可使收件人相信邮件是您发送的，并且未被伪造或篡改。

在开始发送加密邮件和带有数字签名的邮件之前，必须获得数字标识并设置您的邮件帐号以供使用。如果您正在发送加密邮件，您的通讯簿中必须包含收件人的数字标识。

数字标识的授权机构

数字标识由独立的授权机构发放。在向授权机构的 Web 站点申请数字标识时，授权机构在发放标识之前有一个确认您身份的过程。数字标识有不同的类别，而且不同类别提供不同的信用级别。有关的详细信息，请参阅授权机构 Web 站点的帮助。

有多种途径可以获得其他用户的数字标识：从其他用户给您发送的带数字签名的邮件（其中包括他们的数字标识号）中获得，搜索授权机构 Web 站点上的数据库来获得，另外，部分目录服务也将数字标识与其他属性一同列出。

相关主题

获得数字标识并将其添加到邮件帐号中

将联系人的数字标识添加到通讯簿

发送加密邮件或带有数字签名的邮件

在 Internet 上查找用户和商业伙伴


 什么是新闻组？

新闻组是个人向新闻服务器所投递邮件的集合。新闻服务器由公司、群组或个人负责维护，并可管理成千上万个新闻组。

可以查找有关任何特殊主题的新闻组。虽然某些新闻组被监控，但多数没有，而且访问过该新闻组的任何人都可以投递或阅读邮件。新闻组不提供其成员的列表，任何人都可以免费加入。

Internet 服务提供商必须为您建立一条与新闻服务器的链接，以便 Outlook Express 能在该新闻服务器上设置帐号。设置帐号后，可以在该新闻服务器所存储的新闻组中随意阅读和投递邮件。

找到所需的新闻组时，可以将其“预订”以便显示在 Outlook Express 的文件夹列表中。这样一来，如果要查找所需的新闻组，就可不必翻阅服务器上冗长的新闻组列表。

新闻组包含成千上万的邮件，这使得邮件的分拣工作变得相当费时。而 Outlook Express 则具有不同的功能可帮助您快速找到所需的新闻组信息。

以下主题将向您介绍如何使用 Outlook Express 加入新闻组：

添加邮件或新闻服务器

查找感兴趣的新闻组

预订新闻组

什么是脱机新闻阅读？

管理新闻组邮件


 查找感兴趣的新闻组

要查找感兴趣的新闻组，可以通过新闻服务器搜索新闻组名称中的特定单词。

  1. 在文件夹列表中，单击服务器名，然后单击工具栏上的“新闻组”按钮。

  2. 在“显示包含以下文字的新闻组”框中键入要搜索的内容。
提示
  • 如果在列表中没有找到特定的新闻组，可能是由于在您的新闻服务器没有设立这个新闻组。
相关主题

查看但不预订新闻组


 阅读国际邮件

Outlook Express 通常以发送方所用的语言显示邮件。但是，有些邮件（特别是来自新闻组的邮件）在标题文件中经常没有足够的信息（或者信息不正确）来显示正确的语言。

出现这种情况时，您可以更改用于显示邮件的字符集。如果不支持这种语言，可以从 Internet Explorer Web 站点的“多语言支持”区域获得支持这种语言的组件。

  1. 在邮件窗口中，单击“查看”菜单，指向“语言”，然后单击要使用的字符集（这种语言的全部字母）。

    如果“语言”按钮显示在工具栏上，请单击按钮，然后单击字符集。

  2. 在随即出现的对话框中，单击“是”。

    3. 标题文件包含要替换字符集的所有邮件都将用所选的语言进行显示。
注意
  • 要删除以前（上面的第二步）设置的标准替换字符集，请单击“工具”菜单上的“选项”，然后单击“阅读”选项卡。单击“国际设置”将删除字符集。

  • 回复邮件时将使用与原邮件相同的字符集发送。如果在回复时更改字符集，除非邮件以 HTML 格式发送（并且接收程序可阅读 HTML 格式的邮件），否则原字符集将无法正常显示。您也可以使用 Unicode 发送邮件，但并非所有邮件和新闻阅读程序都可以显示 Unicode 邮件。

相关主题

自定义工具栏


 预订新闻组

预订的好处在于，预订后的新闻组将包含在文件夹列表中，以便用户访问。可以按照以下方式预订新闻组：

  • 添加新闻服务器时，Outlook Express 会提示您预订该服务器上的新闻组。

  • 查看未预订的新闻组时，可单击“工具”菜单，然后单击“新闻组”。

  • 单击文件夹列表中的服务器名，然后单击工具栏上的“新闻组”按钮。单击要预订的新闻组，然后单击“预订”。
提示
  • 要查看预订的新闻组，请在文件夹列表中单击该新闻组。

  • 要取消对新闻组的预订，请单击工具栏上的“新闻组”按钮，单击所需的新闻组，然后单击“取消预订该新闻组”。

相关主题

查看但不预订新闻组


 查看已预订的新闻组
  • 在文件夹列表中，单击新闻服务器，然后单击新闻组。
提示
  • 单击工具栏上的“新闻组”按钮可以查找或转到新闻组，也可预订或取消预订新闻组。
相关主题

查看但不预订新闻组


 管理新闻组邮件

如果不将新闻组邮件按可行的次序排列，邮件则不便于使用。以下主题可以帮助您管理大型新闻组：

查找新闻组中的邮件

仅查看未阅读的新闻组邮件

筛选要查看的新闻组邮件

防止自动下载新闻组邮件

同时显示邮件线索

相关主题

自定义 Outlook Express 窗口


 什么是脱机新闻阅读？

脱机新闻阅读功能允许您在不连接 Internet 的同时阅读新闻组邮件。当新闻邮件下载到您的计算机后，可以从 Internet 上注销并在闲暇时阅读邮件。脱机阅读新闻组邮件可以节省连接费用而且不占用电话线。

可以只下载邮件标题，从而了解邮件的主题、作者和大小。也可以下载包括附加文件在内的完整邮件。仅下载新闻组中的邮件标题要比下载整个邮件快得多，而且仍可以提供当前讨论的有关信息。脱机时，可以标记您感兴趣的标题，然后仅下载这些邮件。

相关主题

设置新闻组以便脱机阅读

下载单个邮件


 将邮件投递给新闻组

根据您是发送新邮件还是回复某个人，以及邮件要分发的范围，可以采用不同的方式投递邮件。还可以编排邮件，并添加签名、名片或者到文件的链接。请注意，某些选项要求收件人的新闻阅读程序可以阅读 HTML，而目前许多新闻阅读程序还无法阅读这一格式。

以下主题提供了有关投递邮件的详细信息：

投递新邮件

回复新闻组邮件

发送大邮件

设置待发新闻组邮件的行宽


 创建多个邮件帐号

可以将 Outlook Express 设置成从多个帐号接收邮件。或者，如果几个人共享一个邮件帐号，可以为每个人设置文件夹，然后将接收到的邮件自动分发到每个人的文件夹中。

例如，假设您在家中和工作时使用不同的帐号，可以设置 Outlook Express 用这两个帐号接收邮件，并将每个帐号的邮件分送到各自的文件夹中。

如果多个用户使用同一台计算机，但使用不同的密码，Outlook Express 将分别为每个人创建单独的帐号。但请注意，每个用户必须作为不同的用户登录才能使用不同的邮件帐号。

注意

  • 如果您有多个邮件帐号，而您只想使用其中一个帐号阅读邮件，请单击“工具”菜单，指向“发送和接收”，然后单击帐号名称。
相关主题

添加邮件或新闻服务器

添加、删除或切换文件夹

分拣接收的邮件


 从其他邮件程序导入邮件

使用 Outlook Express 导入向导，可以轻松地从各种流行的 Internet 电子邮件程序（例如从和 Microsoft Exchange、Microsoft Outlook 一样的 Netscape Communicator）导入邮件。

  1. 在文件夹列表或 Outlook 栏中，单击“收件箱”图标。

  2. 在“文件”菜单上，指向“导入”，然后单击“邮件”。

  3. 选择准备用于导入邮件的电子邮件程序，然后单击“下一步”。

  4. 按照屏幕上的提示操作。

相关主题

从其他程序导入通讯簿


导出邮件

 将邮件导出到 Microsoft Exchange
  1. 单击“文件”菜单，指向“导出”，然后单击“邮件”。

  2. 单击“确定”，然后按照屏幕上的提示操作。


 增加磁盘空间

以下方法可以帮助您减少邮件和新闻邮件所占用的硬盘空间：

压缩并备份邮件文件夹

通过删除已存储的新闻组邮件来增加磁盘空间

删除待发送邮件的副本

将邮件存储在邮件服务器上


 更改现有的邮件或新闻服务器
  1. 在“工具”菜单上，单击“帐号”。

  2. 在“邮件”或“新闻”选项卡中，单击服务器，然后单击“属性”。

  3. 根据需要更改相应选项卡上的服务器信息。
提示
  • 如果连接到服务器时遇到困难，请单击“高级”选项卡，然后尝试增加“服务器超时”设置。

  • 关于某一项的帮助，请单击对话框右上角的 [image] ，然后单击该项。


 自定义 Outlook Express 窗口

可以采用多种方式调整 Outlook Express 窗口以符合您的工作风格：

更改预览窗格的显示

更改 Outlook Express 文件夹列表、状态栏或工具栏

自定义工具栏

更改显示在邮件列表中的列

更改用于显示邮件的字体


 从 Outlook Express 将联系人添加到通讯簿中

接收电子邮件时，可以将发件人的名称和电子邮件地址从 Outlook Express 添加到您的通讯簿中。

  • 打开邮件，用鼠标右键单击要添加的名称，然后单击“添加到通讯簿”。

也可以设置 Outlook Express，将回复其邮件的收件人自动添加到您的通讯簿中。

  • 在 Outlook Express 中，单击“工具”菜单上的“选项”，在“常规”选项卡上，单击“自动将回复邮件时的目标用户添加到通讯簿”。


 从 Outlook Express 打开其他程序

使用 Outlook Express 中的“转到”菜单可以快速打开其他程序。

  • 在“转到”菜单上，单击“Internet 呼叫”启动会议软件（例如 Microsoft NetMeeting）。

    • 也可以使用通讯簿中联系人属性中的“Netmeeting”选项卡，启动会议软件。（如果不使用 NetMeeting，而使用其他会议程序，该选项卡的名称将变为“会议”。）

  • 要打开 Internet Explorer，请单击“转到”，然后单击目标页：

    单击“主页”可以打开 Internet Explorer，显示主页（起始页）。

    单击“搜索 Web”可以使用浏览器栏查找 Web 上的信息。

    单击“最佳 Web 页”可以打开 Internet Explorer 起始页，列出 Web 上的部分最佳站点。


 高效地查看新闻组

使用以下技巧可以提高查看新闻组邮件的效率。

查找关于特定主题的新闻组

  1. 选择文件夹列表中的新闻服务器，然后单击工具栏上的“新闻组”按钮。

  2. 在“显示包含以下文字的新闻组”框中，键入相关的主题或文字。

使用预览窗格查看邮件
  1. 在“工具”菜单上，单击“选项”。

  2. 单击“阅读”选项卡，然后选中“在预览窗格中自动显示新闻信息”复选框。

只查看新闻组中未阅读的邮件
  • 选择新闻组，单击“查看”菜单，指向“当前查看”，然后单击“未读的邮件”。
查看新闻组中对指定邮件的回复。
  • 单击邮件旁边的加号(+)将在下面显示回复的邮件。


 Outlook Express 邮件列表图标

邮件图标

下列图标指明邮件的优先级，是否有附加文件，邮件标记为已读还是未读。

图标 | 意义
文件附件图标 | 邮件带有一个或多个附加文件。
高优先级图标 | 邮件已由发件人标记为高优先级。
“图标” | 邮件已由发件人标记为低优先级。
已读邮件的图标 | 邮件已经阅读。标题以正常字体显示。
未读邮件的图标 | 邮件尚未阅读。标题以粗体显示。
正在撰写的邮件图标 | 邮件正在“草稿”文件夹中。
带数字签名的未读邮件图标 | 邮件带有数字签名，而且未打开。
未阅读的加密邮件图标 | 邮件已加密，而且未打开。
未阅读、带数字签名的加密邮件图标 | 邮件带有数字签名并已加密，而且未打开。
带数字签名的、已打开邮件的图标 | 邮件带有数字签名，而且已经打开。
加密的、已打开邮件的图标 | 邮件已加密而且已打开。
加密、带数字签名而且已打开邮件的图标 | 邮件带有数字签名并已加密，而且已打开。
带错误数字签名的未读邮件图标 | 未阅读邮件的数字签名有问题。
加密错误的未阅读邮件图标 | 未阅读邮件加密出错。
数字签名和加密错误的未阅读邮件图标 | 未阅读邮件的数字签名和加密有问题。
数字签名错误的已打开邮件图标 | 已打开邮件的数字签名有问题。
加密而且已打开邮件出错 | 已打开的邮件加密有问题。
数字签名或加密出错的已打开邮件图标 | 已打开邮件的数字签名和加密有问题。
折叠线索图标 | 邮件带已折叠的回复内容，请单击图标以显示全部回复内容（展开线索）。
展开线索图标 | 已展开邮件及全部回复内容，请单击图标以隐藏全部回复内容（折叠线索）。
IMAP 服务器上的未读新闻邮件标题 | 未读邮件标题位于 IMAP 服务器。
阅读 IMAP 服务器上标记为删除的新闻邮件 | IMAP 服务器上已打开邮件标记为删除。

新闻邮件图标

下列图标指出线索（某个主题以及对该主题的所有响应）是展开的还是折叠的，以及邮件和标题是标记为已读还是未读。

图标 | 意义
折叠线索图标 | 这一级线索已经折叠。单击该图标将显示所有回复邮件（展开线索）。
展开线索图标 | 这一级线索已经展开。单击该图标将隐藏所有回复邮件（折叠线索）。
已下载的未读邮件标题图标 | 邮件尚未打开，标题以粗体显示。
已下载的已读邮件标题图标 | 邮件标题被标记为已读。
已读邮件；已存储的标题和正文图标 | 邮件标记为已读，并且存储在计算机的邮件文件中。
未读邮件；已存储的标题和正文图标 | 邮件未标记为已读，并且标题和正文已经存储在计算机上的邮件文件中。
不可用邮件的图标 | 邮件在服务器上不再可用。
新闻邮件标记为下载 | 新闻邮件标记为已下载。
新闻邮件及全部线索标记为下载 | 新闻邮件及全部线索标记为已下载。
单独新闻邮件（没有线索）标记为下载 | 单独新闻邮件（没有线索）标记为已下载。
新的新闻组图标 | 新闻组在服务器上初次出现。
“草稿”文件夹中的新闻邮件图标 | 邮件正在“草稿”文件夹中处理。


 Outlook Express 疑难解答

本疑难解答帮助您了解和解决与使用 Microsoft Outlook Express 有关的问题。请单击最确切描述问题的语句，然后按提示的步骤尝试解决问题。

问题

启动 Outlook Express 时，无法连接到 Internet 服务提供商(ISP)。

可以连接到 ISP，但无法发送或接收电子邮件。

可以连接到 ISP，但无法查看任何新闻组。

与指定的新闻服务器建立连接时得到出错信息，只能连接到部分新闻服务器。

得到新闻服务器连接出错信息，无法连接到任何新闻服务器。


 使用 Microsoft Outlook Express 的辅助特性

Microsoft Outlook Express 除了具有 Microsoft Windows、Windows NT 和 Windows 95 的辅助产品和服务外，还具备以下特性，从而更便于那些有生理障碍的用户使用：

新邮件到达时用声音通知

可以选择当收到新邮件时是否用声音通知。

可改变邮件和文件夹列表的大小

可以自定义邮件和邮件列表的显示方式。可以在预览窗格中显示邮件，并在邮件列表和预览窗格之间水平或垂直拆分窗口，也可以只显示邮件列表。

自定义工具栏

可以方便地更改工具栏以显示最常用的按钮。可以将工具栏移到屏幕的任何一边。在“查看”菜单上，单击“布局”，即可更改工具栏以满足您的要求。

键盘访问

Microsoft Outlook Express 的所有功能都可以通过键盘或鼠标进行访问。Outlook Express 支持 Dvorak 键盘布局，使那些最频繁使用的字符更易于触及。


 编排段落格式
  1. 在新邮件窗口中，确认已按如下步骤启用了 HTML 格式：单击“格式”菜单，然后单击“HTML”。选中此项后，该命令旁边将出现一个黑点。

  2. 单击需要编排格式的段落中的任何位置，或选定需要编排格式的文本。

  3. 使用“格式”菜单上的命令或格式工具栏更改文字类型。

    要更改对齐方式，请单击格式工具栏上的“左对齐”、“居中”或“右对齐”按钮。

    要更改段落的缩进程度，请单击格式工具栏上的“增加缩进”或“减少缩进”按钮。

    要添加水平线，请在要插入水平线的位置单击鼠标，然后单击格式工具栏上的“插入水平线”按钮。

    要编排带 HTML 地址标记（增加缩进左边距、斜体）的联系人名称和地址，请单击“格式”菜单，指向“样式”，然后单击“地址”。

    要创建分层的标题，请单击“格式”菜单，指向“样式”，然后单击其中一个标题命令。

注意
  • 使用 HTML 格式而收件人的邮件或新闻程序不能读取 HTML 时，邮件将显示为纯文本而且附带 HTML 文件。收件人可以在任何 Web 浏览器中打开并查看附加文件。
相关主题

更改文本的字体、字形和大小

创建带编号或项目符号的列表


 自定义工具栏
  • 要添加按钮，请单击“可用按钮”列表中的按钮名，然后单击“添加”。

  • 要删除按钮，请单击“工具栏按钮”列表中的按钮名，然后单击“删除”。

  • 要更改按钮的显示顺序，请单击“工具栏按钮”列表中适当的按钮名，然后单击“上移”或“下移”。

  • 要将工具栏更改为默认设置，请单击“恢复”。


 与 Internet 服务提供商联系

您遇到了 Outlook Express 疑难解答无法解决的问题。Internet 服务提供商(ISP)提供的连接设置或帐号信息可能不对，也可能 ISP 的服务器或软件无法正常工作。


 高级安全性的信息

Outlook Express 和 S/MIME 版本 2 的参数兼容。Outlook Express 支持以下的加密运算法则：RC2 (40 位和 128 位)，DES (56 位) 和 3DES (178 位)。RC2 40 加密运算法则只能用于非美国或加拿大地区的 Outlook Express 版本。Outlook Express 可以解密 3DES (112 位) 和 RC2 (64 位) 的加密邮件，但无法发送使用这些运算法则的邮件。

当签名邮件时，Outlook Express 将 SHA-1 用于散列算法。密钥的位长度根据获得证书的不同发行机构而不同。证书发行机构利用 Microsoft Enrollment 向导可以生成长度至少为 512 位的密钥。

密钥存储在您的计算机上，只保证您这台计算机的安全性。使用 Microsoft 密码编写系统组件安装的密钥将传送到发行数字标识的证书发行机构，该密钥不保存在委托任何政府代理盖印的契约中。

相关主题

什么是安全邮件？

获得数字标识并将其添加到邮件帐号中

将联系人的数字标识添加到通讯簿

发送加密的邮件或带数字签名的邮件


 更改数字标识的信任状态

在通讯簿中导入数字标识时，与之关联的有一种“信任状态”。信任状态表明您是否相信发行证书的个人、群组或企业。Outlook Express 中的默认信任状态是“从发行者继承信任关系”。也就是说，由于发行人（例如，授权机构）是可信的，因此数字标识也是可信的。

然而，并非授权机构的所有数字标识都可信。如果是个人创建的数字标识，您可能不会自动相信。或者，如果数字标识的所有者警告您，他怀疑数字标识的个人密钥已被人篡改，您可能要将信任状态改为“明确不信任”。

  1. 在通讯簿中，双击联系人名称。

  2. 单击“数字标识”选项卡，选择数字标识（其信任级别需要更改），然后单击“属性”。

  3. 单击“信任”选项卡，然后选中“编辑信任”区域的某个选项。

    4. 单击“从发行人继承信任关系”，使数字标识的信任级别和发行人相同。

    如果信任该数字标识而不考虑是否信任发行人，请单击“明确信任该证书”。

    如果不信任这种类型的数字标识或与数字标识关联的个人或公司，请单击“明确不信任该证书”。由于您将会遇到邮件包含不可信证书的警告，因此可以使用该选项删除这份证书。

注意
  • 关于某一项的帮助，请单击对话框右上角的 [image] ，然后单击该项。

相关主题

什么是安全邮件？

在通讯簿中添加数字标识


获得数字标识

 获得数字标识并将其添加到邮件帐号中

从称为授权机构的第三方获取数字标识

  1. 在 Outlook Express 中，单击“工具”菜单，然后单击“帐号”。

  2. 选定用于发送安全邮件的邮件帐号，然后单击“属性”。

  3. 在“安全”选项卡上，选中“从以下地点发送安全邮件时使用数字标识”复选框，然后单击“数字标识”按钮。

  4. 选定希望该帐号使用的数字标识。

提示
  • 发送安全邮件时，供回复用的电子邮件地址必须和发送带数字签名邮件的帐号相同。否则，收件人将无法使用数字标识回复加密的邮件（收件人回复的电子邮件地址无法与数字标识上的地址匹配。）

  • 关于某一项的帮助，请单击对话框右上角的 [image] ，然后单击该选项。

相关主题

什么是安全邮件？

发送加密的邮件或带数字签名的邮件


 Outlook Express Mail 快捷键

使用快捷键可以帮助您选择命令和定位浏览窗格及邮件列表。除上述功能外，快捷方式还应用于邮件和阅读新闻。

主窗口、查看邮件窗口和发送邮件窗口
目的 | 按键
打开帮助主题 | F1 键
选中全部邮件 | CTRL+A
主窗口和查看邮件窗口
目的 | 按键
打印所选的邮件 | CTRL+P
发送和接收邮件 | CTRL+M
删除邮件 | DEL 或 CTRL+D
打开或投递新邮件 | CTRL+N
回复邮件作者 | CTRL+R
转发邮件 | CTRL+F
回复所有人 | CTRL+SHIFT+R 或 CTRL+G （只用于新闻）
转到收件箱 | CTRL+I
转到列表中的下一封邮件 | CTRL+> 或 CTRL+SHIFT+> 或 ALT+右箭头键
转到列表中的上一封邮件 | CTRL+< 或 CTRL+SHIFT+< 或 ALT+左箭头键
查看所选邮件的属性 | ALT+ENTER
刷新新闻邮件和标题 | F5
转到下一封未读邮件 | CTRL+U
转到下一个未读新闻线索 | CTRL+SHIFT+U
主窗口
目的 | 按键
显示/隐藏文件夹列表 | CTRL+L
打开所选邮件 | CTRL+O 或 ENTER
将邮件标记为已读 | CTRL+ENTER 或 CTRL+Q
在邮件列表、文件夹列表（如果已经打开了工具栏）和预览窗格之间切换 | TAB
将全部新闻邮件标记为已读 | CTRL+SHIFT+A
转到新闻组 | CTRL+W
展开新闻线索（显示全部回复） | 左箭头键或加号键(+)
折叠新闻线索（隐藏邮件） | 右箭头键或减号键(-)
转到下一个未读新闻组/文件夹 | CTRL+J
下载新闻以便脱机阅读 | CTRL+SHIFT+M
邮件窗口 * 查看或发送
目的 | 按键
关闭邮件 | ESC
查找文字 | F3 或 CTRL+SHIFT+F
邮件窗口 * 只发送
目的 | 按键
检查名称 | CTRL+K 或 ALT+K
检查拼写 | F7
插入签名 | CTRL+SHIFT+S
发送（投递）邮件 | CTRL+ENTER 或 ALT+S


 使用 Outlook Express 完成电子邮件地址

当您准备向某人发送电子邮件又未能记住其全名或电子邮件地址时，请在“收件人”框中输入尽可能多的内容，例如收件人的名字。Outlook Express 将搜索整个通讯簿，以查找与您未完全输入的地址相匹配的条目。

如果通讯簿中多个人的名字相同，Outlook Express 将显示所有匹配的名称，您可以从中选择所需的一个。如果无法找到匹配的条目，Outlook Express 将在已设置的用于检查电子邮件名的所有目录服务中搜索。

  1. 在“新邮件”窗口的“收件人”框中，键入部分名称或地址。

  2. 在“工具”菜单上，单击“检查名称”。
相关主题

设置目录服务检查电子邮件地址


 发送加密邮件或带有数字签名的邮件

在对邮件进行数字签名之前，必须获得数字标识并将其添加到邮件帐号。在加密邮件之前，通讯簿中必须有邮件收件人的数字标识号。

  1. 如果想开始撰写新邮件，请单击通讯簿工具栏中的“发送邮件”按钮，或者单击 Outlook Express 工具栏上的“新邮件”按钮。

  2. 从通讯簿中选择收件人，然后撰写邮件。

  3. 在“新邮件”窗口中，单击工具栏上的“加密邮件”按钮对邮件进行加密。

    如果想对邮件进行数字签名，请单击工具栏上的“数字签名邮件”按钮。

注意
  • 也可以将所有要发送的邮件自动加密或数字签名。
相关主题

什么是安全邮件？

获得数字标识并将其添加到邮件帐号中

将联系人的数字标识添加到通讯簿中

自动对邮件进行加密或数字签名


 在 Web 浏览器中使用 Outlook Express

可以将 Outlook Express 设置为默认电子邮件程序。这样，单击 Web 页上的电子邮件链接，或者选择 Web 浏览器或新闻阅读程序中的邮件命令时，都将打开 Outlook Express。

与此类似，也可以将 Outlook Express 设置为默认的新闻阅读程序。当单击 Web 页上的新闻组链接或选择 Web 浏览器中的新闻阅读程序命令时，将打开 Outlook Express。

  1. 在“工具”菜单上，单击“选项”。

  2. 在“常规”选项卡上，选中以下复选框：“将 Outlook Express 设置为默认的电子邮件程序”或“将 Outlook Express 设置为默认的新闻阅读程序”。


 自定义工具栏
  1. 在“查看”菜单，单击“布局”，然后单击所需的选项。

    要将工具栏移到窗口的其他地方，请单击“工具栏”中合适的对齐选项。

    只显示工具栏按钮而不显示文字标签，请确认已清除“在工具栏按钮上显示文字”复选框。

  2. 要修改工具栏按钮，请单击“自定义按钮”。

    要添加或删除按钮，请单击“可用按钮”列表中的按钮名称，然后单击“添加”或“删除”。

    要更改按钮的显示顺序，请单击“工具栏按钮”列表中的名称，然后单击“向上移”或“向下移”。


 分拣接收的邮件

可以使用“收件箱助理”将所接收的满足某项条件的邮件发送到所需的文件夹中。例如，使用同一电子邮件帐号，每个人都可以将他们的邮件发送到各自的文件夹中，或者将某人发来的所有邮件自动分拣到指定的文件夹中。

也可以指定将某些邮件自动转发给通讯簿中的联系人，或者由收件人自动发送文件。

  1. 在“工具”菜单上，单击“收件箱助理”。

  2. 单击“添加”。

  3. 键入接收的邮件需要满足的条件。

  4. 在“执行下列操作”区域，选中复选框，然后单击满足条件的接收邮件要发往的文件夹、收件人或文件。
提示
  • 可以对接收的邮件指定多项筛选条件或规则。

  • 要更改邮件排序的优先级，请在“收件箱助理”对话框中，单击“上移”或“下移”按钮。


 在邮件文件夹中查找邮件
  1. 在“编辑”菜单上，单击“查找邮件”。

  2. 在搜索域中键入尽可能多的信息以缩小搜索范围。


 更改字体、字形和大小

  1. 单击“格式”菜单上的“HTML”命令，以确认是否允许使用 HTML 格式。选中此项后，在该命令的旁边将出现一个黑点。

  2. 选定要编排格式的文本。

    要更改整个邮件的字体，请单击“编辑”菜单，然后单击“全选”。

  3. 在格式工具栏上，单击所需选项的按钮。

    要使用信纸字体，请单击“格式”菜单上的“字体”，然后单击“字形”中的“常规”。

注意
  • 使用 HTML 格式而且收件人的邮件或新闻程序不能阅读 HTML 文本时，邮件将显示为纯文本而且附带 HTML 文件。收件人可以在任何 Web 浏览器中打开并查看附加文件。
相关主题

在发送的邮件中使用信纸

编排段落格式


 创建带编号或项目符号的列表
  1. 在邮件窗口中，单击“格式”菜单上的“HTML”，以启用 HTML 格式。选中此项后，在该命令的旁边将出现一个黑点。

  2. 在邮件中，单击开始设置列表的位置。

  3. 单击格式工具栏上的“编号”或“项目符号”按钮。或者单击“格式”菜单，指向“样式”，然后单击其中一个样式列表。

  4. 在此列表中键入第一条。按 ENTER 后，下一行开始显示列表的另一条。

  5. 要结束列表，请再次单击格式工具栏上的按钮。如果使用了“格式”菜单上的样式选项，请按 ENTER 键两次以结束列表。
注意
  • 使用 HTML 格式而收件人的邮件或新闻程序不能阅读 HTML 文本时，邮件将显示为纯文本而且附带 HTML 文件。收件人可以在任何 Web 浏览器中打开并查看附加文件。

  • “格式”菜单上的样式名称与标准 HTML 样式标记一致。例如，创建的目录列表带有 DIR 标记，而菜单列表则带有 MENU 标记。详细信息，请查阅 HTML 参考手册。
相关主题

更改文本字体、字形和大小

编排段落格式


 将名片或签名添加到单个邮件

在创建信纸并选择不在所有邮件中添加名片或签名时，可执行以下步骤将其添加到单个邮件中。

  • 在“新邮件”窗口中，单击“插入”菜单，然后单击“签名”或“名片”。
相关主题

在发送的邮件中使用信纸


 使用 HTML 格式

使用 HTML 格式创建新邮件时，只有支持 HTML 的邮件程序才能读取这种格式的邮件。如果收件人的邮件或新闻程序不能阅读 HTML，Outlook Express 将提示您按纯文本格式发送邮件。

所有要发送的邮件均使用 HTML 格式

  1. 在主窗口中，单击“工具”菜单，然后单击“选项”。

  2. 单击“发送”选项卡，然后单击“邮件发送格式”或“新闻发送格式”区域中的 HTML。

在单个邮件中使用 HTML 格式
  • 在新邮件窗口中，单击“格式”菜单，然后单击“HTML”。选中该项后，在该命令的旁边将出现一个黑点。

注意
  • 如果向声明中不支持 HTML 的邮件程序发送 HTML 格式的邮件，已编排格式的邮件将作为文件附件显示。

  • 要设置 Outlook Express 以便按邮件或新闻阅读程序可读取的格式发送回复邮件，请单击“工具”菜单，然后单击“选项”。在“发送”选项卡中，确认已选中“使用邮件的发送格式回复该邮件”复选框。
相关主题

更改字体、字形和大小

编排段落格式

创建带编号或项目符号的列表


 自动对邮件进行加密或数字签名
  1. 在主窗口的“工具”菜单上，单击“选项”。

  2. 单击“安全”选项卡，然后在“安全邮件”区域选中合适的复选框。

提示
  • 关于某一项的帮助，请单击对话框右上角的 [image] ，然后单击该项。
相关主题

什么是安全邮件？


 检查邮件服务器设置
  1. 在“工具”菜单上，单击“帐号”。

  2. 单击邮件服务器，然后单击“属性”。

  3. 对照 Internet 服务提供商(ISP)提供的设置，检查“服务器”、“连接”以及“高级”选项卡中的设置。

    如果全部相符，请与 ISP 联系以确认设置是否完全正确以及他们的服务器是否正常工作，并且确保您的 ISP 服务器支持 PPP、SMTP 以及 POP3 或 IMAP 协议。

问题解决了吗？

是的。请关闭疑难解答。

没有，想尝试一下其他的疑难解答选项。


 检查与 Internet 服务提供商的连接

请按照以下步骤操作：

  • 在试图查看或下载邮件之前与 Internet 服务提供商(ISP)建立连接。

  • 如果使用调制解调器，请单击桌面上的“我的电脑”，单击 ISP 的拨号网络连接，然后检查连接设置。

    如果使用局域网(LAN)或代理服务器连接，请与网络管理员联系。

  • 关于拨号网络连接的帮助，请参阅 Windows 帮助目录中疑难解答部分的“如果使用‘拨号网络’时遇到问题”。

  • 如果怀疑调制解调器有问题，请参阅 Windows 帮助目录中疑难解答部分的“如果使用调制解调器时遇到问题”。
问题解决了吗？

是的。请关闭疑难解答。

没有。想尝试一下其他的疑难解答选项。


 将邮件存储在邮件服务器上

如果需要从多台计算机上阅读邮件，可以将邮件存储在服务器上。从不同的计算机登录到您的帐号时，Outlook Express 将按照您设置的选项下载邮件。您可以将邮件存储在 POP3 或 IMAP 邮件服务器上。

  1. 在“工具”菜单上，单击“帐号”。

  2. 单击邮件帐号，然后单击“属性”。

  3. 单击“高级”选项卡。

  4. 如果连接到 POP3 邮件服务器，单击“将邮件的副本留在服务器”。

    如果连接到 IMAP 服务器，在“根文件夹路径”框中键入路径。根文件夹路径标识了服务器上的文件夹所在邮箱的位置。

    不要在根文件夹路径的末尾使用表示目录层次的字符（通常是反斜杠"/"）。例如，~username/Mail 是有效的根文件夹路径，而 ~username/Mail/ 则不是有效路径。如果不能确定此处键入的内容，请将此框保留为空。

注意
  • 如果您的 IMAP 服务器是 Cyrus 服务器，则用户文件夹必须包含在收件箱文件夹中。如果您的 IMAP 服务器是基于 UNIX 的服务器，则邮件通常存储在用户主目录中邮件自己的目录下，例如：~username/Mail。


取消投递的邮件

 取消已投递的邮件
  1. 在文件夹列表中，选择投递邮件的新闻组。

  2. 在“撰写”菜单上，单击“取消邮件”。
注意
  • 只能取消自己投递的邮件。

  • 取消邮件后，将邮件从您的服务器和 Internet 上的其他服务器删除可能需要花费一段时间。如果其他用户在取消邮件前下载了邮件，那么取消邮件不会将其从该用户的计算机上删除。


 检查邮件中的拼写错误

Outlook Express 使用所有 Microsoft Office 95 或 Office 97 程序（如 Microsoft Word、Microsoft Excel 和 Microsoft PowerPoint）中提供的拼写检查功能。如果没有安装上述任何程序，则无法使用“拼写检查”命令。

  • 在“新邮件”窗口中，单击“工具”菜单，然后单击“拼写检查”。

  • 要检查单个邮件中的拼写错误，请单击新邮件窗口中的“工具”菜单，然后单击“拼写检查”。


 压缩并备份邮件文件夹
  1. 选择邮件文件夹，单击“文件”菜单，指向“文件夹”, 然后单击“压缩”。

  2. 要备份压缩的文件夹，请查找带 .mbx 和 .idx 扩展名的文件，然后将它们复制到备份文件夹、软盘或网络驱动器中。每个邮件文件夹都具有一个邮件文件(.mbx)和一个索引文件(.idx)。
注意
  • 如果邮件文件太大，可能无法将其备份到软盘上。

  • 如果使用 Outlook Express 以外的程序将电子邮件发送给新闻组，检查电子邮件程序的文档可以获得压缩和删除邮件文件夹的有关信息。


疑难解答：检查服务器的设置

 检查服务器的设置，然后再次尝试连接到新闻服务器

无法连接的新闻服务器中可能有一项或多项设置出现问题。这些设置是 Internet 服务提供商(ISP)提供的。

检查新闻服务器的设置
  1. 在“工具”菜单上，单击“帐号”。

  2. 单击新闻服务器，然后单击“属性”。

  3. 在“服务器”选项卡上，检查以下内容：

    • 新闻服务器的名称与 ISP 提供给您的名称是否相符？

    • 您的 ISP 是否需要登录帐号名和密码？

      如果要求您登录到这个新闻服务器，请检查您所输入的帐号名和密码与 ISP 提供的同类信息是否相符。

      如果不需要登录到该新闻服务器，请清除“该服务器需要登录”复选框。

  4. 单击“确定”关闭对话框。

  5. 在文件夹列表中，单击服务器，然后单击工具栏上的“新闻组”按钮，以便查看新闻组。

  6. 对于无法连接的每一个新闻服务器重复上述步骤。

问题解决了吗？

是的。请关闭疑难解答。

没有。是否还有其他问题？

没有。请返回到疑难解答的起始处。


疑难解答：检查服务器的高级设置

 检查服务器的高级设置，然后再次尝试与新闻服务器连接

新闻服务器的部分高级设置可能存在问题。这些设置是由 Internet 服务提供商(ISP)提供的。

检查服务器的高级设置

  1. 在“工具”菜单上，单击“帐号”。

  2. 单击新闻服务器，然后单击“属性”。

  3. 在“高级”选项卡上，检查以下内容：

    • 服务器端口号与 Internet 服务提供商提供的号码是否相符？大多数 ISP 使用 119 号端口。

    • 是否已将“服务器超时”设置为“短”？

      某些服务器也许需要用较长时间才能连接上。如果允许计算机花较长的时间进行连接，请将滑块向标有“长”的一端移动。

  4. 单击“确定”关闭对话框。

  5. 在文件夹列表中，单击服务器，然后单击工具栏上的“新闻组”按钮，以查看新闻组。
问题解决了吗？

是的。请关闭疑难解答。

没有。是否还有其他问题？


 同时显示邮件线索

如果加入电子邮件和新闻组讨论的人太多，可能会导致难于跟踪回复的邮件（称为“线索”）。可以对 Outlook Express 进行设置以便将回复的邮件归类到原始邮件下。这样，可以选择只查看原始邮件还是包含所有回复内容的邮件。

  • 在您的“收件箱”或新闻服务器中，单击“查看”菜单，指向“排序方式”，然后单击“按主题分组邮件”（对邮件）或“按线索分组邮件”（对新闻组）。
  • 要显示所有邮件中已展开的线索，请单击“工具”菜单上的“选项”，单击“阅读”选项卡，然后选中“自动展开谈话线索”复选框。
提示
  • 要显示第一封邮件以及该邮件的所有回复邮件，请单击第一封邮件旁边的加号(+)。如果只显示原始邮件，请单击邮件旁边的减号(-)。

  • 邮件线索是根据原始标题分组的。例如，以标题为“Tips for Labrador owners”的邮件开头的线索包括所有标题为“RE: Tips for Labrador owners.”的回复邮件。


 筛选要查看的新闻组邮件

筛选新闻组邮件时，可以指定“不想”查看的邮件。可以根据邮件的发件人、主题、长度或投递时间进行筛选。与您的筛选条件匹配的任何邮件都不会下载到计算机上，也不会显示在邮件列表中。

  1. 单击“工具”菜单上的“新闻组筛选器”。

  2. 单击“添加”。

  3. 选择要对其应用筛选条件的新闻组。

  4. 选择或键入筛除条件。
相关主题

查找新闻组中的邮件


 查找新闻组中的邮件
  1. 在“编辑”菜单上，单击“查找邮件”。

  2. 在搜索域中键入尽可能多的信息以缩小搜索范围。
提示
  • 也可以通过将某些列（“主题”、“发件人”、“发送时间”等）重新排序来查找邮件。单击列标题按该列重新排序邮件。例如，单击“发件人”列，邮件将以发件人名称的字母顺序排序。
相关主题

仅查看未阅读的新闻组邮件

筛选要阅读的新闻组邮件

同时显示邮件线索


 设置新闻组以便脱机阅读

可以设置 Outlook Express 从预订的新闻组下载邮件或标题，以便用户在闲暇时脱机阅读。

  1. 在文件夹列表中，选择新闻组。

  2. 在“文件”菜单上，单击“属性”。

  3. 在“下载”选项卡上，选中“下载该新闻组时检索以下条目”复选框，然后单击所需的选项。

  4. 对所需的任何新闻组，重复步骤 1 到 3。

无论何时想下载邮件，都只需要单击“工具”菜单上的“全部下载”命令。

相关主题

预订新闻组

什么是脱机新闻阅读？

下载单个邮件


对大的新闻组邮件或文件编码

 发送大邮件

许多邮件和新闻服务器限制了可发送和接收邮件的大小。通常这种限制是每封邮件不得超过 1MB（包括所有附加的文件）。

而使用 Outlook Express 则可以将大型邮件或文件发送到限制所接收邮件大小的邮件或新闻服务器上，其方法是将大型邮件或文件拆分为几个小部分。当接收到一组邮件时，邮件程序将这组邮件重新合并到一个邮件中。

  1. 在“工具” 菜单上，单击“帐号”。

  2. 在“邮件”或“新闻”选项卡上，单击“属性”。

  3. 在“高级”选项卡上，选中“拆分大于 X KB 的邮件”复选框，然后输入可发送文件大小的最大值。


 通过删除已存储的新闻组邮件来增加磁盘空间
  1. 在“工具” 菜单上，单击“选项”。

  2. 在“高级”选项卡上，选择用于管理计算机上所有邮件文件大小的有关选项。

    如果想立即压缩、删除或移动所有或指定的邮件文件，请单击“立即清除”，然后按照屏幕上的提示操作。

注意
  • 大多数新闻服务器能够定期删除旧的邮件。下次连接到已经清理的新闻组时，邮件文件只包含来自新闻服务器的当前邮件。


 防止自动下载新闻组邮件
  1. 在“工具”菜单上，单击“选项”。

  2. 在“阅读”选项卡中，清除“在预览窗格中自动显示新闻信息”复选框。
提示
  • 在上述选项关闭的情况下，如果选定列表中的邮件后按下空格键，就可以在预览窗格中查看邮件。


 在邮件和新闻阅读之间切换
  • 在 Outlook 栏上，单击“Outlook Express”，然后单击窗口中的目标链接。

或者

  • 在文件夹列表中，单击“收件箱”或新闻服务器的图标。
相关主题

更改 Outlook Express 文件夹列表、状态栏或工具栏


 查看文件附件
  • 在邮件窗口底部，双击文件附件的图标。

或者

  • 在预览窗格中，单击邮件标题中的文件附件图标，然后单击文件名。
提示
  • 如果要保存文件附件，请单击“文件”菜单，指向“保存附件”，然后单击文件名。如果要从预览窗格保存附件，请在单击文件名的同时按住 CTRL 键。


 仅查看未阅读的新闻组邮件
  • 在“查看”菜单上，指向“当前查看”，然后单击“未读的邮件”。
相关主题

自动将邮件标记为已读

筛选要查看的新闻组邮件


 设置待发新闻组邮件的行宽

Outlook Express 按纯文本格式的每行 76 个字符自动设置邮件的行宽，以适合只能显示每行不多于 80 个字符的服务器。当回复的邮件中引用原文时，通常用一个附加字符标记并缩进原文。如果您的邮件可能在投递后被引用，请设置文本在每行 70 或 72 个字符处自动换行，以防止文本超出窗口边缘。

  1. 在“工具”菜单上，单击“选项”。

  2. 在“发送”选项卡上，单击“纯文本”，然后单击“设置”。

  3. 在“发送时在 x 个字符处自动换行”选项中，键入每行所要显示的最多字符数。


 检查新闻服务器的设置
  1. 在“工具”菜单上，单击“帐号”。

  2. 单击新闻服务器，然后单击“属性”。

  3. 在“服务器”、“连接”和“高级”选项卡上，请对比 Internet 服务提供商(ISP)提供的设置检查该设置。

    如果全部匹配，请与 ISP 联系，以检查您的设置是否正确以及他们的服务器是否工作正常。

问题解决了吗？

是的。请关闭疑难解答。

没有。想尝试一下其他的疑难解答选项。


 更改显示在邮件列表中的列
  1. 在“查看”菜单上，单击“列”。

  2. 要添加某一列，请单击“可用的列”中的列名，然后单击“添加”。

    要删除某一列，请单击“显示的列”中的列名，然后单击“删除”。

    要更改列的显示顺序，请单击列名，然后单击“上移”或“下移”。


 自动将邮件标记为已读
  1. 在“工具”菜单上，单击“选项”。

  2. 在“阅读”选项卡中，选中“预览 x 秒后将邮件标记为已读”复选框。

    要在退出 Outlook Express 或转到其他新闻组时将所有新闻组邮件标记为已读，请选中“退出新闻组时将所有邮件标记为已读”复选框。

提示
  • 要将单独的邮件标记为已读或未读，请单击“编辑”菜单，然后单击“标记为已读”或“标记为未读”。

  • 要将新闻组线索中的所有邮件标记为已读，请单击该线索中的任何邮件，然后单击“编辑”菜单上的“将线索标记为已读”。线索是指原始邮件和所有已投递的回复邮件。线索可以根据标题进行排序和分组。例如，以邮件标题为“Tips for Labrador owners”开头的线索，也包括所有标题为“RE: Tips for Labrador owners”的回复邮件。
相关主题

只查看未读的新闻组邮件


 更改用于显示邮件的字体
  1. 在“工具”菜单上，单击“选项”。

  2. 在“阅读”选项卡上，单击“字体”，然后更改设置。


 更改待发邮件的优先级

发送高优先级的邮件时，如果邮件到达收件人的收件箱，则邮件旁边将显示“警告”图标（通常为感叹号），以便提醒收件人该邮件很重要或应该立即阅读。

  • 在新邮件窗口中，单击“工具”菜单，指向“设置优先级”，然后单击优先级选项。
注意
  • 该设置只更改当前邮件的优先级。


 添加邮件或新闻服务器

需要从 Internet 服务提供商(ISP)或局域网(LAN)管理员那里得到如下信息：

  • 要添加邮件帐号：需要邮件服务器名、帐号名和密码以及接收和发送邮件的服务器名。

  • 对于新闻阅读：要连接的新闻服务器名、帐号名和密码（如果需要）。

  1. 在“工具”菜单上，单击“帐号”。

  2. 单击“添加”。

  3. 单击“邮件”或“新闻”选项卡，然后按照 Internet 连接向导的提示，与邮件或新闻服务器建立连接。
相关主题

更改现有的邮件或新闻服务器


更改 Outlook Express 文件夹列表

 更改 Outlook Express 文件夹列表、状态栏或工具栏
  • 如果希望窗口中只显示文件夹和 HTML 链接，请单击文件夹列表或 Outlook 栏左上角的 Outlook Express。

或者

  • 如果要隐藏或显示文件夹、状态栏或工具栏，请单击“查看”菜单上的“布局”，然后选择所需的选项。


更改预览窗格的显示方式

 更改预览窗格的显示

预览窗格允许您不打开邮件而直接查看邮件内容。可以将预览窗格置于邮件列表的下面或旁边，也可以选择在预览窗格中显示邮件标题或只显示邮件内容，甚至可以隐藏整个预览窗格。

  1. 在“查看”菜单上，单击“布局”。
  2. 在“预览窗格”区域，选择所需的选项。

提示
  • 要调整预览窗格和邮件列表的大小，请拖动它们之间的分隔线。


 下载单个邮件

如果为了便于脱机查看，已将 Outlook Express 设置为仅下载邮件标题，可以在脱机时标记您感兴趣的邮件标题。这样，只要单击“工具”菜单上的“全部下载”，Outlook Express 将连接到 Internet 并下载整封邮件，以便脱机阅读。

  1. 在下载的新闻组中，单击您感兴趣的邮件标题。

  2. 在“工具”菜单上，指向“检索标记”，然后单击“标记邮件”。对于要脱机查看其邮件的每个标题，重复上述操作。

  3. 在“工具”菜单上，单击“全部下载”。
相关主题

什么是脱机阅读？

设置新闻组以便脱机阅读


将新邮件投递给新闻组

 投递新邮件
  1. 在文件夹列表中，选择邮件要投递到的新闻组。

  2. 在工具栏上，单击“新邮件”按钮。

    要将邮件发送到其他的新闻组，请单击“工具”菜单上的“选择新闻组”，单击列表中的某个新闻组，然后单击“添加”。可以从所有新闻组或只从预订的新闻组中选择。

  3. 键入邮件的主题。Outlook Express 无法投递不包含主题的邮件。

  4. 撰写邮件，然后单击工具栏上的“投递邮件”按钮。
注意
  • 只有当所有新闻组都位于同一新闻服务器时，才能将单个邮件投递到多个新闻组。如果要将邮件投递到其他新闻服务器上的多个新闻组，请为每个新闻服务器单独创建邮件。

  • 要在发送之后取消邮件，请选择该邮件，单击“撰写”菜单，然后单击 “取消邮件”。如果新闻组用户在取消邮件之前下载了该邮件，取消操作不会从该用户的计算机上删除这封邮件。
相关主题

将邮件投递给新闻组

在邮件中插入链接、图片或附加文件

将名片或签名添加到单个邮件中

编排邮件文本的格式


 回复新闻组邮件
  1. 在邮件列表中，单击要回复的邮件。

  2. 要回复整个新闻组，请单击工具栏上的“回复新闻组”按钮。（要选择其他新闻组，请单击“工具”菜单上的“选择新闻组”。单击列表中的新闻组，然后单击“添加”。可以从预订的新闻组中或服务器上的所有新闻组中选择。）

    要用电子邮件回复邮件作者，请单击工具栏上的“回复作者”按钮。

  3. 键入邮件内容。

  4. 如果要将邮件发送给新闻组，请单击工具栏上的“投递邮件”按钮。

    要用电子邮件回复邮件作者，请单击“发送”按钮。

注意

  • 只有当所有新闻组都位于同一新闻服务器时，才能用单个邮件回复多个新闻组。要回复其他新闻服务器上的新闻组，请为每个新闻服务器创建单独的回复邮件。

  • 要在发送之后取消该邮件，请选择邮件投递时所在的新闻组，单击“撰写”菜单上的“取消邮件”。如果新闻组用户在取消邮件之前下载了该邮件，取消邮件操作不会从该用户的计算机上删除此邮件。
相关主题

将邮件投递给新闻组

将名片或签名添加到单个邮件中

在邮件中插入链接、图片或附加文件

编排邮件文本的格式

发送大邮件


 删除待发送邮件的副本

默认情况下，Outlook Express 将已发送邮件的副本保存在“已发送邮件”的文件夹中。为节省磁盘空间，可以更改此项设置。

  1. 在“工具”菜单上，单击“选项”。

  2. 在“发送”选项卡上，清除“在‘已发送邮件’文件夹中保存已发送邮件的副本”复选框。
提示
  • 清除该复选框后，通过在“抄送”框中键入自己的电子邮件名，可以在撰写邮件时保存邮件的副本。


 查看但不预订新闻组

要查看指定的新闻组是否满足您的要求，可以阅读该新闻组中的某些邮件。一旦找到感兴趣的新闻组，就可以预订这些新闻组，以便于访问。

  1. 在工具栏上，单击“新闻组”按钮。

  2. 如果已出现“新闻服务器”列表，请单击服务器。

  3. 在“全部”选项卡中，单击新闻组，然后单击“转到”。
提示
  • 在“显示包含以下文字的新闻组”框中键入指定的文字，即可搜索标题中包含这些文字的新闻组。

  • 第一次查看新闻组时，可能需要花几分钟时间下载邮件。下次进入该新闻组时，由于 Outlook Express 只下载新邮件，因此下载速度会加快。

  • 要预订正在查看的新闻组，请单击“工具”菜单，然后单击 “新闻组”。
相关主题

查找感兴趣的新闻组


 添加、删除或切换文件夹

可以采用不同的方式管理邮件文件夹，以便轻松定位所需的邮件。

  • 要添加文件夹，请单击“文件”菜单，指向“文件夹”，然后单击“新文件夹”，在“文件夹名称”框中键入名称。
  • 要切换到其他文件夹，请在 Outlook 栏或文件夹列表中单击该文件夹。
  • 要删除文件夹，请在 Outlook 栏或文件夹列表中用鼠标右键单击该文件夹，然后单击“删除”按钮。
注意
  • 不能删除或重命名“已删除邮件”、“收件箱”、“发件箱”或“已发送邮件”文件夹。


 删除邮件
  1. 在邮件列表中，单击要删除的邮件。

  2. 在工具栏上，单击“删除”按钮。

  3. 如果邮件存储在 IMAP 服务器上，请单击“文件”菜单，然后单击“清除已删除的邮件”以便从文件夹中删除邮件。

注意
  • 要恢复已删除的本地邮件，请打开“已删除邮件”文件夹，然后将邮件复制到收件箱或其它文件夹中。要恢复存储在 IMAP 服务器上标记为已删除的邮件，请单击“文件”菜单，然后单击“撤消删除”

  • 如果不希望在退出 Outlook Express 时将邮件保存在“已删除邮件”文件夹中，请单击“工具”菜单，然后单击“选项”。在“常规”选项卡上，选中“退出时清空‘已删除邮件’文件夹中的邮件”复选框。
相关主题

将邮件移动或复制到其他文件夹


 转发电子邮件
  1. 打开或选择要转发的邮件。

  2. 在工具栏上，单击“转发邮件”按钮，然后键入每一位收件人的电子邮件名称。不同电子邮件的名称用逗号或分号(;)隔开。

  3. 键入邮件内容，然后单击工具栏上的“发送”按钮。

    如果有多个邮件帐号，请单击“文件”菜单，指向“发送邮件”，然后单击发送邮件时所用的帐号。

    如果要脱机工作，请单击“文件”菜单，然后单击“以后发送”。如果要发送邮件，请单击“工具”菜单，然后单击“发送”。

提示
  • 单击工具栏上的“发送和接收”按钮，可以在发送邮件的同时检查新邮件。


 将邮件移动或复制到其他文件夹
  1. 在邮件列表中，用鼠标右键单击要移动或复制的邮件。

  2. 单击“移动到”或者“复制到”，然后单击目标文件夹。


 打印邮件

可以打印在预览窗格或单独窗口中显示的邮件。

  • 在“文件”菜单上，单击“打印”，然后选择所需的打印选项。


 阅读已加密或带数字签名的邮件

要交换已加密的邮件，必须首先从授权机构获得数字标识。然后将数字标识的“公开密钥”部分发给要与您通讯的用户。

在默认情况下，每当您发送带数字签名的邮件时，Outlook Express 都发送公开密钥。要检查该选项，请执行以下步骤：

  1. 在“工具” 菜单上，单击“选项”。

  2. 单击“安全”选项卡上的“高级设置”，确认已选中“在发送签名的邮件时包含我的数字标识”选项。

将带有数字签名和数字标识的邮件发送给联系人后，您可以按照阅读常规邮件的相同方式阅读他们发来的加密邮件。

注意
  • 接收带数字签名的邮件时，如果您没有发件人的数字标识，可将其添加到您的通讯簿中。
相关主题

将联系人的数字标识添加到通讯簿中

什么是安全邮件

获得数字标识并将其添加到邮件帐号

发送已加密或带数字签名的邮件