Microsoft 联机技术支持

借助 Internet 获取技术问题的最新答案

来自 Microsoft 技术支持的联机支持。

如果您有技术方面的问题，并且无法在 Windows 98 帮助文件中找到满意答案，请转到“联机支持”。您只需选择产品，键入所遇到的问题，站点将为您承担其余工作。联机支持将从 Microsoft 知识库中的技术文章、疑难解答向导和可下载的文件收集可用来解决您所遇到的问题的资源。

要开始搜索，请转到联机支持。


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。