Microsoft-Produktsupport

Onlineoptionen zur Selbsthilfe

Sie können im Internet Lösungen zu Problemen erhalten. Überprüfen Sie FAQs und WebCasts, oder durchsuchen Sie die Knowledge Base nach Artikeln, die sich mit Ihrem Problem beschäftigen. Verwenden Sie hierzu die Microsoft Hilfe und Support-Website.

Produkte, die zum Lieferumfang eines neuen Computers gehören

Wenn die Produkte Internet Explorer und Outlook Express beim Kauf Ihres Computers enthalten sind, bietet der Computerhersteller Support für diese Produktversionen. Weitere Einzelheiten erfahren Sie online in den Kontaktinformationen des Computerherstellers.

Weitere Supportmöglichkeiten

Microsoft bietet weitere Supportoptionen, die Ihren geschäftlichen Ansprüchen möglicherweise mehr entsprechen. Weitere Informationen über diese Optionen finden Sie auf der Webseite zur Kontaktaufnahme unter Microsoft Hilfe und Support.

Internationaler Support

Weitere Informationen zum weltweiten Microsoft-Produktsupport finden Sie unter Internationaler Support.


Microsoft-Produktsupport weltweit

Internationaler Support

Wichtig!

  • Die Rufnummern der Microsoft-Niederlassungen sind Änderungen unterworfen. Die aktuellste Auflistung finden Sie auf der Website Microsoft Hilfe und Support unter dem Link Internationaler Support. Wenn es in Ihrem Land oder in Ihrer Region keine Microsoft-Niederlassung gibt, wenden Sie sich bitte an die Firma, bei der Sie Ihr Microsoft-Produkt gekauft haben.

Argentinien
Microsoft de Argentina S.A.
Telefon: 54-11-4316-1900
Fax: 54-11-4316-1984
Kundendienst: 54-11-4316-4600
Technischer Support: 54-11-4316-4664

Armenien
Siehe Russland

Australien
Microsoft Pty. Ltd.
Telefon: 13 20 58
Fax: 612 9023 5021
Telefon Technischer Support: 13 20 58

Österreich
Microsoft Ges.m.b.H.
Fax: (43) 1 610 64 -200
Informationsdienste: 08000-123 345
Fax: (43) 2236-64595, InfoService@microsoft.at
Direct Services (Updates usw.): (43) -(1) 795 67028, Fax: (43) -(1) 795 67029, austria@msdirectservices.com
Standardsupport (Installation und Handhabung): (43) -(1) 50222-2255

Aserbaidschan
Siehe Russland

Belgien
Microsoft BVBA
Telefon: 02-7043000
Fax: 02-7043535
Support Network Info Center: 02 - 5139979
Microsoft Subscription Centre (MSDN): +353 51883 1014
Microsoft Subscription Centre (TechNet): +353 1883 1002
Technischer Support:
02-5133274 (in niederländischer Sprache)
02-5023432 (in englischer Sprache)
02-5132268 (in französischer Sprache)

Belarus (Weißrussland)
Siehe Russland

Bolivien
Kundendienst: 0800-2029
Technischer Support: 0800-3443

Brasilien
Microsoft Informatica Ltda.
Telefon: (55) (11) 5504-2155
Fax: (55) (11) 5504-2227 oder 5504-2228
Technischer Support: Telefon: (55) (11) 3444-6844
Fax: (55) (11) 5506-7621
Faxabruf: (55) (11) 5506-8506
Kundendienst: (55) (11) 5853-2345
Fax Kundendienst: (55) (11) 5853-2343

Kanada
Microsoft Canada Co.
Telefon: 1 (905) 568-3503
Informationszentrum: 1 (800) 563-9048
Zweisprachiger technischer Support: 1 (905) 568-2294
Texttelefon: (TTY/TDD): (905) 568-9641

Karibik
Microsoft Caribbean, Inc.
Telefon: (782) 273-3600
Fax: (787) 273-3636 oder (787) 273-3634
Technischer Support/Soporte Tecnico: 1-877-672-3842
E-Mail Technischer Support: mscarsup@microsoft.com
Kundendienst: (800) 297-5982 nur für die Vorwahlen 787 und 809, für alle anderen Vorwahlen 506-298-2000
E-Mail Kundendienst: msccatus@microsoft.com

Mittelamerika
Technischer Support/Soporte Tecnico: (506) 298-2020
E-Mail Technischer Support: mscarsup@microsoft.com
Kundendienst: (506) 298-2000
E-Mail Kundendienst: msccatus@microsoft.com

Chile
Microsoft Chile S.A.
Telefon: 56-2-330-6000
Fax: 56-2-330-6190

China
Microsoft (China) Co. Ltd.
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Telefon: (011) -(86) 10-6261 7711
Fax: (011) -(86) 10-6253 6630

Microsoft Asia Regional Engineering Center
19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road
Shanghai, 200030, PRC
Telefon: (011) -(86) 21-64691188/ (011) -(86) 21-6469 8899
Fax: (011) -(86) 21-6469 1166 / (011) -(86) 21-6469 9900

Kolumbien
Microsoft Colombia
Kundendienst - Línea de Respuesta Microsoft (Santa Fé de Bogotá D.C.)
Telefon: (91) 524-0404
Anrufe außerhalb Bogotás: 9800-5-10595 oder 9800-9-1055
Fax: 57-1-3173494

Costa Rica
Telefon: (506) 280-5100
Fax: (506) 280-5070

Kroatien
Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Telefon: (385) (1) 4802 500
Fax: (385) (1) 4843 688
Telefon Produktsupport: (385) (1) 393539, E-Mail: hot-line@microsoft.hr
Telefon Kundendienst: (385) (0800) 300 300, E-Mail: info-line@microsoft.hr

Tschechische Republik
Microsoft s.r.o.
Eltodo centrum
Novodvorska 1010/14B
142 01 Praha 4 Telefon: (420) (2) 611 97 111
Fax: (420) (2) 611 97 100
Hotline: (420) (2) 2150 3222
E-Mail: czhelp@microsoft.com
Informationsdienst: (420) (2) 21 777 222

Dänemark
Microsoft Denmark
Telefon: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Technischer Support: (45) 44 89 01 11
Vertriebssupport: (45) 44 89 01 90

Dominikanische Republik
Telefon: (809) 567-4049
Fax: (787) 567-4204

Dubai
Microsoft Middle East
Telefon: (971) (4) 3973888
Fax: (971) (4) 3972244
Technischer Support (nur Computerbetriebssysteme und Desktopanwendungen):
Telefon: (971) (4) 3975443
Fax: (971) (4) 3972304
E-Mail: mswsgulf@microsoft.com
Kundendienstcenter (Versionsupdate / TechNet- und MSDN-Abonnements):
Telefon: (971) (4) 3975752
Fax: (971) (4) 3972304

Ecuador
Corporation Microsoft del Ecuador S.A.
Telefon: 593-2-258 025
PBX: 593-2-460 453
Fax: 593-2-463-093

Ägypten
Technischer Support (Nur Installation von Computerbetriebssystemen, Desktopanwendungen und Entwicklungstools):
Telefon: (202) 338 8724 / (202) 338 9794
Fax: (202) 360 4976
E-Mail: mssupport@gbrands.com

El Salvador
Telefon: 503-245-4744
Fax: 503-245-4742

England
Siehe Großbritannien

Estland
Technischer Support: (372) 650 49 99
Weitere Telefonnummern finden Sie unter Lettland

Finnland
Microsoft OY
Telefon: +358 (0) 9 525 501
Fax: +358 (0) 9 878 8778
Technischer Support: +358 (0) 9 525 502 500
Vertriebssupport: +358 (0) 9 525 5026

Frankreich
Microsoft France
Telefon: (33) (0) 825 827 829 (0,15 € TTC pro Minute) gefolgt von 0 und Code-Nr. 44 88 #
Telex: MSPARIS 604322F
Fax: (33) (0) 1 64 46 06 60

Französisch-Polynesien
Siehe Frankreich

Georgien
Siehe Russland

Deutschland
Microsoft GmbH
Telefon: (089) 3176-0 Fax: (089) 3176-1000
Standardsupport (Installation und Handhabung): (01805) 67 22 55
Allgemeine Informationen über den Microsoft-Support in Mitteleuropa:
Fax: (01805) 25-1191

Griechenland
Microsoft Hellas, S.A.
Telefon: (30) (1) 94 99 100
Fax: (30) (1) 68 06 780
Technischer Support:
Telefon: (30) (1) 94 99 100
Fax: (30) (1) 68 09 528

Persischer Golf und östliches Mittelmeer
PO Box 52244
Dubai, UAE
Telefon: 971 4 3973888
Fax: 971 4 3972244
Persönlicher Support, Kontaktdetails: (nur Computerbetriebssysteme und Desktopanwendungen):

Persischer Golf (Bahrain, Malta, Katar und Vereinigte Arabische Emirate)
Telefon: 971 4 3975443
Fax: 971 4 3972304
E-Mail: mswsgulf@microsoft.com

Oman
Telefon: 968 691191
Fax: 968 698568
E-Mail: mspss@gto.net.om

Guatemala
Telefon: (502) 379-3000
ets.net Fax: (502) 367-6484

Hongkong SAR
Microsoft Hong Kong Limited
Fax: (852) 2560-2217
Microsoft Info-Hotline: (852) 2388-9600
Produktsupport von Microsoft: (852) 2388-9600

Ungarn
Microsoft Hungary
Telefon: 36 (1) 437-2800
Fax: 36 (1) 437-2899
Kundendienst: (36) (1) 267-4636 (2MSINFO)
Technischer Support: (36) (1) 267-7846 (2MSSUGO)

Island
Siehe Dänemark

Indien
Microsoft India
Telefon: (91) (80) 559 5733, (91) (11) 629 4600, 629 4601, (91) (22) 285 0193
Fax: (91) (80) 559 7133, (91) (11) 629 2650

Indonesien (SP)
Microsoft Indonesia - Jakarta
Technischer Support:
Telefon: 62 21 570 42 54
Fax: 62 21 520 81 22

Irland
Technischer Support: 706 5353
Siehe Großbritannien

Israel
Microsoft Israel Ltd.
Empfang:
Telefon: 972-9-952-5353
Fax: 972-9-952-5333
Kundendienst und Informationszentrum:
Telefon: 972-9-952-5400
Fax: 972-9-952-5411
Kostenloser Technischer Support für Windows und Office:
Telefon: 972-9-952-5400
Fax: 972-9-952-5403

Italien
Microsoft Srl
Telefon: (39) (2) 70-398-398
Fax: (39) (2) 70-392-020
Microsoft-Büro Rom: (39) (6) 5095-01
Fax: (39) (6) 5095-0600
Kundendienst (Informationen zu neuen Produkten, Produktunterlagen): (39) (2) 70-398-398
IT-Kundendienst/Operatori del Settore IT: (39) (2) 70-398-398
Technischer Support: (39) (2) 70-398-398
Microsoft Consulting Service: (39) (2) 70-398-398

Jamaika
Telefon: 876-960-8820
Fax: 876-920-2335

Japan
Microsoft Company Ltd.
Technischer Support (Standardsupport): (81) (3) 5354-4500
Technischer Support / Supportvertrag: (81) (3) 5354-4700
Informationszentrum (Presales-Produktsupport):
Telefon Tokio: (81) (3) 5454-2300
Telefon Osaka: (81) (6) 6347-9300
Telefon Kundendienst (Versionsupdate/Registrierung):
Telefon: (81) (3) 5454-2300
Fax: (81) (48) 226-5511

Kasachstan
Siehe Russland

Königreich Saudi-Arabien
Telefon: 966-1-488-1165
Fax: 966-1-488-1576
Technischer Support (nur Computerbetriebssysteme und Desktopanwendungen):
Telefon: 800 124 0500 (innerhalb Saudi-Arabiens gebührenfrei)
Fax: 966-1-474-0576

Kirgisistan
Siehe Russland

Korea
Microsoft CH
Telefon: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Kundendienstcenter: 080-985-2000 (gebührenfrei nur bei Inlandsgesprächen), (82) (2)558-8161
Servicecenter für Spiele und Hardware: (080) 645-1000 (gebührenfrei nur bei Inlandsgesprächen)
Technischer Support: (82) (2) 508-0040
Microsoft FastTips: (82) (2) 3453-7555
Internet: http://www.microsoft.com/korea/support/

Kuwait
PO Box 5244
13053 Safat
Telefon: 965-243-0248
Fax: 965-243-0249
Technischer Support (nur Computerbetriebssysteme, Desktopanwendungen und Entwicklungstools):
Telefon: 965-243-1071

Südamerika
Microsoft Latin American Headquarters (U.S.A.)
Telefon: (305) 489-4800
Fax: (305) 491-1616
Kundendienst: (425) 936-8661
Technischer Support: (214) 714-9100

Lettland
Microsoft
Telefon: 371 750 8323
Fax: 371 750 8338
Technischer Support: 371 760 5004

Microsoft Östliches Mittelmeer
Libanon
Büro Beirut
Telefon: +961 1 983344
Fax: 961 1 983349

Liechtenstein
Siehe Schweiz

Litauen
Technischer Support: 370 272 3035
Weitere Telefonnummern finden Sie unter Lettland

Luxemburg
Microsoft BVBA
Telefon: 32-2-70430 00
Fax: 32-2-7043535
Support Network Info Center: 31-2-5139979
Microsoft Subscription Centre (TechNet): 353-1883-1002
Microsoft Subscription Centre (MSDN): 353-1883-1014
Technischer Support:
32-2-513 3274 (in niederländischer Sprache)
32-2-502 3432 (in englischer Sprache)
32-2-513 2268 (in französischer Sprache)

Malaysia (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefon: (6) (03) 757-2266
Fax: (6) (03) 757-2265
Kundendienst:
Telefon: 1-800-88-3249 (gebührenfrei)
Fax: (6) (03) 758-5011
Technischer Support:
Telefon: (6) (03) 793-9595
Fax: (6) (03) 295-2065

Mexiko
Microsoft México, S.A. de C.V.
Telefon: 525-267-2000
Fax: 525-258-0225
Anwendungen und Betriebssysteme: 52 5 265-3399
Entwicklertools und Serverbetriebssysteme: 52 5 267-2190
Kundendienst: 52 5 265-3380
Vertragshändler: 52 5 267-2110
Fax: 52 5 267-2119

Naher Osten
Microsoft Middle East
Telefon: (971) 4 397 3888
Fax: (971) 4 397 2244
Technischer Support (nur Computerbetriebssysteme und Desktopanwendungen):
Telefon: (971) (4) 397 5443
Fax: (971) (4) 397 2304
E-Mail: mswsgulf@microsoft.com
Kundendienst (Versionsupdate / TechNet- und MSDN-Abonnements):
Telefon: (971) (4) 299 5082
Fax: (971) (4) 299 5097

Marokko
Microsoft Afrique Du Nord et de l'Ouest
Telefon: (212) 2 95 80 80
Fax: (212) 2 95 85 85

Niederlande
Microsoft BV Telefoon: 020-5001500
Microsoft Contact Center: 020-5001005
Microsoft Subscription Centre (MSDN): 020-5001037
Microsoft Subscription Centre (TechNet): 020-5001035
Technische ondersteuning:
· Niederlande (Niederländisch): (020)5001005
· Niederlande (Englisch): (020) 5001053
Internet: http://support.microsoft.com/directory

Microsoft Consulting Services Benelux:
Niederlande, Belgien und Luxemburg: 31 (0) 20 5001005
Information Services and Subscriptions:
TechNet:
· Niederlande: (020) 5001035
· Belgien: 32 2 5022176
· Luxemburg: 32 2 5022176
Microsoft Developer Network:
· Niederlande: (020) 5001037
· Belgien: 32 2 5138684
· Luxemburg: 32 2 5138684

Neuseeland
Microsoft New Zealand Ltd.
Telefon: 64 (9) 357-5800
Fax: 64 (9) 357-0868
Technischer Support:
Telefon: 64 (9) 357-5575
Fax: 64 (9) 357-5577

Nordirland
Siehe Großbritannien

Norwegen
Microsoft Norge AS
Telefon: (47) 22 02 25 00
Fax: (47) 22 95 06 64
Technischer Support: (47) 22 02 25 50
Vertriebssupport: (47) 22 02 25 80

Microsoft Pakistan-Büro
Telefon: +92 21 5611856/8
Fax: +92 21 5611860

Panama
Telefon: (507) 210-1270
Fax: (507) 210-1271
Technischer Support/Soporte Tecnico: (507) 298 2020
E-Mail Support/Correo Electronico Para Soporte Tecnico: mscarsup@microsoft.com
Kundendienst/Centro de Servicios: (800) 506 0001
E-Mail Kundendienst/Correo Electronico para Atencion a Usuarios: msccatus@microsoft.com

Papua-Neuguinea
Siehe Australien

Paraguay
Kundendienst: 595 21 498-190
Technischer Support: 595 21 495-865

Peru
Telefon: 51-14-21-1200 Kundendienst: (511) 1 215-5002
Technischer Support: (511) 1 215-5005
InfoEmpresa: (511) 1 215-5006
Informationen zu Events: (511) 1 215-5010
Fax: 51-14-21-7307

Philippinen (SP)
Microsoft Philippines
Telefon: 632 811 0062
Technischer Support:
Telefon: 632 892 2295/2495
Fax: 632 813 2493

Polen
Microsoft Sp. z o.o.
Telefon: (48) (22) 431-10-00 und (48) (22) 431-10-01
Fax: (48) (22) 431-10-02
Informationsdienst: (48) (22) 431-19-99
Technischer Support: (48) (22) 431-19-99 und (48) (801) 308-801

Portugal
Microsoft Portugal MSFT, Lda.
Telefon: (351) 21 4409200
Fax: (351) 21 4412101
Technischer Support:
Standardsupport: (351) 21 4409280
Fax: (351) 21 4411655

Puerto Rico
Soporte Tecnico: (787) 268-8525 oder 1-877-672-3842
Support E-Mail/Correo Electrónico Para Soporte Tecnico: mscarsup@microsoft.com
Kundendienst/Centro de Servicios: (800) 297 5982 nur für die Vorwahlen 787 und 809/para códigos de áreas 787 y 809 solamente
E-Mail Kundendienst/Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Rumänien
Microsoft s.r.l.
Telefon: (40) (1) 222 90 16
Fax: (40) (1) 222 90 12
Technischer Support: (40) (1) 312 09 48

Russland
Microsoft Z.A.O.
Microsoft Information Center:
Telefon:
Moskau: +7 (095) 916-7171
St. Petersburg: +7 (812) 118-3636
Nowosibirsk: +7 (3832) 119-019
Kiew: +380 (044) 2305101
Fax:
Moskau: +7 (095) 916-7112
Technischer Support:
Telefon:
Moskau: +7 (095) 745-5445
St. Petersburg: +7 (812) 118-3636
Nowosibirsk: +7 (3832) 119-019
Kiew: +380 (044) 2305102
Fax:
Moskau: +7 (095) 916-7112

Saudi-Arabien
Telefon: 966 (1) 218-0808
Fax: 966 (1) 218-0809
Technischer Support (nur Computerbetriebssysteme und Desktopanwendungen):
Telefon: 800 124-2255 (innerhalb Saudi-Arabiens gebührenfrei)
Fax: 800 124-2255 (zum Senden eines Faxes "2" drücken)

Schottland
Siehe Großbritannien

Singapur
Microsoft Singapore Pte Ltd
Telefon: (65) 337-6088
Fax: (65) 337-6788
Kundendienst:
Telefon: (65) 324-5255
Fax: (65) 324-6181
Produktsupport:
Telefon: (65) 378-3600
Fax: (65) 378-3662

Slowakei
Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozska 6/A
821 09 Bratislava
Telefon: 421-2-58102811
Fax: 421-2-58102800
Hotline: 421-2-67 296 296
E-Mail: skhelp@microsoft.com
Informationsdienst: 421-2-67 296 297

Slowenien
Microsoft d.o.o.
Telefon: (386) (1) 5 484 100
Fax: (386) (1) 5 848 122
Technischer Support: (386) (1) 185 3449

Südafrika
Microsoft South Africa
Alle Dienstleistungen
Telefon: (27) 11 257 0000 oder 0860225567 (innerhalb Südafrikas)
Fax: (27) 11 257 0257
Fax Technischer Support: (27) 11 257-0424

Südostafrika und Inseln im Indischen Ozean
Siehe Südafrika

Spanien
Microsoft Iberica SRL
Innerhalb Spaniens:
Telefon: 902 197 198
Fax: 91 803 8310
Technischer Support: 902 197 198
Kundendienst: 902 197 198
Außerhalb Spaniens:
Telefon: (34) 91 353 69 60
Fax: (34) 91 803 8310
Technischer Support: (34) 91 353 69 60
Kundendienst: (34) 91 353 69 60

Schweden
Microsoft AB
Telefon: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Technischer Support: +46 (0) 8-752 09 29
Vertriebssupport: +46 (0) 8-752 56 30

Schweiz
Microsoft SA
Telefon: 41 1 839 61 11
Fax: 41 1 831 08 69
Kundeninformation:
Telefon: 155 59 00
Fax: 064 224294
Microsoft Info-Service, Postfach, 8099 Zürich
Preise, Updates usw.: 41 1 839 61 11
CompuServe: 41 1 273 10 28 (GO MSEURO Microsoft Central Europe)
Support:
Technischer Standardsupport (in deutscher Sprache): 0848 80 - 2255
Technischer Standardsupport (in französischer Sprache): 41 22 738 96 88
Allgemeine Informationen zum Supportnetzwerk von Microsoft in Mitteleuropa: 0848-80-2330

Tadschikistan
Siehe Russland

Taiwan
Microsoft Taiwan Corp.
Telefon: (886) (2) 2504-3122
Fax: (886) (2) 2504-3121
Technischer Support:
Telefon: (886) (2) 2508-7149
Fax: (886) (2) 2508-9575

Thailand
Microsoft (Thailand) Limited
Telefon: (662) 266-3300
Fax: (662) 266-3310
Produktsupport:
Telefon: (662) 613-7208 bis 11
Fax: (662) 613-7198

Türkei
Microsoft Turkey
Telefon: 90 (212) 346 50 00
Fax: 90 (212) 258 59 54
Support-Hotline:
Telefon: 90 (212) 33 66 999
Fax: 90 (212) 33 66 998

Turkmenistan
Siehe Russland

Großbritannien und Nordirland
Microsoft Limited
Telefon: (0870) 60 10 100
Fax: (0870) 60 20 100
Technischer Support:
Desktopanwendungen, Produkte für Privatanwender, Computerbetriebssysteme und Hardware: 0870 50 10 100
Entwicklerprodukte: 0870 50 10 200
Systeme für Unternehmen: 0870 50 10 300
Kunden, die aus Irland anrufen, wählen für den Technischen Support die Nummer 706 5353
Presales-Informationen: Microsoft Connection (0345) 00 200

Uruguay
Telefon: 598 (2) 900-19-03
Fax: 598 (2) 901-0227
Technischer Support: (598) (2) 908-0998/1998
Fax: (598) (2) 916-4445
Vertragshändler: (598) (2) 916-4446

Usbekistan
Siehe Russland

Venezuela
Microsoft Venezuela S.A.
Telefon: (58) 2 276-0500
Fax: (58) 2 276-0600
Kundendienst: 58 212 0800-MICROSOFT (0800-6427676)
E-Mail Kundendienst: msven@microsoft.com.ve
Technischer Support: 58 212 0500-MICROSOFT (0500-6427676)
E-Mail Technischer Support: mssoporte@microsoft.com.ve
Support für Vertragshändler: 58 212 0800-MSCANAL (0800-6722625)
E-Mail Support für Vertragshändler: mscanal@microsoft.com.ve
Informationen zu Events: 58 212 0500-MSEVENTOS (0500-6738368)
E-Mail Events: mseventos@microsoft.com.ve

Wales
Siehe Großbritannien