Microsoft-Software-Lizenzbedingungen

Die Verwendung des Microsoft-Produkts unterliegt den Bestimmungen der Microsoft-Software-Lizenzbedingungen sowie den Urheberrechtsgesetzen. Die Lizenz ist der Vertrag für die Verwendung des lizenzierten Produkts und gewährt Ihnen bestimmte Rechte zur Verwendung von Microsoft-Software auf dem Computer.

So zeigen Sie die Lizenzbedingungen für Internet Explorer an

  • Doppelklicken Sie im Windows-Ordner System32 auf die Datei ie7eula.rtf. Dieser Ordner befindet sich in der Regel unter C:\windows\system32.

Hinweis

  • Wenn Sie die Lizenzbedingungen für Internet Explorer auf Ihrem Computer nicht finden, können Sie eine Suche durchführen. Klicken Sie im Menü Start auf Suchen. Klicken Sie unter Wonach soll gesucht werden auf Dateien und Ordnern. Geben Sie im Feld Gesamter oder Teil des Dateinamens den Dateinamen ie7eula.rtf ein, und klicken Sie anschließend auf Suchen. Weitere Informationen zur Suche in Windows finden Sie im Hilfe- und Supportcenter von Windows.