First Topic

PIC Dateiformats-Unterstützung

Ein Bitmap-Dateiformat, welches von Softimage entwickelt wurde. Es unterstützt RGB und RGBA Bilder mit entweder keiner Kompression oder RLE (Run Length Encoding).