DFÜ-Netzwerk-Überwachung neu installieren

Deinstallation durchführen

Sollte bei der Installation des 0190/0900 Warner die Meldung "Auf Ihrem System sind alte Überwachungs-DLLs installiert. usw." erscheinen, dann bestätigen Sie das Meldungsfenster mit einem Klick auf "OK". Andersfalls klicken Sie unter Start – Programme – 0190 Warner oder 0900 Warner auf "DFÜ-Netzwerk-Überwachung".

1. Es wird dieses Fenster gezeigt.

2. Klicken Sie in diesem Fenster 2x auf "Weiter", Sie sehen daraufhin diese Auswahlmöglichkeiten.

3. Wählen Sie bei der DFÜ-Netzwerk Überwachung "soll deinstalliert werden".

4. Klicken Sie auf "Weiter" und bestätigen Sie das Meldungsfenster.

Es erscheint das Fenster:

5. Klicken Sie auf "Deinstallation durchführen", um die Deinstallation durchzuführen.

Sobald die Deinstallation abgeschlossen wurde, starten Sie den PC neu. Besonders unter Windows NT/2000/XP ist dieser Neustart unbedingt erforderlich.

Installation durchführen

1. Klicken Sie unter Start – Programme – 0190 Warner oder 0900 Warner auf "DFÜ-Netzwerk-Überwachung".

Es erscheint das Fenster

2. Klicken Sie 2x auf "Weiter", Sie sehen daraufhin die folgende Auswahlmöglichkeit:

3. Wählen Sie "soll installiert werden" für das DFÜ-Netzwerk.

4. Klicken Sie auf "Weiter", um die Überwachung des DFÜ-Netzwerks zu installieren.