Einrichten einer Internetverbindung

Der Assistent für den Internetzugang bietet eine einfache Möglichkeit, eine Verbindung zum Internet herzustellen. Unabhängig davon, ob Sie noch nie im Internet gearbeitet haben oder bereits ein erfahrener Internetsurfer sind und bereits viel Zeit im Internet verbracht haben, kann der Assistent für den Internetzugang bei der Herstellung einer Verbindung ins Internet sehr hilfreich sein.

Für neue Internetbenutzer richtet der Assistent für den Internetzugang eine Verbindung ins Internet ein und zeigt anschließend eine Liste der Internetdienstanbieter (ISPs) sowie Informationen zu deren Angeboten an. Sie können ein neues Benutzerkonto beantragen, indem Sie in der Liste auf einen ISP klicken.

Wenn Sie bereits ein Konto bei einem Dienstanbieter haben und eine Verbindung zu diesem Konto herstellen möchten, stellt der Assistent für den Internetzugang alle benötigten Informationen zusammen und baut dann die Verbindung auf.

Falls Sie den Assistenten noch nicht ausführen, können Sie ihn mit dem folgenden Verfahren starten:

  1. Klicken Sie in der Systemsteuerung auf Internetoptionen.
  2. Klicken Sie auf der Registerkarte Verbindungen auf Setup.
  3. Folgen Sie den Anweisungen auf dem Bildschirm.

Anmerkungen

  • Sie können auch auf Start klicken, dann auf Einstellungen zeigen, und anschließend auf Systemsteuerung klicken, um die Systemsteuerung zu öffnen.
  • Sie können das entsprechende Dialogfeld Internetoptionen auch aus dem Browser öffnen, indem Sie im Menü Tools auf Internetoptionen klicken.


Behandeln von Problemen mit der Internetverbindung

Dieser Ratgeber hilft Ihnen, Probleme zu lösen, die im Assistenten für den Internetzugang bei dem Versuch auftreten können, eine Verbindung zu dem Internetreferenzserver oder zu einem Internetdienstanbieter herzustellen.

Klicken Sie bei den jeweiligen Fragen auf die entsprechende Antwort, und führen Sie die vorgeschlagenen Schritte durch, um das Problem zu behandeln.

Welches Problem tritt auf?

Der Assistent für den Internetzugang konnte mein Modem nicht finden oder nicht darauf zugreifen.

Der Assistent für den Internetzugang hat keinen Wählton erhalten.

Ich höre das Besetztzeichen.

Ich höre eine Nachricht von der Vermittlungsstelle.

Ich höre ein Rufsignal, aber es erfolgt keine Antwort, oder eine Person antwortet.

Es antwortet zwar ein Modem, aber der Assistent kann keine Verbindung aufbauen.

Das Modem trennt die Verbindung, während ich versuche, mich anzumelden, oder den Internetreferenzserver zu erreichen.

Das Modem arbeitet fehlerfrei, aber es kommt dennoch keine Verbindung zustande.


Stellen Sie die maximale Geschwindigkeit ein

  1. Klicken Sie in der Systemsteuerung auf Modems.
  2. Wählen Sie auf der Registerkarte Allgemein das Modem aus, das Sie verwenden möchten, und klicken Sie auf Eigenschaften.
  3. Stellen Sie sicher, dass der Wert im Feld Maximale Geschwindigkeit der maximalen Geschwindigkeit des Modems entspricht oder dass der nächstniedrige Wert eingestellt ist.
  4. Klicken Sie auf OK und dann auf Schließen.

Wurde das Problem dadurch behandelt?

Ja. Zeigen Sie die Übersichtsinformationen an.

Nein. Woran könnte es sonst noch liegen?


Möglicherweise ist das Modem nicht kompatibel

Es ist möglich, dass das Modem nicht für das verwendete Telefonsystem geeignet ist.

Weitere Informationen finden Sie in der Dokumentation zu Ihrem Modem. Sie können sich auch an die Betreibergesellschaft des Telefonnetzes oder an den Administrator des Telefonsystems wenden.

Zum Anfang des Ratgebers zurückkehren.

Übersichtsinformationen anzeigen.


Wählen Sie eine andere Rufnummer

Möglicherweise ist die von Ihnen gewählte Nummer außer Betrieb. Führen Sie einen der folgenden Schritte durch:

Wählen Sie eine andere Rufnummer aus dem Telefonbuch

  1. Klicken Sie im Feld Keine Verbindung auf Telefonbuch.
  2. Klicken Sie in der Liste Rufnummer auf eine andere Nummer.

    Falls keine gebührenfreie Nummer in der Liste enthalten ist, müssen Sie unter Umständen ein Ferngespräch führen. Nachdem Sie sich angemeldet haben, weist Ihr Dienstanbieter Ihnen für den Internetzugang eine Rufnummer zum Ortstarif zu, falls eine solche Nummer zur Verfügung steht.

  3. Klicken Sie auf OK und dann auf Wiederholen.

Ändern Sie die Rufnummer im Feld Keine Verbindung

  1. Geben Sie im Feld Gewählte Rufnummer eine andere Rufnummer ein.

    Sie müssen die Rufnummer genau so eingeben, wie sie gewählt werden soll. Bei Bedarf müssen Sie also auch eine evtl. erforderliche zusätzliche Ziffer (z. B. 0 für Amtsleitung) angeben, die für den Zugriff auf eine Amtsleitung benötigt wird. Auch nationale oder internationale Vorwahlnummern müssen hier angegeben werden.

  2. Klicken Sie auf Wiederholen.

Wählparameter ändern

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Stellen Sie sicher, dass die Rufnummer genau so eingegeben wird, wie sie gewählt werden soll.
  3. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem durch eine der beiden Lösungen behandelt?

Ja. Zeigen Sie die Übersichtsinformationen an.


Wählen Sie eine andere Rufnummer

Möglicherweise ist die von Ihnen gewählte Nummer außer Betrieb. Führen Sie einen der folgenden Schritte durch:

Wählen Sie eine andere Rufnummer aus dem Telefonbuch

  1. Klicken Sie im Feld Keine Verbindung auf Telefonbuch.
  2. Klicken Sie in der Liste Rufnummer auf eine andere Rufnummer.

    Falls keine gebührenfreie Nummer in der Liste enthalten ist, müssen Sie unter Umständen ein Ferngespräch führen. Nachdem Sie sich angemeldet haben, weist Ihr Dienstanbieter Ihnen für den Internetzugang eine Rufnummer zum Ortstarif zu, falls eine solche Nummer zur Verfügung steht.

  3. Klicken Sie auf OK und dann auf Wiederholen.

Ändern Sie die Rufnummer im Feld Keine Verbindung

  1. Geben Sie im Feld Gewählte Rufnummer eine andere Rufnummer ein.

    Sie müssen die Rufnummer genau so eingeben, wie sie gewählt werden soll. Bei Bedarf müssen Sie also auch eine evtl. erforderliche zusätzliche Ziffer (z. B. 0 für Amtsleitung) angeben, die für den Zugriff auf eine Amtsleitung benötigt wird. Auch nationale oder internationale Vorwahlnummern müssen hier angegeben werden.

  2. Klicken Sie auf Wiederholen.

Wählparameter ändern

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Stellen Sie sicher, dass die Rufnummer genau so eingegeben wird, wie sie gewählt werden soll.
  3. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem durch eine der beiden Lösungen behandelt?

Ja. Zeigen Sie die Übersichtsinformationen an.


Überprüfen Sie die Kabel des Modems

  1. Falls Sie ein internes oder externes Modem verwenden (im Gegensatz zu einer LAN-Verbindung), stellen Sie sicher, dass das mit "Line" oder "TAE" bezeichnete Ende des Modemkabels an eine Telefonbuchse in der Wand angeschlossen ist (häufig als TAE-Buchse bezeichnet).
  2. Wenn Sie ein externes Modem verwenden, stellen Sie sicher, dass das mit "Telefon" bezeichnete Ende des Modemkabels an das Telefon angeschlossen ist.
  3. Überprüfen Sie alle Kabelverbindungen auf festen Sitz.
  4. Stellen Sie sicher, dass das Telefonkabel funktioniert, indem Sie es an Ihr Telefon anschließen, oder tauschen Sie es gegen ein Kabel aus, von dem Sie wissen, dass es funktioniert.
  5. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Schließen Sie andere Programme

  1. Schließen Sie alle Programme, die möglicherweise auf den gleichen Kommunikationsanschluss zugreifen wie das Modem, beispielsweise Faxsoftware, HyperTerminal oder Wahlhilfe.
  2. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Überprüfen Sie die Wahleinstellungen für Ihren Standort

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Stellen Sie sicher, dass die Einstellungen unter Amtskennzahl ist für Ihr Telefonsystem zutreffend sind.

    Wenn Sie beispielsweise eine Telefonanlage in einem Unternehmen verwenden, kann es erforderlich sein, zunächst eine 0 (oder eine andere Ziffer) zu wählen, um eine Amtsleitung zu erhalten und ein externes Gespräch führen zu können.

  3. Stellen Sie sicher, dass die Einstellung Tonwahlverfahren (MFV) oder Impulsverfahren (IWV) für das verwendete Telefonnetz geeignet ist.
  4. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Weitere Schritte

Es ist ein Problem aufgetreten, das mithilfe des Ratgebers zum Assistenten für den Internetzugang nicht gelöst werden kann. Möglicherweise ist das Netzwerk oder der Server, zu dem Sie eine Verbindung herstellen möchten, wegen Wartungs- oder Aktualisierungsarbeiten außer Betrieb. Sie können nach einer gewissen Wartezeit erneut versuchen, den Assistenten für den Internetzugang auszuführen.

Falls auch dann noch Probleme auftreten, und Sie versuchen, eine Verbindung zum Internetreferenzserver herzustellen, sollten Sie die Informationen in der Datei Support.txt lesen, die sich im Ordner von Internet Explorer befindet und Hinweise zu den Microsoft Product Support Services enthält. Wenn Sie versuchen, eine Verbindung zur Anmeldeseite eines Internetdienstanbieters (ISP) herzustellen, wenden Sie sich an den Kundendienst dieses ISPs.

Zum Anfang des Ratgebers zurückkehren.

Übersichtsinformationen anzeigen.


Weitere Schritte

Es ist ein Problem aufgetreten, das mithilfe des Ratgebers zum Assistenten für den Internetzugang nicht gelöst werden kann. Möglicherweise ist das Netzwerk oder der Server, zu dem Sie eine Verbindung herstellen möchten, wegen Wartungs- oder Aktualisierungsarbeiten außer Betrieb. Sie können nach einer gewissen Wartezeit erneut versuchen, den Assistenten für den Internetzugang auszuführen.

Falls auch dann noch Probleme auftreten und Sie versuchen, eine Verbindung zur Anmeldeseite eines Internetdienstanbieters (ISP) herzustellen oder Software von Ihrem ISP zu downloaden, wenden Sie sich an den Kundendienst dieses ISPs.

Zum Anfang des Ratgebers zurückkehren.

Übersichtsinformationen anzeigen.


Geben Sie das Gespräch als Ferngespräch an

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Stellen Sie sicher, dass das Kontrollkästchen Als Ferngespräche wählen aktiviert ist.
  3. Klicken Sie auf die Schaltfläche Regeln für Landescode, und stellen Sie sicher, dass die Einstellungen zutreffend sind.
  4. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Führen Sie eine Diagnose des Modems durch, und stellen Sie die maximale Geschwindigkeit ein

  1. Schließen Sie alle Programme, die auf den gleichen Kommunikationsanschluss zugreifen wie das Modem, beispielsweise Faxsoftware, HyperTerminal oder Wahlhilfe.
  2. Klicken Sie in der Systemsteuerung auf Modems.
  3. Klicken Sie auf die Registerkarte Diagnose, und klicken Sie dann auf den von Ihnen verwendeten Kommunikationsanschluss und dann auf Details.

    Geben Sie unter Anschlussinformationen die höchste Geschwindigkeit an, die der UART (Universal Asynchronous Receiver Transmitter) unterstützt.

  4. Klicken Sie auf OK.
  5. Klicken Sie auf die Registerkarte Allgemein und dann auf Eigenschaften.
  6. Legen Sie die maximale Geschwindigkeit auf den Wert fest, der in Schritt 3 angezeigt wurde.
  7. Klicken Sie auf OK und dann auf Schließen.
  8. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Überprüfen Sie die Stromversorgung des Modems

Handelt es sich bei Ihrem Modem um ein externes oder nicht an den Computer angeschlossenes Modem, sollten Sie die Stromversorgung des Modems überprüfen.

  1. Schalten Sie das Modem aus und wieder ein, während der Computer in Betrieb ist.
  2. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Überprüfen Sie die Einstellungen der Fehlerkontrolle und Datenflusskontrolle

  1. Klicken Sie in der Systemsteuerung auf Modems.
  2. Wählen Sie auf der Registerkarte Allgemein das Modem aus, das Sie verwenden möchten, und klicken Sie auf Eigenschaften.
  3. Stellen Sie sicher, dass das Kontrollkästchen Nur mit dieser Geschwindigkeit verbinden nicht aktiviert ist.
  4. Stellen Sie sicher, dass für die Option Lautstärke ein anderer Wert als Leise festgelegt ist, wenn diese Option vorhanden ist.

    Wenn Sie auf den Lautsprecher des Modems achten, kann dies wichtige Hinweise für die Problembehandlung des Modems bieten.

  5. Klicken Sie auf die Registerkarte Einstellungen des Modems und dann auf Erweitert.
  6. Falls die entsprechenden Einstellungen unter Fehlerkontrolle und Datenkomprimierungverfügbar sind, stellen Sie sicher, dass sie aktiviert sind, und dass das Kontrollkästchen Für Verbindung notwendig nicht aktiviert ist.
  7. Falls unter Datenflusskontrolle die Einstellung Hardware (RTS/CTS)zur Verfügung steht, muss diese aktiviert werden.
  8. Aktivieren Sie das Kontrollkästchen Protokolldatei aufzeichnen, um in Ihrem Windows-Ordner eine Protokolldatei mit dem Namen Modemlog.txt anzulegen. Dies ist sinnvoll, wenn Sie sich an den Produktsupport wenden müssen.
  9. Klicken Sie auf OK und dann auf Schließen.
  10. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.

Nein. Woran könnte es sonst noch liegen?

Die Einstellungen für Fehlerkontrolle und Datenflusskontrolle stehen nicht zur Verfügung.


Wählen Sie ein anderes Modem aus

  1. Wählen Sie im Feld Keine Verbindung in der Liste Aktuelles Modem ein anderes Modem aus.
  2. Klicken Sie auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Wenden Sie sich an die Betreibergesellschaft des Telefonnetzes oder an den Administrator des Telefonsystems

Falls Sie keinen Wählton hören, werden Gespräche, die von Ihrem Unternehmen oder von Ihrer Telefonanlage ausgehen, möglicherweise nicht unterstützt, oder es ist ein zusätzlicher Zugriffscode erforderlich.

  • Informationen erhalten Sie bei Ihrer Telefongesellschaft oder dem Hersteller der Telefonanlage.

Zum Anfang des Ratgebers zurückkehren.

Übersichtsinformationen anzeigen.


Verwenden Sie mehr als ein Modem?

Nein.

Ja, an dem Computer sind zwei oder mehr Modems angeschlossen.


Welche Meldung wird angezeigt?

"Wählen Sie eine 1 und dann die Vorwahl."

Eine andere Meldung.


Welches Betriebssystem wird auf dem Computer ausgeführt?

Windows 95, Windows 98 oder Windows Millennium Edition

Windows NT oder Windows 2000


Wählen Sie die gleiche Rufnummer erneut

  • Klicken Sie im Feld Keine Verbindung auf Wiederholen, um die gleiche Rufnummer erneut zu wählen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Überprüfen Sie, ob eine andere Person versucht, die Telefonleitung zu verwenden

  • Falls eine andere Person ein Telefon auswählt, das die gleiche Leitung verwendet wie das Modem, wird die Verbindung unterbrochen. Nachdem die andere Person aufgelegt hat, können Sie im Feld Keine Verbindung auf Wiederholen klicken, um Ihre Verbindung wiederherzustellen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Deinstallieren und Neuinstallieren des Modems (Windows 95, Windows 98, Windows Millennium Edition)

Deinstallieren und Neuinstallieren des Modems

  1. Klicken Sie im Feld Keine Verbindung auf Abbrechen.
  2. Klicken Sie in der Systemsteuerung auf Modems.
  3. Wählen Sie auf der Registerkarte Allgemein das Modem aus, mit dem Sie versuchen, die Internetverbindung einzurichten, und klicken Sie dann auf Entfernen.
  4. Klicken Sie auf Hinzufügen, und führen Sie dann die Schritte zur Modeminstallation durch, um das Modem erneut auf dem Computer zu installieren. Dadurch wird Ihr Modem neu installiert.
  5. Starten Sie den Computer neu.
  6. Starten Sie den Assistenten für den Internetzugang erneut.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Deinstallieren und Neuinstallieren des Modems (Windows NT und Windows 2000)

Deinstallieren und Neuinstallieren des Modems

Mein Computer wird unter Windows NT ausgeführt.

Beim Deinstallieren und Neuinstallieren des Modems müssen Sie zunächst den RAS (Remote Access Service)-Dienst deinstallieren. Der Assistent für den Internetzugang installiert RAS anschließend automatisch erneut. Hierfür sind jedoch die Installationsdisketten oder -CDs von Windows erforderlich.

Da der Computer außerdem neu gestartet werden muss, sollten Sie dieses Hilfethema drucken. Klicken Sie hierfür auf die Schaltfläche Optionen und dann auf Drucken.

    So können Sie ein Modem deinstallieren und anschließend neu installieren

  1. Klicken Sie im Feld Keine Verbindung auf Abbrechen.
  2. Klicken Sie auf dem Desktop mit der rechten Maustaste auf Netzwerkumgebung, und klicken Sie dann auf Eigenschaften.
  3. Klicken Sie auf die Registerkarte Dienste.
  4. Klicken Sie im Feld Netzwerkdienste auf RAS-Dienst und dann auf Entfernen.
  5. Folgen Sie den Anweisungen auf dem Bildschirm.
  6. Nachdem Sie den RAS-Dienst entfernt haben, können Sie das Modem deinstallieren: Klicken Sie auf die Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.
  7. Doppelklicken Sie auf das Symbol Modems.
  8. Wählen Sie auf der Registerkarte Allgemein das Modem aus, mit dem Sie versuchen, die Internetverbindung einzurichten, klicken Sie auf Entfernen, und folgen Sie dann den Anweisungen auf dem Bildschirm.
  9. Starten Sie den Assistenten für den Internetzugang erneut.

Wurde das Problem dadurch behandelt?

Ja. Zeigen Sie die Übersichtsinformationen an.

Nein. Woran könnte es sonst noch liegen?

Mein Computer wird unter Windows 2000 ausgeführt.

  1. Klicken Sie in der Systemsteuerung auf Telefon- und Modemoptionen.
  2. Wählen Sie auf der Registerkarte Modems das Modem aus, das Sie löschen möchten.
  3. Klicken Sie auf Entfernen.
  4. Starten Sie den Assistenten für den Internetzugang erneut.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsinformationen anzeigen.


Überprüfen Sie die Einstellung der Wartefunktion

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Falls Ihr Telefonsystem über eine Wartefunktion verfügt, sollte diese deaktiviert sein, während der Computer eine Rufnummer wählt. Sie können diese Funktion deaktivieren, indem Sie den entsprechenden Wert aus der Liste unter Kennzahl zum Deaktivieren der Wartefunktion des Standorts auswählen.

    Bei vielen Telefonsystemen kann beispielsweise mit dem Wert *70 die Wartefunktion deaktiviert werden. Falls Sie nicht wissen, welchen Wert Sie verwenden sollen, wenden Sie sich an die Betreibergesellschaft des Telefonnetzes oder an den Administrator des Telefonsystems.

  3. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsthema anzeigen.


Achten Sie auf den Wählton

  1. Klicken Sie in der Systemsteuerung auf Modems.
  2. Wählen Sie auf der Registerkarte Allgemein das verwendete Modem aus, und klicken Sie dann auf Eigenschaften.
  3. Stellen Sie sicher, dass für die Option Lautstärke ein anderer Wert als Leise festgelegt ist, wenn diese Option vorhanden ist.
  4. Klicken Sie auf OK und dann auf Schließen.
  5. Klicken Sie im Feld Keine Verbindung auf Wiederholen.

Haben Sie jetzt einen Wählton gehört?

Ja. Wie geht es jetzt weiter?


Überprüfen Sie die Einstellung für Ton- oder Impulswahlverfahren

  1. Klicken Sie im Feld Keine Verbindung auf Wählparameter.
  2. Stellen Sie sicher, dass die Einstellung Tonwahlverfahren (MFV) oder Impulsverfahren (IWV) für das verwendete Telefonnetz geeignet ist.
  3. Klicken Sie auf OK und dann auf Wiederholen.

Wurde das Problem dadurch behandelt?

Ja. Übersichtsthema anzeigen.


Arbeiten mit einer bereits bestehenden Internetverbindung

Wählen Sie diese Option, wenn

  • Ihr Computer bereits für eine Verbindung zum Internet eingerichtet ist.
  • Sie bereits ein Konto bei einem Internetdienstanbieter (ISP) besitzen.
  • Ihre Internetsoftware, die für Ihren ISP benötigt wird, bereits auf dem Computer installiert ist.
  • Sie keine Änderungen an den Interneteinstellungen vornehmen möchten.

    Wenn Sie diese Option wählen, wird der Assistent für den Internetzugang übersprungen und Internet Explorer direkt gestartet, wenn Sie das nächste Mal auf das Symbol Internet Explorer auf dem Desktop doppelklicken. Klicken Sie im Bildschirm Eine vorhandene Internetverbindung einrichten auf Beenden, um den Assistenten zu beenden und diese Aufgabe abzuschließen. Wenn Sie eine andere Option wählen möchten, klicken Sie auf Zurück.

Sie können den Assistenten für den Internetzugang jederzeit aus dem Menü Start starten.


Festlegen der Art der LAN-Verbindung

Im Bildschirm Proxyserver können Sie angeben, ob das LAN den Zugang über einen Proxyserver zum Internet herstellt. Ein Proxyserver ist ein Computer in Ihrem lokalen Netzwerk (LAN), über den der Zugriff auf das Internet erfolgen kann, ohne dass die Sicherheit des LAN beeinträchtigt wird. Wenn Sie nicht sicher sind, wie Ihr LAN die Verbindung zum Internet herstellt, wenden Sie sich an den Systemadministrator. Gehen Sie wie folgt vor:

  • Falls der Zugriff auf das Internet in Ihrem lokalen Netzwerk (LAN) über einen Proxyserver erfolgt, klicken Sie auf Ja und dann auf Weiter. Wenn Sie diese Option wählen, müssen Sie folgende Angaben machen:
    • Namen und Anschlüsse der Proxyserver, über die das LAN Verbindungen zum Internet herstellt.
    • Internetadressen, zu denen Sie eine Verbindung herstellen möchten, ohne den Proxyserver zu nutzen. So braucht beispielsweise der Zugriff auf andere Computer in Ihrem LAN nicht über den Proxyserver zu erfolgen.
  • Falls das LAN den Zugang zum Internet nicht über einen Proxyserver bereitstellt, sondern direkt an das Internet angebunden ist, klicken Sie auf Neinund dann auf Weiter.


Arbeiten mit dem Assistenten für den Internetzugang

Der Assistent für den Internetzugang hilft Ihnen, Ihren Computer für den Zugang zum Internet vorzubereiten.

  • Zeigen Sie im Menü Start auf Programme, auf Zubehör und dann auf Kommunikation, und klicken Sie anschließend auf Assistent für den Internetzugang.