Senden einer Sofortnachricht

So senden Sie eine Sofortnachricht

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen eines Kontakts, der online ist.
  2. Geben Sie Ihre Nachricht im unteren Bereich des Nachrichtenfensters ein, und klicken Sie dann auf die Schaltfläche Senden.


Einladen eines Kontakts zu einem Spiel oder zu einer Onlinebesprechung

So laden Sie einen Kontakt zu einem Spiel oder zu einer Onlinebesprechung ein

Bevor Sie ein Spiel oder eine Onlinebesprechung im Nachrichtendienst starten können, muss das gewünschte Programm auf den Computern aller Teilnehmer installiert sein. Wenn Sie z. B. mit Katrin Age of Empires spielen möchten, muss Age of Empires sowohl auf Ihrem als auch auf Katrins Computer installiert sein.

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen eines Kontakts, der online ist.
  2. Klicken Sie im Nachrichtenfenster auf die Schaltfläche Einladen und dann auf NetMeeting starten oder auf den Namen des Spieles oder Programms, das Sie ausführen möchte.

    Sie können einen Kontakt zu allen Programmen einladen, die im Menü Einladen aufgeführt sind. Dieses Menü enthält eine Liste der Programme, die auf Ihrem Computer zur Auswahl stehen.


Anzeigen von Kontakten, die online sind

So zeigen Sie Kontakte, die online sind, an

  • Klicken Sie in Outlook Express im Menü Kontakte auf Nach Status sortieren.

    Kontakte, die online sind (grüne Symbole), werden an den Anfang der Kontaktliste verschoben. Danach folgen Kontakte, die offline sind (rote Symbole), und schließlich die normalen Adressbuchkontakte (gelbe Symbole).

Anmerkung

  • Bei der Sortierung nach Status in Outlook Express werden die aktiven Onlinekontakte von den Kontakten unterschieden, die einen anderen Status als Online haben (z. B. Abwesend oder Beschäftigt).


Anzeigen der Liste der Personen, die Ihren Status anzeigen können

So zeigen Sie die Liste der Personen an, die Ihren Onlinestatus anzeigen können

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre. Meine Liste "Zulassen" enthält die Namen aller Personen, die Ihren Onlinestatus anzeigen und Ihnen Nachrichten senden können.

Wenn Sie eine Person berechtigen, Ihren Namen zu ihrer Kontaktliste hinzuzufügen, wird der Name dieser Person in Ihre Liste der zugelassenen Absender aufgenommen. Wenn Sie die Berechtigung verweigern, wird der Name der betreffenden Person automatisch zu der Liste der blockierten Absender hinzugefügt.

Verwandte Themen

Blockieren der Sofortnachrichten eines bestimmten Absenders

Aufheben der Blockierung einer Person


Ändern der Anzeige des eigenen Namens für andere Benutzer

So ändern Sie die Anzeige des eigenen Namens für andere Benutzer

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf der Registerkarte Persönliche Angaben unter Mein Anzeigename auf Ihren Namen, und geben Sie dann den gewünschten Namen ein.

    Wenn sich Personen, die Ihren Namen zu ihrer Liste hinzugefügt haben, das nächste Mal anmelden, wird ihnen Ihr neuer Name angezeigt.

Anmerkung

  • Wenn Sie möchten, dass der geänderte Name anderen Personen sofort angezeigt wird, können Sie dies erreichen, indem Sie Ihren Status zuerst auf Als offline anzeigen setzen und ihn dann wieder auf Online zurücksetzen.


Anzeigen des eigenen Offlinestatus für andere Teilnehmer

So zeigen Sie anderen Teilnehmern an, dass Sie nicht verfügbar sind

  • Zeigen Sie in Outlook Express im Menü Extras auf Onlinestatus, und klicken Sie dann auf das Element, das Ihren Status am besten beschreibt.

    Ihr Status wird angezeigt, wenn Sie den Mauszeiger über dem eigenen Namen positionieren. (Im Nachrichtendienstprogramm wird der Status in Klammern hinter Ihrem Namen angezeigt.) Außerdem ändert sich das Symbol neben Ihrem Namen.

Anmerkung

  • Wenn Sie auf Beschäftigt oder auf Am Telefon klicken, können Sie zwar immer noch Nachrichten empfangen, eingehende Nachrichten blinken jedoch nicht in der Taskleiste auf und lösen auch kein akustisches Signal aus.

Verwandte Themen


Feststellen des Status anderer Benutzer, ohne den eigenen Status anzuzeigen

So stellen Sie den Status anderer Benutzer fest, ohne den eigenen Status anzuzeigen

  • Zeigen Sie in Outlook Express im Menü Extras auf Onlinestatus, und klicken Sie dann auf Unsichtbar.

    Ihr Onlinestatus wird den anderen Benutzern als "Offline" angezeigt. Tatsächlich befinden Sie sich jedoch im Onlinestatus und können feststellen, welche Kontakte in Ihrer Liste online sind.

Anmerkung

  • Wenn Sie auf Unsichtbar klicken, besteht zwar die Möglichkeit, den Onlinestatus Ihrer Kontakte zu ermitteln, Sie können jedoch keine Nachrichten an diese senden.


Deaktivieren von Benachrichtigungen

So deaktivieren Sie Benachrichtigungen

Wenn sich ein Benutzer aus Ihrer Kontaktliste anmeldet, werden Sie benachrichtigt. Sie können jedoch diese Benachrichtigungen über Anmeldungen deaktivieren.

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Optionen.
  2. Deaktivieren Sie auf der Registerkarte Einstellungen unter Benachrichtigungen das Kontrollkästchen Eine Benachrichtigung im Bereich der Taskleiste einblenden, wenn sich ein Onlinekontakt anmeldet.

Anmerkung

  • Sie können auf die Benachrichtigung über die Anmeldung einer Person klicken, um der betreffenden Person eine Sofortnachricht zu senden.


Beenden einer Verbindung mit dem Nachrichtendienst

So beenden Sie eine Verbindung mit dem Nachrichtendienst

In Outlook Express erfolgt der Start des gewünschten Nachrichtendienstprogramms sowie die Anmeldung bei den Diensten des Programms automatisch. Sie können diese Option jedoch auch deaktivieren.

  1. Klicken Sie in Outlook Express im Menü Extras auf Optionen.
  2. Deaktivieren Sie das Kontrollkästchen Automatisch an Nachrichtendienst anmelden.

Verwandte Themen


Abmelden vom Nachrichtendienst, aber nicht von Outlook Express

So melden Sie sich vom Nachrichtendienst ab, ohne sich von Outlook Express abzumelden

  • Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Abmelden.

Beim Abmelden vom Nachrichtendienst wird die Verbindung zum Internet nicht getrennt, sodass Outlook Express weiterhin ausgeführt wird. Ihre Onlinekontakte werden jedoch nicht mehr im Bereich Kontakte angezeigt.


Hinzufügen eines neuen Onlinekontakts in Outlook Express

So fügen Sie in Outlook Express einen neuen Onlinekontakt hinzu

  • Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Nachrichtendienstes, klicken Sie auf Onlinekontakt hinzufügen, und folgen Sie dann den Anweisungen des Assistenten zum Hinzufügen eines Kontakts.

    – oder –

  • Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf den Namen eines Onlinekontakts und anschließend auf Neuer Onlinekontakt. Folgen Sie dann den Anweisungen des Assistenten zum Hinzufügen eines Kontakts.

Verwandte Themen


Umwandeln eines Adressbuchkontakts in einen Onlinekontakt

So wandeln Sie einen Adressbuchkontakt in einen Onlinekontakt um

  • Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf einen Kontakt, und klicken Sie dann auf Als Onlinekontakt.

    – oder –

  • Doppelklicken Sie im Adressbuch auf den Namen des Kontakts, klicken Sie auf die Registerkarte Online, und klicken Sie auf die E-Mail-Adresse des Kontakts und anschließend auf Als Onlinekontakt.

Verwandte Themen


Umwandeln eines Onlinekontakts in einen normalen Adressbuchkontakt

So wandeln Sie einen Onlinekontakt in einen normalen Adressbuchkontakt um

Sie können in Ihrem Adressbuch eine Person als Onlinekontakt löschen, aber als normalen Adressbuchkontakt beibehalten – vorausgesetzt, der betreffende Kontakt wurde in der Liste der Kontakte sowohl als Onlinekontakt als auch als Adressbuchkontakt festgelegt.

  1. Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf den Onlinekontakt, den Sie entfernen möchten, und klicken Sie dann auf Löschen.
  2. Klicken Sie im Bestätigungsdialogfeld auf Nein.

    Der Kontakt wird aus der Liste der Kontakte des Nachrichtendienstprogramms entfernt, bleibt jedoch weiterhin in Ihrem Adressbuch erhalten.

Verwandte Themen


Verhindern der automatischen Ausführung des Nachrichtendienstprogramms

So verhindern Sie die automatische Ausführung des Nachrichtendienstprogramms

Das Nachrichtendienstprogramm wird bei jedem Start des Computers automatisch ausgeführt. Wenn Sie eine Verbindung mit dem Internet herstellen, stellt das Programm automatisch eine Verbindung zu den entsprechenden Servern her, und Instant Messaging steht ab sofort zur Verfügung.

  1. Klicken Sie in Outlook Express auf das Menü Extras, klicken Sie dann auf den gewünschten Nachrichtendienst, und klicken Sie dann auf Optionen.
  2. Deaktivieren Sie auf der Registerkarte Einstellungen das Kontrollkästchen Dieses Programm ausführen, wenn Windows gestartet wird.

Anmerkung

  • Wenn Sie sich entscheiden, Ihr Nachrichtendienstprogramm so zu konfigurieren, dass es nicht automatisch ausgeführt wird und dass nicht automatisch eine Verbindung hergestellt wird, besteht die Möglichkeit, es manuell auszuführen. Zeigen Sie im Menü Start auf Programme, auf Zubehör und dann auf Kommunikation, und klicken Sie anschließend auf den Namen des gewünschten Nachrichtendienstes. Wenn auf Ihrem Computer Windows 2000, Windows Millennium Edition oder Windows XP ausgeführt wird, zeigen Sie im Menü Start auf Programme oder Alle Programme, und klicken Sie anschließend auf den Namen des gewünschten Nachrichtendienstes.


Blockieren der Sofortnachrichten eines bestimmten Absenders

So blockieren Sie Sofortnachrichten eines bestimmten Absenders

Sie können Nachrichten von einem bestimmten Absender, der online ist, blockieren.

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen des Kontakts, dessen Nachrichten Sie blockieren möchten.
  2. Klicken Sie im Nachrichtenfenster auf Blockieren.

    Solange der betreffende Kontakt in der Liste der blockierten Personen steht, werden Sie über Nachrichten, die dieser Kontakt an Sie sendet, nicht benachrichtigt. Ferner kann der Kontakt Ihren Onlinestatus nicht anzeigen.

Sie können auch Nachrichten von einer bestimmten Person, die nicht online ist, blockieren.

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre.
  3. Klicken Sie unter Meine Liste "Zulassen" auf den Namen der Person, die Sie blockieren möchten, und klicken Sie dann auf Blockieren.

Verwandte Themen


Aufheben der Blockierung einer Person

So heben Sie die Blockierung der Sofortnachrichten eines bestimmten Absenders auf

Sie können die Blockierung der Nachrichten von einem bestimmten Absender, der online ist, aufheben.

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen des Kontakts, für den Sie die Blockierung der Nachrichten aufheben möchten.
  2. Klicken Sie im Nachrichtenfenster auf Zulassen.

    Jetzt kann die betreffende Person Ihren Onlinestatus feststellen und Ihnen Nachrichten senden.

Sie können die Blockierung der Nachrichten von einem bestimmten Absender, der nicht online ist, aufheben.

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des gewünschten Nachrichtendienstes, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre.
  3. Klicken Sie unter Meine Liste "Blockieren" auf den Namen der Person, für die Sie die Blockierung aufheben möchten, und klicken Sie dann auf Zulassen.

Verwandte Themen