MICROSOFT CORPORATION VERTRAULICHKEITSVERTRAG

Ergänzender Endbenutzer-Lizenzvertrag für Microsoft-Software

Die Verwendung von Microsoft-Produkten unterliegt den Bestimmungen des Endbenutzer-Lizenzvertrags (EULA) und den Urheberrechtsgesetzen. Das EULA regelt die Verwendung des lizenzierten Produkts und gewährt Ihnen spezielle Rechte bei der Verwendung von Microsoft-Software auf Ihrem Computer.

So zeigen Sie das EULA für Internet Explorer an

  • Unter Windows NT oder Windows 98 nutzen zeigen Sie das EULA durch Doppelklicken auf die Datei license.txt an, die sich im Installationsverzeichnis von Internet Explorer befindet. Der Standardpfad für die Installation von Internet Explorer ist C:/Programme/Internet Explorer.
  • Wenn Sie Windows Millennium Edition, Windows 2000 oder Windows XP verwenden, finden Sie weitere Informationen zum EULA in der Windows-Hilfe.

Anmerkung

  • Wenn Sie nicht sicher sind, wo Sie das EULA für Internet Explorer suchen sollen, suchen Sie nach der Datei license.txt. Öffnen Sie dann die Version von license.txt, die sich im Installationsverzeichnis von Internet Explorer befindet. Weitere Informationen zur Suche in Windows finden Sie in der Windows-Hilfe.