Eingabehilfen für Personen mit Behinderungen

Die Firma Microsoft legt Wert darauf, ihre Produkte und Dienste für alle Personen einfach bedienbar zu machen. Die folgenden Artikel stellen Informationen über Merkmale, Produkte und Dienste bereit, die Personen mit Behinderungen die Anwendung der Microsoft Windows-Betriebssysteme erleichtern:

Anpassen des Windows-Betriebssystems für Personen mit Behinderungen

Microsoft-Dienste für Gehörlose oder Hörgeschädigte

Dokumentation von Microsoft in alternativen Formaten

Hilfsprogramme zur Erleichterung der Eingabe

Weitere Informationsquellen zu Eingabehilfen

Anmerkung

  • Diese Informationen gelten ausschließlich, wenn Sie dieses Microsoft-Produkt in den Vereinigten Staaten erworben haben. Wenn Sie dieses Produkt in den Vereinigten Staaten erworben haben, ist im Lieferumfang des Produkts ein Beipackzettel, eine Hilfedatei oder anderes Dokumentationsmaterial enthalten, dem/der Sie Informationen zu Microsoft-Supportdiensten, Rufnummern und Adressen entnehmen können. Erkundigen Sie sich bitte bei der Microsoft-Niederlassung in Ihrer Nähe, ob der in diesen Hilfethemen beschriebene Produkttyp bzw. Diensttyp in Ihrem Land verfügbar ist.


Dokumentation von Microsoft in alternativen Formaten

Neben den Standardformen der Dokumentation sind zahlreiche Produkte von Microsoft in anderen Formaten erhältlich, um ihre Bedienung zu erleichtern.

So sind Dokumente zu Internet Explorer als Onlinehilfe, als Onlinebenutzerhandbücher oder auf der dem Paket beiliegenden CD verfügbar.

Sollten Sie Sehstörungen oder Schwierigkeiten beim Umgang mit gedruckter Dokumentation haben, können Sie viele Veröffentlichungen von der Bundesarbeitsgemeinschaft Hilfe für Behinderte beziehen. Die Bundesarbeitsgemeinschaft wird Ihnen direkte Ansprechpartner nennen oder Sie an eine regionale Organisation verweisen. Der deutsche Blindenverband e.V. z.B. bietet Ihnen die Möglichkeit, gedruckte Information auf Audiokassette o.ä. über sein BIT-Zentrum besprechen zu lassen.

Wenden Sie sich an die Bundesarbeitsgemeinschaft Hilfe für Behinderte, oder an eine der untergeordneten Organisationen unter der folgenden Adresse und Telefonnummer, um mehr Informationen zum Bezug dieser Produkte und die Verfügbarkeit von Microsoft-Produktdokumentationen und Büchern zu erfahren:

Bundesarbeitsgemeinschaft
Hilfe für Behinderte
Kirchfeldstrasse 149
40215 Düsseldorf

Deutscher Blindenverband e.V.
Bismarckallee 30
53173 Bonn

BIT-Zentrum des bayrischen Blindebundes
Umsetzung in Blindenschrift, Maxidruck, Audio

VdK Deutschland
Wurzerstr. 4A
53175 Bonn

Deutsche Zentralbücherei
für Blinde Leipzig

Telefon:
Fax:
World Wide Web:

Telefon:

Telefon:
Fax:
World Wide Web
Email:

Telefon:
Fax:
World Wide Web:

Telefon:

0211-310060

0228-955820

089-559880
089-55988266
www.bayer-blindenbund.de
LG@bayer-blindenbund.de

0228-820930
0228-8209343
http://www.vdk.de/

0341-71130


Dokumentation von Microsoft in alternativen Formaten

Microsoft-Dienste für Gehörlose oder Hörgeschädigte

Gehörlose oder Hörgeschädigte haben über einen Texttelefondienst (TT/TDD) Zugriff auf alle Produkt- und Kundendienste von Microsoft.

Technischer Kundendienst

Für technischen Kundendienst in den USA können Sie sich in den USA per Texttelefon an das Microsoft Support Network unter der Rufnummer (425) 635-4948 zwischen 6:00 und 18:00 Uhr US (Pacific Time) von Montag bis Freitag (einschließlich Feiertagen) wenden. In Kanada gilt die Rufnummer (905) 568-9641 US zwischen 8:00 und 20:00 Uhr (Eastern Time), Montag bis Freitag (Feiertage ausgenommen). Für den technischen Kundendienst von Microsoft gelten die zum jeweiligen Zeitpunkt geltenden Preise, Bestimmungen und Bedingungen.

Die Bundesarbeitsgemeinschaft Hilfe für Behinderte kann Ihnen lokale Ansprechpartner nennen oder Sie an eine regionale Organisation verweisen.

Wenden Sie sich an die Bundesarbeitsgemeinschaft Hilfe für Behinderte, oder an eine der weiterführenden Organisationen unter der folgenden Adresse und Telefonnummer, um mehr Informationen zu erhalten:

Bundesarbeitsgemeinschaft
Hilfe für Behinderte
Kirchfeldstrasse 149
40215 Düsseldorf

Deutscher Gehörlosenbund
Paradeplatz 3
24768 Rendsburg

Deutscher Schwerhörigenbund
Breite Str. 3
13187 Berlin

VdK Deutschland
Wurzerstr. 4A
53175 Bonn

Telefon:
Fax:

Telefon/Texttelefon:

Telefon:

Telefon:
Fax:
World Wide Web:

0211-310060
0211-3100648

04331-589722

030-47541114

0228-820930
0228-8209343
http://www.vdk.de/


Weitere Informationsquellen zu Eingabehilfen

Weitere Informationen für Körper und Mehrfachbehinderte erhalten Sie unter folgenden Adressen:

Bundesverband für Körper-
und Mehrfachbhinderte
Brehmstr. 5-7
40239 Düsseldorf

Deutsche Multiplesklerose Gesellschaft
Vahrenwalderstr. 205-207
30165 Hannover

Telefon:

Telefon:

0211-640040

0511-968340


Hilfsprogramme zur Erleichterung der Eingabe

Es steht eine Vielzahl von Hardware- und Softwareprodukten zur Verfügung, um Computer für Benutzer mit Behinderungen einfacher bedienbar zu machen. Unter anderem sind folgende Arten von Produkten für die Microsoft-Betriebssysteme erhältlich:

  • Programme zum Vergrößern von Text und Grafiken oder zum Ändern der Farbe auf dem Bildschirm.
  • Programme, die Informationen vom Bildschirm in Braille oder künstliche Sprache umsetzen.
  • Hardware- und Softwaredienstprogramme, die das Verhalten der Maus und der Tastatur ändern.
  • Programme, die es Benutzern ermöglichen, Text mit Hilfe einer Maus oder ihrer Stimme einzugeben.
  • Programme zur Vorhersage von Wörtern oder Ausdrücken, die eine schnellere Eingabe mit weniger Tastenanschlägen ermöglicht.
  • Alternative Eingabegeräte, beispielsweise mit Hilfe der Atemluft oder mit einfachen Schaltern, für Personen, die weder Maus noch Tastatur verwenden können.

Weitere Informationen zu Bezugsquellen für solche Hilfsprogramme finden Sie unter Weitere Informationsquellen zu Eingabehilfen.


Anpassen des Windows-Betriebssystems für Personen mit Behinderungen

Seit der Einführung von Windows 95 wurden in Windows-Betriebssysteme Eingabehilfen integriert. Diese Funktionen sind hilfreich für Personen, die Schwierigkeiten bei der Bedienung der Tastatur oder der Maus haben, die blind sind oder eine beeinträchtigte Sehfähigkeit haben oder gehörlos bzw. hörgeschädigt sind. Die Funktionen können bei der Installation von Windows installiert werden, Sie können sie jedoch auch nachträglich von Windows-Installationsdisketten installieren.

  • Einige der in Windows integrierten Eingabehilfen können mit Hilfe von Access Pack-Dateien auch zu früheren Versionen der jeweiligen Produkte und dem Betriebssystem MS-DOS hinzugefügt werden. Viele dieser Dateien können Sie auch auf der Seite mit den Eingabehilfen in der Microsoft-Website downloaden.
  • Dvorak-Tastaturbelegungen machen die am häufigsten verwendeten Tasten besser zugänglich, wenn Sie Schwierigkeiten mit der standardmäßigen QWERTZ-Belegung haben. Es gibt drei Dvorak-Tastaturbelegungen: eine für zweihändige Benutzer und jeweils eine für Personen, die nur mit der linken bzw. rechten Hand tippen. Sie müssen keinerlei spezielle Ausstattung erwerben, um diese Tastaturbelegungen zu verwenden. Sie können diese Dvorak-Dateien auch im Web auf der Seite mit den Eingabehilfen in der Microsoft-Website downloaden.
  • In Windows 98 und höheren Versionen können Sie die meisten Einstellungen zur Eingabehilfe über den Eingabehilfen-Assistenten oder in der Systemsteuerung festlegen. Der Eingabehilfen-Assistent präsentiert die Funktionen sortiert nach den zu bewältigenden Behinderungen. Auf diese Weise kann Windows ganz einfach an individuelle Bedürfnisse angepasst werden. Über den Eingabehilfen-Assistenten können Sie auch Ihre gewählten Einstellungen in einer Datei speichern, die auf einem anderen Computer verwendet werden kann.

Handbücher, die schrittweise vorgehen

Microsoft bietet Handbücher, die Sie schrittweise in die gängigsten Eingabehilfefunktionen einführen und Ihnen zeigen, wie Sie Ihren Computer damit anpassen können.

Die Handbücher stellen detaillierte Anleitungen bereit, mit denen Sie die Anpassung bewerkstelligen können. Gewöhnlich geschieht dies durch Auswählen von Optionen oder Ändern von Einstellungen. Die Informationen werden in einem anschaulichen Seitenformat präsentiert, sodass Sie mit einem Blick erfassen können, wie die Maus, die Tastatur oder eine Kombination aus beiden verwendet werden soll.

Besuchen Sie die Seite mit den Eingabehilfen in der Microsoft-Website, um die Handbücher mit den beschriebenen Schrittfolgen für folgende Produkte zu suchen:

  • Microsoft Windows XP
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 2000
  • Microsoft Windows 98
  • Microsoft Internet Explorer 5
  • Microsoft Office XP
  • Microsoft Word 2000
  • Microsoft Outlook 2000
  • Microsoft Hilfemenüs

Darüber hinaus sind Eingabehilfen dokumentiert in Microsoft Windows 95 - Die Technische Referenz, in Microsoft Windows 98 - Die Technische Referenz, in Microsoft Windows NT – Die Technische Referenz und in Microsoft Windows 2000 – Die Technische Referenz. Informationen zur Installation und Verwendung dieser Funktionen finden Sie im Windows-Hilfeindex unter "Eingabehilfen".