Welkom

Welkom bij OmniPage Pro en bedankt voor het gebruiken van onze software.

OmniPage Pro biedt een slimme manier om uw werkproductiviteit te verhogen doordat het de noodzaak van opnieuw intypen elimineert.

OmniPage Pro's optische tekenherkenningstechnologie (OCR) zet gescande papieren documenten en beelden nauwkeurig en eenvoudig om van beeldbestanden in bewerkbare tekst voor gebruik in uw favoriete computerapplicaties.

Deze online-Help is ontworpen om u te helpen bij het leren over OmniPage Pro. Het bevat informatie over functies, instellingen en procedures. Als u hulp nodig hebt bij het gebruik van dit online-Help-systeem en de contextgevoelige Help, raadpleeg dan Help.


Wat is OCR?

Optische tekenherkenning (OCR) is het proces waarbij tekst uit een beeld van een pagina wordt genomen. Dit paginabeeld is een elektronisch beeld van tekst en wellicht ook andere elementen zoals kopteksten en afbeeldingen. Paginabeelden kunnen het resultaat zijn van het scannen van een papieren document of van het openen van een elektronisch beeldbestand. U kunt deze bestanden ontvangen per e-mail, van een faxapparaat of van uw eigen scanner.

Deze beelden hebben geen teksttekens die bewerkt kunnen worden; ze bestaan uit kleine punten (pixels) die samen een tekstafbeelding vormen. De OCR-procedure controleert het tekstbeeld en maakt hiervan door de computer bewerkbare tekst, zodat u de tekst niet opnieuw met de hand hoeft in te typen.

Tijdens de OCR-procedure gebruikt OmniPage Pro de instellingen die zijn geselecteerd in de OmniPage-werkset om de tekstdoorloop op een pagina te bepalen en gerangschikte zones te maken rondom de paginagebieden om aan te geven wat als tekst herkend zal worden en wat als illustratie behouden zal blijven. Na de OCR-procedure kunt u de resulterende tekst in een groot aantal tekstverwerkings-, dtp- of spreadsheetapplicaties opslaan.

Mogelijkheden van de OCR-functie van OmniPage Pro

Naast tekstherkenning kan OmniPage Pro tevens de volgende elementen van een document behouden met de OCR-procedure.

Illustraties

Foto's, logo's en tekeningen zijn voorbeelden van illustraties.

Tekstopmaak

Lettertypes, lettertypegroottes en lettertypestijlen (zoals vet of cursief) zijn voorbeelden van teksttekenopmaak. Spaties tussen paragrafen, inspringingen, tabs, regelafstand en uitlijning zijn voorbeelden van paragraafopmaak.

Pagina-opmaak

Kolomstructuur, paragraafplaatsing, tabelbehandeling en locaties van illustraties zijn voorbeelden van pagina-opmaak.

Views van de Tekst-editor

Herkenningsresultaten worden in de Tekst-editor geplaatst. Deze biedt vier views en biedt u de mogelijkheid om op te geven hoeveel van de opmaak u wilt weergeven. U kunt zonder problemen van de ene view naar de andere overschakelen. De view die ingesteld is tijdens het exporteren wordt toegepast bij het exporteren.

N.B.: OmniPage Pro herkent alleen gedrukte tekens, zoals tekst die op een laserprinter afgedrukt is of met een schrijfmachine getypt is. Het programma kan echter handgeschreven tekst, bijvoorbeeld een handtekening, als illustratie behouden.


Elementaire stappen van OCR

Dit zijn de elementaire stappen van de OCR-procedure van OmniPage Pro.

  1. Breng een documentbeeld over naar OmniPage Pro.

    U kunt een papieren document met of zonder een ADF (ofwel Automatische documentinvoer) scannen of één of meer beeldbestanden laden. De resulterende beelden verschijnen in de view Schets van de Document Manager en één pagina verschijnt in het Oorspronkelijke beeldgebied.

  2. Voer OCR uit om de beeldweergave van tekst om te zetten in bewerkbare teksttekens.

    Tijdens OCR, creëert OmniPage Pro zones rondom gebieden die zullen worden verwerkt. Handmatige zones en zones m.b.v. sjablonen zijn tevens mogelijk. Het programma voert OCR uit op de inhoud van tekstzones en brengt de resultaten over naar de Tekst-editor. De inhoud van grafische zones wordt als ingesloten beelden overgebracht naar de Tekst-editor. Na het toepassen van OCR, kunt u fouten in het document zoeken en corrigeren m.b.v. OCR Proofreader of de controleoptie in de Tekst-editor.

  3. Het document naar de gewenste locatie exporteren.

    U kunt uw document naar een opgegeven bestandsnaam en -type opslaan, op het Klembord plaatsen of als een bijlage e-mailen. Het document blijft in OmniPage Pro na het exporteren.

N.B.: Deze elementaire stappen gelden voor alle verwerkingen. De manier waarop u de stappen uitvoert verschilt wanneer u het document automatisch of handmatig of met een speciaal programma zoals de OCR Wizard, Direct OCR of OCR plannen verwerkt.


Het bureaublad van OmniPage Pro

Het bureaublad van OmniPage Pro geeft de pagina's van een geopend document weer in diens Document Manager; kies uit de view Schets en de view Detail. De huidige pagina wordt weergegeven in het Oorspronkelijke beeldgebied. Indien de pagina herkend is, verschijnen de herkenningsresultaten in de Tekst-editor in één van de vier selecteerbare views (opmaakniveaus).

Het centrale configuratiescherm voor verwerking is de OmniPage-werkset, met aan de linkerkant drie tabknoppen. Deze bieden toegang tot de werkbalk AutoOCR, de werkbalk Handmatig OCR (weergegeven in de illustratie hieronder) en de OCR Wizard.

U kunt de knoppen in de werkbalk Standaard, Beeld en Opmaak gebruiken om verschillende taken in het document uit te voeren. Klik op een willekeurig gebied in de illustratie hieronder voor meer informatie.

TIP: Raadpleeg a.u.b. de gebruikershandleiding voor een lijst met nieuwe functies die zijn inbegrepen in OmniPage Pro 11, in vergelijking met de vorige versie.


Introductie

Kies ter introductie één van de volgende onderwerpen:

Uw scanner instellen

Uw software registreren

Help opvragen

Wat is OCR?

Elementaire stappen van OCR

OCR toepassen

Quick Start Guide

Het bureaublad van OmniPage Pro.


Uw scanner instellen

Alle bestanden die nodig zijn voor het instellen en ondersteunen van de scanner, worden automatisch gekopieerd tijdens de installatie van het programma, maar tijdens het installeren vindt geen scanner-instelling plaats.

Voordat u OmniPage Pro 11 gebruikt om te scannen, dient uw scanner juist geïinstalleert en getest te zijn met andere toepassingen, op functionaliteit. Raadpleeg indien nodig de documentatie van uw scanner.

De installatie en setup worden verricht door de Scanner wizard. U kunt deze zelf starten, zoals hieronder beschreven. Anders verschijnt de Scanner wizard de eerste keer dat u vanuit OmniPage Pro 11 probeert te scannen.

Volg deze stappen om de Scanner wizard te gebruiken om uw scanner in te stellen met OmniPage:

  • Kies Start > Programma's > ScanSoft OmniPage Pro 11.0 > Scanner wizard

of klik op de knop Instelling in het paneel Scanner van het dialoogvenster Opties.

of kies een scanopdracht in de keuzelijst Pagina ophalen in de OmniPage-werkset.

  • Kies Scanbron selecteren, klik daarna op Volgende.

  • Klik eenmaal op de TWAIN -driver van uw scanner om deze te selecteren en klik dan op Volgende.

  • Kies Ja om de configuratie van uw scanner te testen en klik dan op Volgende.

  • De wizard zal nu de verbinding tussen uw computer en uw scanner testen. Klik op Volgende.

  • Plaats een testpagina in uw scanner.

  • De wizard is nu klaar om een elementaire scan uit te voeren m.b.v. de software van uw scannerfabrikant. Klik op Volgende.

  • De oorspronkelijke gebruikersinterface van uw scanner verschijnt. Klik op Scannen om te beginnen met proefscannen.

  • Klik indien nodig op Omgekeerd beeld of Beeld ontbreekt en maak de juiste selecties.

  • Zodra het beeld juist in het venster verschijnt, klikt u op Volgende.

  • Selecteer het item dat uw scanner het best beschrijft en klik op Volgende.

  • Klik op Volgende om verder te gaan naar paginaformaat.

  • De papierformaten waarvan de Scanner wizard denkt dat uw scanner deze ondersteunt, zijn genoteerd. Om veranderingen aan te brengen aan de papierformaten, klik op Geavanceerd, breng de veranderingen aan en klik dan op Volgende.

  • Plaats een pagina met tekst maar zonder foto's in uw scanner. Klik op Volgende om te scannen in zwart/wit.

  • Klik indien nodig op Omgekeerd beeld of Beeld ontbreekt en maak de juiste selecties.

  • Zodra het beeld juist in het venster verschijnt, klikt u op Volgende.

  • Als u een kleurenscanner hebt, plaatst u een kleurenfoto of een pagina met een kleurenfoto in uw scanner. Klik op Volgende om te scannen in kleur. Klik indien nodig op Omgekeerd beeld of Beeld ontbreekt en maak de juiste selecties. Zodra het beeld juist in het venster verschijnt, klikt u op Volgende. Als uw scanner niet in kleur kan scannen, slaat u deze stap over.

  • Plaats een foto of een pagina met een foto in uw scanner. Klik op Volgende om te scannen in grijsschaal. Klik indien nodig op Omgekeerd beeld of Beeld ontbreekt en maak de juiste selecties. Zodra het beeld juist in het venster verschijnt, klikt u op Volgende.

  • U hebt uw scanner goed geconfigureerd om te werken met OmniPage Pro 11! Klik op Voltooien.

Als u de scannerinstellingen later wilt wijzigen of een andere scanner in wilt stellen, of een ge?nstalleerde scanner wilt testen of repareren, dient u een van de volgende twee methodes te gebruiken om de Scanner wizard opnieuw te openen:

  • Kies Start > Programma's > ScanSoft OmniPage Pro 11.0 > Scanner wizard

  • Start >Programma's >ScanSoft OmniPage Pro 11.0>OmniPage Pro 11.0 >menu Werkset >Opties >Scanner >Instelknop

OPMERKING: Om een slecht functionerende scanner te testen en te repareren, volgt u de hierboven gegeven procedure op. Selecteer Test en configureer huidige scanbron aan het begin van het proces.


Uw software registreren

De registratiewizard van Scansoft wordt aan het einde van de installatie gedraaid. Wij kunnen u de meest efficiënte klantenondersteuning bieden als u uw software registreert. Geregistreerde gebruikers ontvangen tevens informatie over programma-updates, nieuwe versies en speciale aanbiedingen. Wij bieden u een gemakkelijk elektronisch formulier dat in minder dan vijf minuten kan worden ingevuld. U wordt gevraagd om het serienummer van OmniPage Pro 11in te typen dat u kunt vinden op een sticker op de hoes van uw CD.

Zodra het formulier is ingevuld en u op Verzenden klikt, zoekt het programma naar een internetverbinding om de registratie onmiddellijk online uit te voeren. Als dit niet lukt, leidt het programma u door de keuzes voor offline-registratie. U kunt naar www.scansoft.com gaan om online te registreren. Klik op ondersteuning en kies registreren in het hoofdondersteuningsscherm in de linker kolom.

Als u de software tijdens de installatie niet registreerde, wordt u er af en toe aan herinnerd om dit later te doen.


Help opvragen

De online-Help van OmniPage Pro volgt de conventies van HTML-Help. Raadpleeg de documentatie van Windows om meer te leren over het gebruik van online-Help-systemen van Windows.

U kunt onderwerpen uit de Inhoudsopgave kiezen m.b.v. een alfabetische index of door de volledige tekst in de onderwerpen te doorzoeken. Met de knop Terug kunt u uw stappen herleiden naar eerder bekeken onderwerpen. Met de knop Verbergen of Tonen kunt u de inhoudsopgave/index/zoekpaneel verbergen of tonen. Met Opties kunt u knopopdrachten d.m.v. het toetsenbord gebruiken.

Met het menu Help kunt u op verschillende punten toegang krijgen tot de online-Help: Introductie, woordenlijst en Finding Guide.

U kunt de online-Help tevens gebruiken voor advies over uw huidige werk. Druk op F1 voor hulp betreffende het op dat moment actieve schermgebied of op een open dialoogvenster of waarschuwingsbericht. Sommige dialoogvensters hebben hun eigen Helpknop of een helptekst waarop u kunt klikken.

Contextafhankelijke Help

De echte contextafhankelijke help maakt geen gebruik van de online-Helpsystemen. Het biedt beknopte informatie in een klein popup-venster. U kunt deze Help op menu-items, werkbalkknoppen, schermgebieden of dialoogvensters krijgen. Gebruik de volgende hulpmiddelen:

Klik op de knop Help in de werkbalk Standaard om naar het helppictogram te gaan. Klik op een willekeurig item op het bureaublad m.u.v. een dialoogvenster of waarschuwingsbericht.

Druk op Shift + F1 om hetzelfde helppictogram te krijgen.

Klik op de vraagtekenknop in de rechterbovenhoek van een dialoogvenster en klik vervolgens op een element in het dialoogvenster voor pop-up-uitleg bij dat element.

Klik op een willekeurige plaats om een contextafhankelijk popup-venster te verwijderen.

Naast deze online-Help worden de volgende bronnen verschaft om u te helpen meer te weten te komen over OmniPage Pro.

Gebruikershandleiding

Deze gebruikershandleiding maakt u bekend met het gebruik van OmniPage Pro. Hierin staan o.m. aanwijzingen voor installatie en instelling, een introductie tot OmniPage Pro, elementaire taakgerichte procedures en technische informatie. Het richt zich vooral op nieuwe of gewijzigde functies in deze versie van OmniPage Pro.

Leesmij-bestand

In het Leesmij-bestand staat de meest recente informatie over de software ten tijde van zijn release. Lees dit a.u.b. door vóór u OmniPage Pro gaat gebruiken. Om dit HTML-bestand te openen, kiest u Leesmij in het menu Help.

ScanSoft op Internet

Ga naar de website van ScanSoft voor veelvoorkomende vragen en antwoorden, updates, patches, procedures voor het oplossen van problemen, informatie over scannen en ondersteunde scannermodellen en productinformatie. Het adres is www.scansoft.com. U kunt tevens naar de website van ScanSoft gaan door ScanSoft op internet te kiezen in het menu Help.

Document over productondersteuning

Lees het Productondersteuningsdocument voor ondersteuningsinformatie voor verschillende landen. Dit document wordt aan u geleverd in de vorm van een elektronisch HTML-bestand. Om dit document te openen, kiest u Productondersteuning in het menu Help.

Tip van de dag

Met de Tip van de dag krijgt u aanwijzingen over het werken in OmniPage Pro.

Als standaard verschijnt de Tip van de dag telkens wanneer u OmniPage Pro start. Maak de selectie van Tips bij het starten tonen ongedaan in het dialoogvenster Tip van de dag als u de Tip van de dag niet wilt zien telkens wanneer u OmniPage Pro start.

U kunt Tip van de dag te allen tijd vanuit het menu Help kiezen.


De tip van de dag opvragen

Met Tip van de dag krijgt u aanwijzingen over het werken in OmniPage Pro.

Standaard wordt de Tip van de dag elke keer wanneer u OmniPage Pro start, weergegeven. Maak de selectie van Tips bij het starten tonen ongedaan in het dialoogvenster Tip van de dag als u de Tip van de dag niet wilt zien telkens wanneer u OmniPage Pro start.

U kunt Tip van de dag te allen tijd in het menu Help kiezen om de Tip van de dag te zien.

Klik hierop voor andere manieren om Help te verkrijgen.


OCR toepassen

OCR is de procedure waarbij beelden in door computer-bewerkbare tekst worden omgezet. Dit wordt ook wel tekst herkennen genoemd. U kunt OCR op uw document toepassen m.b.v. de opdrachten in de werkbalken AutoOCR of Handmatig of door de OCR Wizard te gebruiken. Zie De OCR Wizard gebruiken voor meer informatie over het toepassen van OCR m.b.v. die methode.

N.B.: OmniPage Pro herkent alleen gedrukte tekens, zoals tekst die op een laserprinter afgedrukt is of met een schrijfmachine getypt is. Het programma kan echter handgeschreven tekst, bijvoorbeeld een handtekening, als illustratie behouden.

Ga als volgt te werk om OCR toe te passen:

  1. Breng een beeld over naar OmniPage Pro.

    U kunt een beeld overbrengen naar OmniPage Pro door te scannen of door een bestand te laden. Als u ervoor kiest om uw document te scannen, zorg er dan voor dat uw document zich in de scanner bevindt. Zie Pagina's ophalen.

  2. Stel de gewenste opdracht in in de keuzelijst Originele layout .

    Kies de optie die de layout van uw oorspronkelijke document het best beschrijft en die de manier weergeeft waarop u de layout wilt hanteren tijdens het automatisch aanbrengen van zones. Zie Originele layout beschrijven.

  3. Stel de gewenste opdracht in in de keuzelijst Exportresultaten.

  4. Open het dialoogvenster Opties vanuit het menu Werkset of de werkbalk Standaard en controleer of de instellingen juist zijn voor uw document. Zie Richtlijnen voor instellingen voor meer informatie.

  5. Kies de knop Start of Start vanuit het menu Verwerken om uw document automatisch te verwerken. Klik op de knop OCR toepassen in de werkbalk Handmatig om de huidige of geselecteerde pagina's te herkennen.

  6. Herkende tekst wordt in de Tekst-editor weergegeven. Proeflezen draait indien dit geselecteerd is. Bij automatische verwerking wordt het document geëxporteerd naar de opgegeven doelapplicatie. Het blijft in OmniPage Pro zodat het bewerkt kan worden, opnieuw opgeslagen en zodat er pagina's toegevoegd kunnen worden of opnieuw herkend.

Gebruik de Quick Start Guide voor stapsgewijze instructies bij deze procedure.

De bovenstaande procedure beschrijft de drie voornaamste verwerkingsstappen in OmniPage Pro. De manier waarop deze met elkaar verbonden zijn hangt af van het feit of de verwerking automatisch of handmatig verloopt. Zie tevens Verschillende manieren om documenten te verwerken.


Quick Start Guide

Dit onderwerp leidt u stap voor stap door de algemene OCR-procedure.

Voorbeelden van beeldbestanden laden en herkennen

U vindt voorbeelden van beeldbestanden in de programmamap, zowel bestanden met één pagina als bestanden met meerdere pagina's. Probeer deze bestanden eerst te lezen m.b.v. de onderstaande procedure, met uitzondering van de verwijzingen naar een scanner. Zie Pagina's in OmniPage Pro laden voor meer informatie over het verwerven van beelden. De resultaten bieden u een maatstaf van de herkenningskwaliteit die u kunt verwachten van uw eigen bestanden van vergelijkbare kwaliteit.

Probeer vervolgens een pagina vanuit uw scanner te scannen.

Een enkele pagina scannen en herkennen

Zet uw scanner aan en zorg dat deze juist werkt. Kies een pagina met duidelijke tekst van goede kwaliteit voor deze test.

Wij nemen aan dat de standaard instellingen van OmniPage Pro zijn ingesteld en dat uw document in de taal is die u hebt opgegeven als de interfacetaal tijdens de installatie. Open het dialoogvenster Opties vanuit het menu Werkset en kies Standaard instellingen gebruiken als u het programma niet voor de eerste keer gebruikt.

U zult het document automatisch verwerken en de herkenningsresultaten naar een bestand opslaan. U zult het document proeflezen maar niet bewerken binnen de Tekst-editor van OmniPage Pro 11.

 | Wat u doet | Wat er gebeurt
1. | Stel uw scanner in m.b.v. de Scanner wizard als u dit nog niet hebt gedaan. | Configureert OmniPage Pro 11 zodat het met uw scanner werkt.
2. | Selecteer Start > Programma's > ScanSoft OmniPage Pro 11 > OmniPage Pro 11 | Opent OmniPage Pro 11 op uw computer.
3. | Plaats het document op de juiste manier in uw scanner. |
4. | Controleer de drie tabknoppen links van de OmniPro-werkset. De knop AutoOCR dient geselecteerd te zijn. Als dit niet het geval is, klikt u hierop. | Geeft op dat u OmniPage Pro 11 het document automatisch wilt laten verwerken volgens de opgegeven instellingen.
5. | Vanuit het keuzemenu Pagina ophalen selecteert u een scanoptie voor uw document: zwart/wit, grijsschaal of kleur. | Staat u toe te bepalen hoe foto's of gekleurde teksten en achtergronden eruit zullen zijn in het geëxporteerde document. Scannen in kleur is alleen beschikbaar als u een kleurenscanner hebt.
6. | Vanuit het keuzemenu Origineel beschrijven controleert u of Automatisch is geselecteerd. Voor de meeste documenten is dit de beste keuze. | Configureert OmniPage Pro 11 zodat het zones op de pagina plaatst en diens eigenschappen automatisch bepaalt.
7. | Vanuit het keuzemenu Exportresultaten controleert u of Opslaan als bestand is geselecteerd. | Dit betekent dat u uw exportbestand een naam kunt geven nadat u het document hebt proefgelezen.
8. | Klik op Start. | OmniPage Pro zal beginnen in uw document te scannen.
9. | De OCR Proofreader verschijnt en nodigt u uit om woorden te wijzigen waarvan het programma denkt dat ze niet juist zijn herkend. | De OCR Proofreader werkt als de spellingscontrole in een tekstverwerkingsprogramma maar met extra functies die specifiek voor OCR gelden.
10. | Klik in de Tekst-editor. Selecteer de views in Tekst-editor één voor één om te zien hoe de pagina verschijnt in elke view. Kies de view die u wilt om te exporteren. | Elke view in de Tekst-editor stelt een opmaakniveau voor. De view die is ingesteld op het moment dat het document werd opgeslagen, wordt toegepast op de tekst in het opgeslagen bestand.
11. | Klik op Doorgaan om het proeflezen opnieuw te starten. Zodra het bericht OCR proeflezen is voltooid verschijnt, klikt u op OK. | Dit beëindigt de OCR Proofreader-procedure. Het dialoogvenster Opslaan als verschijnt.
12. | Kies de locatie en het bestandstype om uw herkende document op te slaan. Klik op OK. | Als standaard wordt Opslaan en starten ingeschakeld zodat uw document automatisch in het tekstverwerkingsprogramma wordt geopend dat geassocieerd is met het bestandstype dat u hebt geselecteerd.
13. | Inspecteer het document in uw tekstverwerkingsprogramma. | U hebt OmniPage Pro 11 juist gebruikt om uw document te herkennen en te openen in uw doelapplicatie!

TIP: Als u erin geslaagd bent om goede resultaten te verkrijgen van de voorbeelden van beeldbestanden maar niet van een gescande pagina dient u de scannerinstallatie en -instellingen te controleren: vooral de helderheid en beeldresolutie. Zie Uw scanner instellen en Scannerproblemen oplossen.


Werkbalk Standaard

Met de knoppen op de werkbalk Standaard kunt u elementaire programmataken uitvoeren.

Klik in de afbeelding hieronder op de knoppen om te kijken wat ze doen.

Deze werkbalk Standaard kunt u overal op het bureaublad van OmniPage Pro laten zweven en aan iedere rand vastzetten. Via menu-items en dus vanaf het toetsenbord hebt u tevens toegang tot alle opdrachten op de werkbalk.


Werkbalk Beeld

Gebruik de knoppen op de Werkbalk Beeld als u met zones wilt werken in een beeld, om de scheidingen in tabelzones te bewerken, om een beeld te draaien of in of uit te zoomen op een beeld. Klik in de afbeelding hieronder op de knoppen om te kijken wat ze doen. De werkbalk Beeld kan overal op het bureaublad geplaatst worden en aan elke rand van het Oorspronkelijke beeldgebied worden vastgezet.

Eén van de hulpmiddelen om zones te tekenen is altijd geselecteerd. Als u klaar bent met een hulpmiddel maakt u diens selectie ongedaan door op een ander hulpmiddel te klikken - normaliter het hulpmiddel om regelmatige zones te tekenen, dat links hiernaast wordt getoond.

Als hulpmiddelen in deze werkbalk in grijs verschijnen, kunt u het volgende doen om ze te activeren:

Grijze hulpmiddelen: | Doe het volgende:
Alle hulpmiddelen | Klik op het Oorspronkelijke beeldgebied om het te activeren.
Hulpmiddelen om toe te voegen, af te trekken, opnieuw te rangschikken | Teken minstens één zone op het beeld
Hulpmiddelen voor tabelzones | Teken minstens één tabelzonetype op de pagina.


Werkbalk Opmaak

Gebruik de knoppen op de werkbalk Opmaak om herkende tekst te bewerken in de Tekst-editor.

Klik in de afbeelding hieronder op de knoppen om te kijken wat ze doen.

De werkbalk Opmaak blijft altijd aanwezig boven de Tekst-editor.


Werkbalk AutoOCR

Met de werkbalk AutoOCR kunt u automatisch een document van begin tot einde verwerken volgens de door u gekozen opties in de keuzelijsten. Eerst bepaalt u de beeldbron, daarna beschrijft u de binnenkomende pagina's om te assisteren bij het automatisch bepalen van zones. Ten slotte specificeert u de bestemming voor het eerste te exporteren bestand. Nadat het document is opgeslagen, blijft het op het bureaublad aanwezig voor verdere bewerking, het toevoegen van pagina's, herhaaldelijk opslaan of voor bepaalde handmatige herverwerking.

Selecteer een optie in elke keuzelijst. Klik op de volgende koppelingen voor informatie over alle keuzes:

Pagina ophalen

OCR toepassen (Oorspronkelijke layout beschrijven)

Exportresultaten

De verwerking wordt bestuurd met de twee knoppen aan de rechterkant van de werkbalk AutoOCR. De knop Start krijgt andere functies zodra de verwerking is gestart.

Klik hier om te starten met automatisch verwerken.

Klik hier om automatisch verwerken te pauzeren. U kunt de instellingen vervolgens wijzigen zoals vereist. U kunt overschakelen naar de werkbalk Handmatig om de verwerking van uw document stap-voor-stap of per pagina te voltooien. U kunt klikken op Voltooien om de automatische verwerking voort te zetten.

Klik hier om de verwerking van het document automatisch opnieuw te starten en te voltooien.

Zodra de verwerking voltooid is en het document eenmaal is opgeslagen, kunt u hier klikken om het document opnieuw te exporteren, meer pagina's te laden en te verwerken of alle pagina's met gewijzigde instellingen opnieuw te herkennen.

TIP: Verwerkingsopdrachten kunt u ook selecteren in het menu Verwerken


Werkbalk Handmatig OCR

Met de werkbalk Handmatig OCR kunt u een document stap voor stap verwerken volgens de door u gekozen opties in de keuzelijsten van elke knop.

Selecteer een optie in de keuzelijst van elke knop. De pictogrammen op de keuzelijsten van de werkbalk veranderen bij het instellen van andere verwerkingsopties. Klik op de naam van de knop voor informatie over de keuzes:

De knop Pagina ophalen

De knop OCR toepassen (nadat u de oorspronkelijke layout hebt beschreven)

Knop Exportresultaten

Klik op elke knop om dat gedeelte van de OCR-procedure uit te voeren.


Van werkbalk wisselen in de Omnipage-werkset

De OmniPage-werkset kan één van drie verschillende werkbalken weergeven, voor verschillende manieren van documentverwerking. Drie tabknoppen aan de linkerkant van de werkset bieden u de mogelijkheid de werkbalk te kiezen die u wilt gebruiken.

TIP: U kunt de werkbalk ook selecteren vanuit het item OmniPage-werkset in het menu Beeld.

Klik voor meer informatie over elke werkbalk op:

  • Werkbalk AutoOCR

  • Werkbalk Handmatig OCR

  • OCR Wizard

N.B.: Wanneer het programma niet bezet is, kunt u te allen tijde overschakelen tussen de AutoOCR-werkbalk en de werkbalk Handmatig OCR. U kunt een deel van het document automatisch verwerken en een deel handmatig. De OCR Wizard kan daarentegen uitsluitend gestart worden wanneer er geen document open is.

N.B.: Om de werkbalk AutoOCR, Handmatig OCR of de OCR Wizard te zien, moet de OmniPage-werkset zichtbaar zijn. Kies Werkbalken in het menu Beeld en selecteer OmniPage-werkset in het dialoogvenster Werkbalken om de OmniPage-werkset weer te geven. Zie Werkbalken aanpassen voor meer informatie.


Werkbalken aanpassen

Kies Werkbalken in het menu Beeld om de opties voor de werkbalken AutoOCR en Handmatig OCR in de OmniPage-werkset en de werkbalken Standaard, Beeld en Opmaak te selecteren.

Werkbalken tonen of verbergen

Selecteer de werkbalken die u wilt weergeven in de keuzelijst Werkbalken. Maak de selectie van alle werkbalken die u wilt verbergen ongedaan.

Klik voor meer informatie over elke werkbalk op:

  • Werkbalk AutoOCR

  • Werkbalk Handmatig OCR

  • Werkbalk Standaard

  • Werkbalk Beeld

  • Werkbalk Opmaak

TIP: U kunt alle werkbalken behalve de werkbalk Opmaak verplaatsen naar nieuwe posities op het OmniPage Pro-bureaublad. U kunt een werkbalk neerzetten door deze dichtbij de boven-, onder-, linker- of rechterrand van het OmniPage Pro-bureaublad te slepen. De werkbalk Beeld kan op dezelfde manier binnen het Oorspronkelijke beeldgebied geplaatst worden. De OmniPage-werkset kan aan de boven- of de onderkant van het OmniPage Pro-bureaublad worden geplaatst.

Kleur- of zwart/witte werkbalkknoppen weergeven.

Selecteer Kleurknoppen om alle werkbalkknoppen in kleur weer te geven. Maak de selectie Kleurknoppen ongedaan om alle werkbalkknoppen in zwart/wit weer te geven.

Grote werkbalkknoppen weergeven

Selecteer Grote knoppen om het formaat van de werkbalkknoppen te vergroten. Maak de selectie Grote knoppen ongedaanom een kleinere versie van de werkbalkknoppen weer te geven.

Knopinfo tonen of verbergen

Selecteer Knopinfo tonen om een korte beschrijving zichtbaar te maken wanneer u de muisaanwijzer op een werkbalkknop plaatst. Maak de selectie Knopinfo tonen ongedaan om de werkbalkbeschrijvingen uit te schakelen. Hiermee wordt ook de popup-informatie over beeldformaat en resolutie uitgeschakeld die verschijnt wanneer u de cursor over het Oorspronkelijke beeldgebied of een schets houdt.

Selecteer Met sneltoetsen om de sneltoetsen op het toetsenbord in te begrijpen in Knopinfo-beschrijvingen van werkbalkknoppen. Dit is alleen beschikbaar als Knopinfo tonen geselecteerd is. Niet alle knoppen hebben sneltoetsen op het toetsenbord.

De standaard werkbalkwaarden opnieuw instellen

Klik op Opnieuw instellen om de werkbalken opnieuw in te stellen op hun standaardposities en -waarden.


Oorspronkelijk beeldgebied

Dit gebied geeft het oorspronkelijke beeld van de huidige pagina weer met de opgegeven vergroting. Verplaats de splitsers om het weergavegebied te wijzigen. Bestaande zones worden op het beeld getoond. Elke zone heeft een snelmenu waarmee de eigenschappen kunnen worden gewijzigd. Op beelden die zonder zones ter herkenning worden verstuurd worden automatisch zones toegepast. Met de werkbalk Beeld kunnen zones worden getekend, kan de grootte ervan worden aangepast en kan de volgorde van zones worden gewijzigd. Diens hulpmiddelen om tabellen te hanteren zijn beschikbaar op elke pagina die een tabelzone bevat.

Ga als volgt te werk om het Oorspronkelijke beeldgebied weer te geven:

  • Kies Oorspronkelijk beeld in het menu Beeld.

  • Klik op de knop Oorspronkelijk beeld tonen/verbergen op de statusbalk.

Ga als volgt te werk om het oorspronkelijke beeldgebied te activeren:

  • Klik waar dan ook in het gebied.

TIP: Als u de cursor boven een beeld houdt, ziet u een popup-venster verschijnen met de grootte van het beeld en de resolutie. Een resolutie van minder dan 200 dpi of meer dan 400 dpi levert geen goede OCR-resultaten op. As u deze weergave niet wenst te zien, kiest u Werkbalken van het menu Beeld en schakelt u Knopinfo uit.


Tekst-editor

De Tekst-editor is één van de voornaamste beeldschermgebieden in OmniPage Pro. Het geeft de herkenningsresultaten weer van de huidige pagina. Dit kan herkende tekst, tabellen en illustraties omvatten. De pagina's kunnen in alle vier de views worden weergegeven, terwijl zij de vier opmaakniveaus representeren. M.b.v. de knoppen links op de schuifbalk onder aan de Tekst-editor, kunt u vrij tussen de views heen en weer schakelen.

De vier views zijn (van links naar rechts): Overlopende kolommen behouden, True Page, Lettertypen en paragrafen behouden en Geen opmaak. Klik hier om te zien welke weergave iedere view biedt en hier om te zien wat zij bieden voor het exporteren.

Proeflezen en het verifiëren van tekst worden in de Tekst-editor uitgevoerd.

Dit is een WYSIWYG Tekst-editor. Langs de bovenzijde heeft het een werkbalk Opmaak, een horizontale liniaal die in alle views, behalve in de view Geen Opmaak, wordt weergegeven en een verticale liniaal die alleen in de view Overlopende kolommen behouden en de view True Page wordt weergegeven.

Herkende teksten kunnen markeringen bevatten van woorden die tijdens de herkenning als verdacht werden aangemerkt. De markering geschiedt d.m.v. een golvende onderstreping, rood voor woorden die niet in een woordenboek voorkomen (dit geldt alleen voor talen met woordenboekondersteuning) en blauw voor woorden met verdachte of afgekeurde tekens. Deze markeringen kunnen worden getoond of weergegeven afhankelijk van uw selectie in het paneel Tekst-editor van het dialoogvenster Opties.

In dat paneel kunt u tevens kiezen of u niet-afdrukbare tekens wilt tonen of verbergen. Hetzelfde geldt voor kop- en voettekstindicators (deze worden alleen in de view Geen opmaak en de view Lettertypen en paragrafen behouden weergegeven).

Met het paneel kunt u tevens de maateenheid voor het programma opgeven en een instelling voor tekstomloop voor gebruik in alle views, m.u.v. de view Geen opmaak.

Deze instellingen van de Editor worden onmiddellijk toegepast op alle pagina's in het document.

Klik op een onderwerp voor meer informatie betreffende het gebruik van de Tekst-editor.

Proeflezen van herkende teksten

Herkende teksten verifiëren en corrigeren

Teken- (lettertype-)opmaak toepassen

Paragraafopmaak toepassen

Opmaak tabstops

Paragraafstijlen gebruiken

Tekst hardop lezen


Document Manager

De Document Manager bevindt zich links van het bureaublad van OmniPage Pro. Het heeft twee panelen met tabbladen: De view Schets en de view Detail. Klik op een tab om diens view te zien. Beide views sommen de pagina's in het document op en zijn gesynchroniseerd: de huidige en geselecteerde pagina's blijven hetzelfde wanneer u van view verwisselt.

De view Schets geeft u een visueel overzicht van alle pagina's in het document. De view Detail biedt statistische en statusinformatie in een tabel waarin iedere rij een pagina vertegenwoordigt.

Beide views kunnen worden gebruikt om naar een andere pagina te gaan, pagina's in een document opnieuw te rangschikken of pagina's te verwijderen.


View Schets

De view Schets is één van twee onderdelen van de Document Manager. Het geeft miniaturen weer van ieder paginabeeld in een geopend document. Deze genummerde schetsbeelden worden verticaal gerangschikt. Schuif om de pagina's te zien indien noodzakelijk. De huidige pagina heeft een lichtere achtergrond dan de andere pagina's. U kunt meerdere pagina's in het document selecteren. Geselecteerde pagina's zien eruit alsof ze zijn "ingedrukt".

Een pagina zonder pictogram is verworven (geladen vanuit een bestand of gescand), maar er zijn geen zones toegekend en herkenning is niet uitgevoerd. Pictogrammen aan de rechteronderkant van de andere pagina's geven het volgende aan:

De pagina bevat zones, handmatig getekend of verkregen van een sjabloon. De pagina is nog niet herkend.

De pagina is herkend en de resultaten zijn in de Tekst-editor geplaatst. De pagina is niet tot het einde proefgelezen.

De pagina is herkend en proefgelezen, zodat er geen verdachte woorden meer op de pagina staan.

U kunt de schetsen gebruiken om paginaverwerkingen uit te voeren:

Ga als volgt te werk om naar een pagina te gaan:

Klik op de schets van de gewenste pagina. U kunt hiervoor ook navigatieknoppen in de statusbalk gebruiken.

Verplaatsen van een pagina:

Klik op de schets van de pagina die u wilt verplaatsen en sleep hem boven het gewenste paginanummer. Schuif indien vereist.

Ga als volgt te werk om een pagina te verwijderen:

Selecteer de schets van de pagina die u wilt verwijderen en druk op de toets Delete. Controleer of er geen andere pagina's geselecteerd zijn en bevestig dan uw aanvraag.

Ga als volgt te werk om meerdere pagina's te selecteren:

Houd de toets Shift of Ctrl ingedrukt terwijl u op de schetsen klikt om meerdere selecties te maken. Vervolgens kunt u deze pagina's als een groep verplaatsen of verwijderen.

N.B.: U kunt deze paginaverwerkingen ook uitvoeren in de view Detail. Bovendien biedt deze view statistische informatie en statusinformatie over iedere pagina in het document.


View Detail

De view Detail is een van de twee panelen met tabs in de Document Manager. De andere is de view Schets. U kunt tussen deze twee heen en weer schakelen met de tabknoppen onder in de Document Manager. Samen bieden ze een overzicht van uw document en bieden ze u de mogelijkheid op eenvoudige wijze verwerkingen op paginaniveau uit te voeren.

De twee views lopen synchroon; telkens wanneer u naar een pagina gaat of pagina's in een view selecteert, vindt de verplaatsing of selectie ook plaats in de andere view.

In de view Detail wordt informatie m.b.t. uw document weergegeven in een tabel. Elke rij vertegenwoordigt informatie over één pagina. Als standaard worden zes kolommen met informatie gepresenteerd. Een titelbalk geeft de kolomnamen weer. De kolombreedte kan worden aangepast door de cursor op een kolomscheiding in de titelbalk te plaatsen en hem naar een nieuwe plaats te slepen.

De kolom uiterst links geeft de paginanummers en het statuspictogram weer. De paginastatus wordt ook weergegeven als een woord:

Verworven: Het paginabeeld werd verworven vanuit de scanner of een beeldbestand. Het bevat wellicht handmatig of via een sjabloon geplaatste zones (dit wordt uitsluitend in de view Schets aangegeven met een pictogram). De pagina is nog niet herkend.

Herkend: De pagina is herkend, de herkenningsresultaten zijn in de Tekst-editor geplaatst. De pagina is nog niet proefgelezen of het proeflezen werd geannuleerd voordat het eind van de pagina werd bereikt.

Proefgelezen: Deze pagina is herkend en het proeflezen heeft het einde van de pagina bereikt.

U kunt een schets van iedere pagina bekijken zonder over te schakelen naar de view Schets. Houd de cursor over het statuspictogram om een miniatuurbeeld van de pagina te bekijken.

De andere standaardkolommen geven het aantal afgewezen tekens op de pagina weer, het aantal verdachte tekens, het aantal woorden, het nauwkeurigheidspercentage en de leessnelheid. Voor deze kolommen en andere geschikte kolommen worden ook documenttotalen weergegeven.

U kunt opgegeven welke informatiekolommen u wilt zien in de view Detail. Kies Details aanpassen in het menu Beeld voor het dialoogvenster Kolommen detailview. U kunt ook de breedte en de volgorde van de kolommen opgeven. Voor informatie hierover klikt u hier.

Paginaverwerkingen

De rij van de huidige pagina is benadrukt. Als u een selectie maakt, worden alle geselecteerde pagina's benadrukt. Zo voert u de paginaverwerkingen uit:

Ga als volgt te werk om naar een pagina te gaan:

Klik op de rij van de gewenste pagina. Het beeld ervan verschijnt in het Oorspronkelijke beeldgebied en de herkenningsresultaten (indien aanwezig) verschijnen in de Tekst-editor.

Ga als volgt te werk om een pagina te verplaatsen:

Klik op de rij van de pagina die u wilt verplaatsen en sleep hem naar de gewenste locatie. Een pijlindicator links toont waar de pagina wordt ingevoegd.

Ga als volgt te werk om een pagina te verwijderen:

Selecteer de rij van de pagina die u wilt verwijderen en druk op de toets Delete. Controleer of er geen andere pagina's geselecteerd zijn en bevestig dan uw aanvraag.

Ga als volgt te werk om meerdere pagina's te selecteren:

Houd de toets Shift ingedrukt en klik op twee paginarijen om alle pagina's ertussen, inclusief de twee rijen waarop u hebt geklikt, te selecteren. Houd de toets Ctrl ingedrukt terwijl u op de rijen klikt om willekeurige pagina's één voor één toe te voegen. Alle geselecteerde pagina's worden benadrukt. Wanneer meerdere pagina's zijn geselecteerd, verandert de huidige paginaset niet.

Ga als volgt te werk om meerdere pagina's te verplaatsen:

Maak de selectie en versleep dan de cursor naar de gewenste locatie en laat de muisknop los.

Ga als volgt te werk om meerdere pagina's te verwijderen:

Maak de selectie en druk dan op de toets Delete. Bevestig uw beslissing.

N.B.: U kunt deze paginaverwerkingen ook uitvoeren in de view Schets.


Richtlijnen voor de instellingen

Documenten vereisen verschillende instellingen, afhankelijk van hun oorspronkelijke eigenschappen en uw uitvoerdoeleinden. U dient mogelijk te experimenteren met verschillende instellingen om de gewenste resultaten te verkrijgen.

Deze handleiding zal u helpen bepalen welke instellingen juist kunnen zijn voor uw document.

N.B.: U kunt klikken op de knop Standaard instellingen gebruiken in het dialoogvenster Opties om alle instellingen en opdrachten van OmniPage Pro opnieuw in te stellen in het dialoogvenster Opties en werkbalken opnieuw op hun standaardwaarden in te stellen. Zie de Finding Guide voor een lijst met deze standaardwaarden.

Wat is de kwaliteit van het oorspronkelijke document?

  • Goed (Duidelijke, zwarte tekens op schoon, wit papier.)

  • Slecht of onzeker (Dun of gekleurd papier, lichte, gebroken of vage tekst, zoals van faxen en slechte fotokopieën.)

Welk type document bent u aan het verwerken?

  • Brief, memo of een curriculum vitae

  • Juridisch document

  • Spreadsheet

  • Pagina met tekst in meerdere kolommen en tabellen

  • Kranten- of tijdschriftenartikelen

  • Pagina van een boek

Hoeveel van de oorspronkelijke opmaak wilt u exporteren?

  • Zoveel mogelijk

  • Alleen lettertype- en paragraafopmaak

  • Geen

Indien uw document illustraties bevat, wilt u deze dan in uw verwerkte document behouden?

  • Ja

  • Nee

Bevat uw document meer dan één pagina?

  • Ja

  • Nee


Instellingsbestanden

De instellingen die u in OmniPage Pro selecteert kunnen de OCR-resultaten sterk beïnvloeden. Voor hulp bij het selecteren van instellingen voor verschillende soorten documenten, zie Richtlijnen voor instellingen.

Een instellingsbestand opslaan

U kunt OmniPage Pro-instellingen naar een bestand opslaan. Een instellingsbestand is handig om snel specifieke instellingen te laden die u voor bepaalde documenten nodig hebt.

Ga als volgt te werk om instellingen naar een bestand op te slaan:

  1. Open het dialoogvenster Opties vanuit het menu Werkset of klik [image] op de werkbalk Standaard.

  2. Selecteer de gewenste instellingen op de juiste tabs in het dialoogvenster Opties.

  3. Klik op de knop Instellingen opslaan rechts van het dialoogvenster Opties. Het dialoogvenster Instellingen opslaan verschijnt.

  4. Selecteer een maplocatie voor het instellingsbestand.

  5. Typ een bestandsnaam voor het instellingsbestand en klik op OK.

  6. Alle huidige instellingen in het dialoogvenster Opties (en enkele andere) worden in een instellingsbestand opgeslagen met een .ini -extensie.

  7. Klik op OK om het dialoogvenster Opties te sluiten.

Een instellingsbestand laden

U kunt een eerder opgeslagen instellingsbestand laden om snel OmniPage-instellingen voor specifieke documenten te herstellen.

Ga als volgt te werk om een instellingsbestand te laden:

  1. Open het dialoogvenster Opties vanuit het menu Werkset of klik [image] op de werkbalk Standaard.

  2. Klik op de knop Instellingen laden rechts van het dialoogvenster Opties. Het dialoogvenster Instellingen laden verschijnt.

  3. Selecteer de maplocatie van het instellingsbestand dat u wilt laden.

  4. Selecteer de naam van het instellingsbestand dat u wilt laden en klik OK.

    De instellingen worden gewijzigd op basis van het geselecteerde bestand.

  5. Klik op OK om het dialoogvenster Opties te sluiten.

N.B.: U kunt op de knop Standaard instellingen gebruiken klikken in het dialoogvenster Opties om alle instellingen van OmniPage Pro opnieuw in te stellen in het dialoogvenster Opties en werkbalken opnieuw op hun standaard waarden in te stellen. Raadpleeg voor een lijst van deze standaardwaarden, de Finding Guide.


Kolommen in view Detail aanpassen

De Document Manager biedt de view Schets en de View Detail. De view Detail geeft informatie over het huidige document in tabelvorm. Elke rij vertegenwoordigt één pagina. Met het dialoogvenster Kolommen detailview (beschikbaar in het menu Beeld onder Details aanpassen) kunt u bepalen welke kolommen met informatie u wilt zien en in welke volgorde. Selecteer de vinkjes van items die u wilt zien. Benadruk een item en gebruik de verplaatspijlen om de volgorde van kolommen te wijzigen. Benadruk een item en gebruik het invoervak om een breedte op te geven voor de kolom (u kunt de kolombreedte later eenvoudig veranderen in de view Detail).

De volgende informatiekolommen zijn beschikbaar:

Status:

Verworven:

Het beeld is geladen of gescand maar niet herkend.

Herkend:

Pagina is herkend maar niet proefgelezen.

Proefgelezen:

De pagina is tot aan het einde proefgelezen of bevatte geen verdachte woorden.

Tekens afkeuren:

Het aantal afgekeurde of niet-herkende tekens op de pagina. Deze zijn standaard gemarkeerd met een ~. Dit markeringssymbool kan worden gewijzigd in het OCR-paneel van het dialoogvenster Opties.

Verdachte woorden:

Het aantal verdachte woorden op de pagina. Dit zijn woorden die verdachte tekens bevatten (wiens herkenning niet zeker was) en/of woorden die niet in het woordenboek voorkomen.

Tekens:

Het aantal tekens dat werd herkend op de pagina m.u.v. spaties. Tekst in de zones Negeren of Illustraties en tekst buiten zones is hierin niet inbegrepen.

Woorden:

Het aantal verdachte woorden op de pagina. Tekst in de zones Negeren of Illustraties en tekst buiten zones is hierin niet inbegrepen.

Nauwkeurigheid %:

Dit is de verhouding van de afgewezen tekens tot het totale aantal tekens dat is herkend op de pagina, uitgedrukt in procenten.

Woorden/minuut:

Dit is de herkenningssnelheid die werd bereikt op de pagina. Benodigde tijd voor proeflezen is hierin niet inbegrepen.

Zones:

Dit is het aantal op een pagina geplaatste zones vanuit een willekeurige bron (automatisch waargenomen, handmatig of sjabloonzones). Dit aantal wordt onmiddellijk bijgewerkt, telkens wanneer u zones tekent of verwijdert.

Tabellen:

Dit is het aantal tabelzones dat op een pagina wordt waargenomen of opgegeven. Dit aantal wordt onmiddellijk bijgewerkt, telkens wanneer u zones tekent of verwijdert of zonetypes verandert.

Illustraties:

Dit is het aantal grafische zones dat op een pagina wordt waargenomen of opgegeven. Dit aantal wordt onmiddellijk bijgewerkt, telkens wanneer u zones tekent of verwijdert of zonetypes verandert.

Herkenningstijd:

Dit is de tijdsduur van het herkenningsproces uitgedrukt in seconden. Benodigde tijd voor proeflezen is hierin niet inbegrepen.

Beeldbron:

Dit geeft de beeldbestandsnaam weer of geeft "Scanner" aan.

Verwervingstijd:

Dit is de tijdsduur van de beeldverwerving uitgedrukt in seconden. Het is de tijd die nodig is om een beeldbestand te openen of een scan uit te voeren. In beide gevallen is de voorbewerking van een beeld, zoals bijv. draaien, rechtleggen en schoonmaken van het beeld inbegrepen.

Resolutie van het beeld:

Geeft de resolutie van het originele beeld weer in dots per inch (dpi). Voor zwart/witbeelden wordt deze resolutie behouden als het beeld wordt opgeslagen en voor grafische elementen die zijn ingesloten in de herkende tekst wordt de resolutie ook behouden. Grijsschaal- of kleurenbeelden met 150 dpi of hoger worden meestal omgezet in 150 dpi als ze worden opgeslagen of ingesloten.

Grootte van het beeld:

Dit is de beeldgrootte uitgedrukt in pixels in de twee dimensies.

Beeldtype:

Zwart/wit, grijsschaal of kleur

N.B.: Houd de cursor over een pagina in het Oorspronkelijke beeldgebied of in de view Schets voor popup-informatie over beeldresolutie en -grootte (in pixels en in de maateenheid die is ingesteld voor het programma).


Instellingen in het dialoogvenster Opties

Instellingen in het dialoogventer Opties

Het dialoogvenster Opties is de centrale locatie voor de instellingen van veel programma's. Open het vanuit het menu Werkset, of met de volgende knop op de werkbalk Standaard.

Het dialoogvenster heeft zeven panelen. Klik voor informatie op:

OCR-paneel

Scannerpaneel

Paneel Direct OCR

Paneel Verwerking

Paneel proeflezen

Paneel Aangepaste layout

Paneel Tekst-editor

De instellingen die u kiest, zijn van invloed op de OCR-resultaten. Wellicht moet u om de gewenste resultaten voor uw documenten te krijgen, experimenteren met de verschillende instellingen. Zie Richtlijnen voor instellingen voor meer informatie.

N.B.: U kunt op de knop Standaard instellingen gebruiken klikken in het dialoogvenster Opties om alle instellingen en opdrachten van OmniPage Pro opnieuw in te stellen en werkbalken opnieuw op hun standaardwaarden instellen. Raadpleeg de Finding Guide voor een lijst met deze standaardwaarden.

Andere hoofdlocaties voor instellingen zijn de drie keuzelijsten in de OmniPage-werkset. Klik voor informatie op:

Pagina ophalen (definieer documentenbron)

OCR toepassen (beschrijf pagina-layout voor automatisch zones aanbrengen)

Exportresultaten (naar bestand, e-mail of Klembord)


OCR-instellingen

Klik op de tab OCR in het dialoogvenster Opties om instellingen voor het toepassen van OCR te selecteren.

Open het dialoogvenster Opties met de knop Opties op de werkbalk Standaard
of vanuit het menu Werkset.

Het paneel OCR biedt de volgende instellingen:

Talen in document

Selecteer de taal of talen die voorkomen in het document dat u wilt gaan verwerken. Dit zijn de talen waar OmniPage Pro naar zoekt tijdens OCR. Voor een snellere en betere herkenning en betrouwbaardere proefleessuggesties, selecteer u alleen de talen die in het document voorkomen.

De talen bovenaan de lijst zijn uw meest recente keuzes. Daaronder staan de talen vermeld in alfabetische volgorde. Toets een letter in om er heen te gaan.

Dit pictogram geeft een taal aan met woordenboekondersteuning. Het woordenboek wordt geraadpleegd om te assisteren bij de OCR-procedure. Het kan tevens suggesties bieden tijdens het proeflezen.

Gebruikerswoordenboek

Selecteer een gebruikerswoordenboek als u dit wenst. Dit is een persoonlijk woordenboek waaraan u woorden kunt toevoegen. Het is een aanvulling op de ingebouwde woordenboeken van het programma, zowel voor assistentie bij de OCR-procedure als voor suggesties tijdens het proeflezen. Een gebruikerswoordenboek is nuttig om te voorkomen dat het programma eigennamen en vakjargon in uw document als verdacht markeert. U kunt zoveel woordenboeken maken en opslaan als u maar wilt.

Klik op de knop rechts van het selectievakje om een gebruikerswoordenboek te bewerken of te maken. Selecteer [geen] om een gebruikerswoordenboek te verwijderen.

Alle gebruikerswoordenboeken van Microsoft Word die op uw systeem worden waargenomen, worden tevens vermeld. Een woordenboek met de naam Aangepast kan tevens verschijnen - het is het standaard woordenboek van Word.

Afkeuringsteken

Onherkenbare tekens worden in de Tekst-editor weergegeven door een afkeuringsteken (een tilde: ~ als standaard) . Als OmniPag Pro de J bijv. niet kon herkennen in REJECT en ~ is het afkeuringsteken, dan verschijnt de reeks RE~ECT in uw document.

Typ het teken dat u wilt gebruiken in het invoervakje Afkeuringsteken . Probeer een teken te kiezen dat niet in uw documenten verschijnt.

OCR-methode

Selecteer Nauwkeuriger als u de nauwkeurigheid van de OCR tot het hoogste niveau wilt opvoeren en de verwerkingssnelheid niet belangrijk is. Dit combineert de kracht van twee herkenningsengines en diens woordenboeken die alle samenwerken.

Selecteer Sneller als u de pagina's zo snel mogelijk wilt verwerken. Met deze instelling kunt u goede resultaten produceren op documenten van goede kwaliteit. Er draait slechts één herkenningsengine.

Lettertypeovereenstemming

Klik op de knop Lettertypeovereenstemming om te selecteren welke lettertypen op uw systeem u beschikbaar wilt stellen voor lettertypeovereenstemming of om de lettertypen op uw systeem te vertegenwoordigen.


Scannerinstellingen

Klik op de tab Scanner in het dialoogvenster Opties om instellingen te selecteren voor het scannen van papieren documenten in OmniPage Pro.

Open het dialoogvenster Opties met de knop Opties in de werkbalk Standaard
of van het menu Werkset.

Paginabeschrijving

Selecteer het formaat van de pagina's die u gaat scannen, in de keuzelijst Grootte .

Selecteer de afdrukrichting van de pagina's die u gaat scannen, in de keuzelijst Afdrukrichting. Dit heeft de maken met de manier waarop u de pagina's in de scanner wilt plaatsen. Staand betekent dat de korte kant parallel met de kop van de scanner wordt geplaatst. Liggend betekent dat de lange kant parallel met de kop van de scanner wordt geplaatst. Het heeft niets te maken met de richting van de tekst op de pagina.

ADF-instellingen

Selecteer ADF instellingen wanneer pagina's gaat scannen m.b.v. automatische documentinvoer.

Selecteer Dubbelzijdige pagina's wanneer u pagina's met afdrukken op beide kanten wilt scannen. OmniPage Pro verwerkt één kant van alle pagina's in de ADF en vraagt u dan de gehele stapel om te keren om de achterkanten te verwerken. Selecteer deze instelling niet wanneer u een duplexscanner heeft, want deze zal zelf de paginabeelden doorschieten. Zie lange documenten scannen met een ADF.

Instellingen voor flatbed-scanners

Selecteer Automatisch pagina's scannen wanneer u een document met meerdere pagina's in OmniPage Pro wilt scannen vanuit een scanner zonder een ADF. Selecteer het aantal seconden die u wilt dat OmniPage Pro wacht alvorens de volgende pagina te scannen in het vak Tijd tussen scannen . Zorg dat u uzelf genoeg tijd geeft om de volgende pagina in uw scanner te plaatsen. Zie Lange documenten scannen zonder een ADF.

Helderheid

Gebruik de schuifregelaar om handmatig de helderheidsinstelling bij te stellen. Maak de helderheid lichter voor dikke, in elkaar overlopende tekens en/of donkere achtergronden. Kies een donkere instelling voor dunne, onderbroken of onvolledige teksttekens. Voor een praktisch voorbeeld klik hier.

Contrast

Gebruik de schuifregelaar om handmatig het contrast tussen licht en donker op gescande pagina's bij te stellen Beweeg de schuifregelaar naar hoog voor lichte tekst op donkere achtergronden.


Instellingen Direct OCR

Gebruik dit item om applicaties te registreren m.b.v. de functie Direct OCR, zodat de OCR-functionaliteit aan deze applicaties wordt toegevoegd. Start eerst de applicaties die u wilt registreren, klik vervolgens op de tab Direct OCR in het dialoogvenster Opties.

Open het dialoogvenster Opties m.b.v. de knop Opties in de werkbalk Standaard of vanuit het menu Werkset.

Direct OCR activeren

Selecteer Direct OCR activeren om de functie Direct OCR in te schakelen. Twee OmniPage Pro-opdrachten, Tekst verwerven en Instellingen voor Tekst verwerven, worden aan de menu's Bestand van alle geregistreerde applicaties toegevoegd zodra Direct OCR wordt ingeschakeld. Om Direct OCR uit te schakelen, moet u eerst alle geregistreerde applicaties sluiten. Applicaties blijven geregistreerd wanneer Direct OCR wordt uitgeschakeld.

Auto-zones

Selecteer Auto-zones als u wilt dat OmniPage Pro automatisch zones tekent en ordent. Als de selectie hiervan ongedaan gemaakt is, verschijnt een venster tijdens de Direct OCR -verwerking zodat u zones kunt tekenen voordat herkenning wordt gedraaid. Zie het venster Direct OCR zones.

OCR proeflezen

Selecteer OCR proeflezen om op fouten te controleren voordat de herkenningsresultaten worden ingevoegd in uw doelapplicatie.

Applicaties registreren

Een applicatie moet geregistreerd zijn om met Direct OCR te werken. Selecteer een applicatie in de keuzelijst Niet geregistreerd en klik op Toevoegen >> om deze te registreren met Direct OCR. Alleen applicaties die momenteel worden gedraaid of reeds geregistreerd zijn zullen verschijnen in de keuzelijst Niet geregistreerd maar u kunt andere applicaties registreren door te klikken op Bladeren om deze te zoeken.

N.B.: Er moet een doelapplicatie op uw computer zijn geïnstalleerd om met OCR Direct te worden geregistreerd en gebruikt. Deze moet tevens tekst kunnen hanteren. Tekst wordt geplaatst met het opgegeven opmaakniveau, als de doelapplicatie dit ondersteunt. Mocht dit niet het geval zijn, dan kan onbewerkte tekst worden geplaatst.

Beeldbron

(Deze optie wordt alleen toegevoegd aan het paneel wanneer u Instellingen voor Tekst verwerven kiest in het menu Bestand van een doelapplicatie.)

Selecteer in de keuzelijst Beeldbron of u een pagina gaat scannen of beeldbestanden gaat laden.

Zie ADF.


Verwerkingsinstellingen

Kies Verwerkingsinstellingen in het menu Verwerken om instellingen te selecteren die van invloed zijn op OCR en verwerking in het algemeen.

Open het dialoogvenster Opties m.b.v. de knop Opties in de werkbalk Standaard
of vanuit het menu Werkset.

Nieuwe beelden plaatsen

Selecteer waar u wilt dat de nieuwe pagina's worden toegevoegd aan uw huidige document. Kies Na de laatste pagina, Na de huidige pagina, Vóór de huidige pagina, of Vóór de eerste pagina.

Resultaten na OCR automatisch proeflezen.

Selecteer Resultaten na OCR automatisch proeflezen. als u de tekst op fouten wilt controleren zodra de OCR-procedure is voltooid. In een document met meerdere pagina's begint het proeflezen zodra de eerste pagina is herkend en kan doorgaan terwijl de volgende pagina wordt verwerkt.

Afdrukrichting automatisch corrigeren

Selecteer Afdrukrichting automatisch corrigeren om OmniPage Pro de afdrukrichting te laten controleren en een onjuist geplaatst paginabeeld 90, 180 of 270 graden te draaien voordat het herkend wordt. Alle pagina's worden automatisch rechtgezet indien noodzakelijk.

Automatisch zones zoeken naast sjabloon-/huidige zones

Selecteer Automatisch zones zoeken naast sjabloon-/huidige zones om OmniPage Pro zones te laten tekenen rond gebieden van binnenkomende pagina's die niet omsloten zijn door sjabloonzones tijdens automatische verwerking. Zie Zone-eigenschappen maken voor meer informatie. Bij handmatige verwerking selecteert u dit om het dialoogvenster Zone-instructies te kunnen bekijken wanneer u een pagina met zones ter herkenning verstuurt. Hiermee kunt u zones automatisch laten zoeken naast de huidige zones. Als u deze selectie ongedaan maakt, verschijnt het dialoogvenster Zone-instructies niet en wordt alle handmatige verwerking uitsluitend verricht met de huidige zones op elke pagina.

Taal (gebruikersinterface)

Selecteer de taal waarin de volledige gebruikersinterface met inbegrip van vensters, dialoogvensters en menuopdrachten, moet worden weergegeven. OmniPage Pro wordt geleverd met de interface in de taal van uw land.


Instellingen voor proeflezen

Klik op de tab Proeflezen in het dialoogvenster Opties om instellingen voor het proeflezen te selecteren.

Open het dialoogvenster Opties m.b.v. de knop Opties in de werkbalk Standaard
of vanuit het menu Werkset.

Het paneel Proeflezen biedt de volgende instellingen:

Resultaten na OCR automatisch proeflezen.

Selecteer dit item als u wilt dat het dialoogvenster Proeflezen verschijnt na herkenning op alle pagina's die verdachte woorden bevatten. Direct OCR heeft zijn eigen afzonderlijke schakelaar om Proeflezen in te schakelen.

IntelliTrain toepassen

Gebruik deze knop om op te geven of IntelliTrain wel of niet gedraaid dient te worden tijdens het proeflezen. Als IntelliTrain gedraaid wordt, worden uw proefleescorrecties overwogen en gebruikt om andere gevallen van onzekere herkenning in het document op te lossen. Deze instelling wordt tevens toegepast tijdens Direct OCR. U dient IntelliTrain in te schakelen als u een trainingsbestand wilt maken.

Vraagt om IntelliTrain-gegevens op te slaan bij het sluiten van het document

Selecteer dit item om elke keer gewaarschuwd te worden wanneer u een document sluit waarin uw wijzigingen bij het proeflezen IntelliTrain-gegevens hebben gegenereerd. Hiermee kunt u deze gegevens opslaan naar een reeds geladen of nieuw trainingsbestand voor toekomstig gebruik. Als u kiest om niet gewaarschuwd te worden en de gegevens niet op te slaan, worden ze uitsluitend op het huidige document toegepast. Trainingsgegevens worden altijd in een OmniPage-document bewaard, zelfs als deze niet naar een trainingsbestand worden opgeslagen.

Trainingsbestand (bevat de IntelliTrain-data)

Gebruik dit item om een trainingsbestand op te geven dat u wilt gebruiken bij het proeflezen van toekomstige pagina's. Selecteer [geen] om een trainingsbestand te verwijderen. Als een trainingsbestand geladen is, worden alle nieuwe trainingsgegevens voorlopig aan dit bestand toegevoegd. Via het dialoogvenster Trainingsbestand dat wordt opgeroepen vanuit het menu Werkset kunt u de toegevoegde gegevens in het bestand opslaan.


Aangepaste layout-instellingen

Klik op de tab Aangepaste layout in het dialoogvenster Opties om de instellingen te selecteren voor het beschrijven van de layout van de pagina's in het document.

Open het dialoogvenster Opties m.b.v. de knop Opties in de werkbalk Standaard of vanuit het menu Werkset.

Het paneel Aangepaste layout stelt u in staat de layout van de door u ingevoerde pagina's exact te beschrijven om u optimale controle te geven over het automatisch toekennen van zones en daarmee over de layout van de herkenningsresultaten.

Automatisch zones toekennen draait altijd wanneer u de OCR Wizard gebruikt, meestal tijdens automatische verwerking en soms tijdens handmatige verwerking. Zie voor meer informatie Wanneer draait Automatisch zones toekennen?

Het programma biedt u vijf vooraf ingestelde layout-instellingen. Deze verschijnen boven aan de keuzelijsten onder de knop OCR toepassen of de kop Origineel beschrijven. U kunt uit de volgende opties kiezen:

  • Automatisch (standaard)

  • Enkele kolom, geen tabel

  • Meerdere kolommen, geen tabel

  • Enkele kolom met tabel

  • Spreadsheet

  • Aangepast (door gebruiker gedefinieerd)

  • Zonesjablonen (alle opgeslagen sjablonen zijn beschikbaar)

Voor informatie over de vijf vooraf ingestelde waarden zie Originele layout beschrijven. Voor informatie over het gebruik van zonesjablonen in plaats van of samen met automatisch zones toekennen zie Zonesjablonen maken en gebruiken.

Als geen van de vijf vooraf ingestelde waarden uw document goed beschrijven, kunt u Aangepast. kiezen. Open vervolgens het paneel Aangepaste layout van het dialoogvenster Opties. Het stelt u in staat het aantal kolommen en de aan- of afwezigheid van tabellen en illustraties in de invoerpagina's op te geven. De opgegeven waarden worden pas van kracht wanneer u de originele layout-beschrijving instelt op Aangepast.

Het opgeven van een aangepaste layout is het nuttigst wanneer grote herkenningstaken moeten worden uitgevoerd met zo weinig mogelijk gebruikersinterventie, zoals bij automatische verwerking of de functie OCR plannen. In deze gevallen is het niet mogelijk de zonetypes die voor iedere pagina worden gemaakt te controleren. Daarom is het van belang dat het automatisch toekennen van zones in overeenstemming is met uw wensen.

Kies uit de volgende instellingen:

Kolominstellingen

Nee Kolom

Kies dit als uw invoerpagina geen tekstoverloop bevat. De herkende pagina's zullen alleen illustraties of tabellen bevatten. Deze instelling heeft als gevolg dat het programma alle tekst die op de pagina wordt gevonden zal behandelen als onderdeel van een tabel.

Eén Kolom

Kies dit als uw invoerpagina's tekstoverloop in een enkele kolom bevatten, zoals in bedrijfscorrespondentie of een rapport.

Auto

Kies dit als uw invoerpagina's tekstoverloop bevatten die tenminste gedeeltelijk in kolommen is geordend. Het programma zal meer doen om deze kolommen waar te kunnen nemen. Gebruik de views in de Tekst-editor om te bepalen of de tekst wel of niet in kolommen moet worden weergegeven.

Tabelinstellingen

Nee Tabellen

Kies dit item om alle tekstgebieden te behandelen als tekstoverloop. Gebruik het zelfs wanneer in het origineel een tabel aanwezig is en u dienst tekst wil behouden, maar niet als een tabel wilt behandelen. Dit betekent dat deze niet in een raster wordt geplaatst; de tekst kan in kolommen worden gehouden of overlopen, waardoor u hem opnieuw kunt formatteren volgens uw wensen.

Eén tabel

Het programma zal proberen een tabel waar te nemen op iedere pagina. Als het tabellarische gegevens vindt, worden deze in een raster in de Tekst-editor geplaatst. U kunt later kiezen of deze gegevens in een raster moeten worden geëxporteerd of moeten worden omgezet in kolommen gescheiden door tabs.

Auto

Kies dit om het programma automatisch tabellen te laten waarnemen. Gebruik dit voor pagina's met meer dan één tabel en voor documenten die enige tabellen bevatten, maar niet op alle pagina's.

Illustratie-instellingen

Geen illustraties

Selecteer dit item om te voorkomen dat er naar zones met illustraties wordt gezocht of dat deze worden waargenomen. De pagina zal geen grafische zones bevatten. Alle automatisch waargenomen zones worden als tekst gekwalificeerd en het programma zal proberen de inhoud ervan te lezen. Evidente illustraties, zoals foto's, worden overgeslagen. Als dit wordt geselecteerd voor pagina's met lijntekeningen of diagrammen vertraagt dit wellicht de herkenning. Selecteer dit item als u wilt dat tekst in diagrammen wordt herkend. Selecteer het als een object dat u wilt laten herkennen ten onrechte kan worden geïnterpreteerd als een illustratie.

Eén illustratie

Kies dit wanneer iedere pagina één illustratie bevat.

Auto

Kies dit als u het programma wilt laten beoordelen wat een illustratie is en wat als tekst moet worden herkend. Kies dit als u meer dan één illustratie op een pagina hebt of als slechts enkele pagina's in het document illustraties bevatten.

De volgende vijf beschikbare layout-beschrijvingen zijn vooraf ingestelde combinaties van de aangepaste instellingen:

Beschrijving van de layout | Overlopende tekst | Tabellen | Illustraties
Automatisch | Auto | Auto | Auto
Enkele kolom, geen tabel | Eén kolom | Geen tabellen | Auto
Meerdere kolommen, geen tabel | Auto | Geen tabellen | Auto
Enkele kolom met tabel | Eén kolom | Auto | Auto
Spreadsheet | Geen kolom | Eén tabel | Geen illustraties

De aangepaste waarden worden niet gewijzigd wanneer u een van de andere invoerbeschrijvingen kiest. Dit betekent dat u een enkele aangepaste keuze kunt opgeven die altijd beschikbaar is of nieuwe aangepaste keuzes kunt opgeven zoals vereist.


Instellingen voor Tekst-editor

Klik op de tab Tekst-editor in het dialoogvenster Opties om de instellingen te selecteren voor het bewerken van de herkende tekst.

Open het dialoogvenster Opties met de knop Opties in de werkbalk Standaard
of uit het menu Werkset.

De instellingen worden onmiddellijk op alle bestaande pagina's toegepast.

Tonen

Selecteer Niet-afdrukbare tekens om afstandspunten, tekens voor eind van paragraaf en eind van cel en tabpijlen in de Tekst-editor te kunnen zien.

Selecteer Markeringen om rode golvende onderstrepingen weer te geven voor woorden die niet in een woordenboek voorkomen en blauwe voor verdachte woorden.

Selecteer Kop- en voettekstindicators om markeringen voor kop- en voettekst in de view Geen opmaak en Lettertypen en paragrafen behouden weer te geven.

Maateenheden

Selecteer een maateenheid voor het hele programma.

Woordomloop

Selecteer Geen omloop om de regeleinden van het oorspronkelijke document te behouden. In de view Geen opmaak worden de oorspronkelijke regeleinden altijd toegepast. Selecteer Omloop tot liniaal om de tekst tussen de marges te laten lopen of binnenin zijn frame. Uw omloopkeuze wordt onmiddellijk op alle herkende pagina's toegepast.


Een OPD-document openen

OmniPage Pro kan documenten openen die voorheen werden opgeslagen als OmniPage-documenten. Hiermee kunt u onvoltooide verwerkingen afmaken, pagina's opnieuw herkennen, nieuwe pagina's toevoegen en het document herhaaldelijk opslaan naar verschillende soorten bestandstypes.

Er kan slechts één werkdocument tegelijkertijd in OmniPage Pro geopend zijn. U wordt gevraagd het huidige document te sluiten als u een OmniPage-document probeert te openen.

Ga als volgt te werk om een OmniPage-document te openen:

  1. Kies Openen in het menu Bestand of klik op de knop Openen [image] in de werkbalk Standaard.

    Het dialoogvenster Openen wordt weergegeven.

  2. Selecteer de maplocatie van het bestandstype die u vermeld wilt zien.

    Kies tussen OmniPage-documenten (*.opd) gemaakt door OmniPage Pro 10 of 11, de corresponderende MET-bestanden van OmniPage Pro 9 of alle bestanden. U kunt alleen OPD- of MET-bestanden openen.

  3. Dubbelklik op een bestand om dit te openen.

    Er verschijnt een OmniPage-document met het oorspronkelijke beeld van diens eerste pagina weergegeven in het Oorspronkelijke beeldgebied en herkenningsresultaten, indien aanwezig, in de Tekst-editor. De instellingen van het OmniPage Pro-document worden tevens geladen.

N.B.: Als u een MET-bestand of een OPD-bestand van OmniPage Pro 10 opent, biedt het programma aan een kopie van het bestand te maken en het bij te werken naar de huidige OPD-indeling. Het oorspronkelijke MET- of OPD-bestand blijft ter beschikking. Als u het bestand in diens OmniPage Pro 10-staat wilt behouden, dient u het OPD-bestand dat u opslaat vanuit OmniPage Pro 11 een nieuwe naam of locatie te geven.

TIP: Onderaan op het menu Bestand kan een lijst verschijnen met de vier meest recent geopende OmniPage-documenten. Klik op een document om het te openen.


Een recent bestand openen

Een recent document openen

De laatste vier OmniPage-documentbestanden die in OmniPage 11 werden geopend, staan mogelijk vermeld onderaan op het menu Bestand. Selecteer een bestand om dat document opnieuw te openen.

Zie Een document openen voor het openen van een OmniPage-document dat niet vermeld staat en voor meer informatie over het openen van OPD-bestanden.

N.B.: Er kan niet meer dan één document tegelijk in OmniPage Pro geopend zijn. U wordt gevraagd een geopend document te sluiten als u een ander document probeert te openen of te starten.


Pagina's in OmniPage Pro laden

Beeldbestanden in OmniPage Pro laden

U kunt beeldbestanden vanuit uw eigen scanner aanmaken of ze onvangen via e-mail of als een faxbestand. OmniPage Pro kan een groot aantal verschillende beeldbestandstypes openen, zie Ondersteunde bestandstypes. Als een bestand al open is, worden geladen beeldbestanden als nieuwe pagina's ingevoegd op de locatie die u hebt opgegeven in het paneel Verwerking van het dialoogvenster Opties. De meest gebruikelijke locatie is na de laatste huidige pagina.

N.B.: De volgende procedure is alleen van toepassing op het laden van beeldbestanden. Om een OmniPage-document (*.opd) te openen, kiest u Openen in het menu Bestand.

Ga als volgt te werk om beeldbestanden in OmniPage Pro te laden voor automatische verwerking:

  1. Stel Bestand laden in vanuit de keuzelijst Pagina ophalen op de werkbalk AutoOCR.

  2. Klik op de knop Start of kies Start in het menu Verwerken.

    Het dialoogvenster Bestand laden verschijnt.

  3. Selecteer de maplocatie en het bestandstype van het bestand dat u wilt laden.

    Bestanden van dat type op de geselecteerde locatie worden in de keuzelijst weergegeven.

  4. Selecteer de bestanden die u wilt laden.

    Gebruik Shift+klikken of Ctrl+klikken om meer dan één bestand in het tekstvakje Bestandsnaam te plaatsen.

  5. Klik op Geavanceerd als u bestanden uit andere mappen wilt selecteren.

    • Selecteer een bestand en klik op Toevoegen om het in de lijst Geselecteerde bestanden te plaatsen.

    • Klik op Alles toevoegen om alle ondersteunde bestanden van de huidige map toe te voegen.

  6. Geef het gewenste paginabereik op voor TIFF-, DCX- en PDF-bestanden met meerdere pagina's.

De standaardwaarde is Alle pagina's.

  7. Klik op Openen zodra u alle bestanden die u wilde laden hebt geselecteerd.

    Beeldbestanden worden in de geselecteerde volgorde geladen en in één werkdocument gecombineerd.

Ga als volgt te werk om beeldbestanden in OmniPage Pro te laden voor handmatige verwerking:

  1. Stel Bestand laden in vanuit de keuzelijst Pagina ophalen op de werkbalk Handmatig OCR.

  2. Klik op de knop Bestand laden [image] of kies Bestand laden in het menu Verwerken.

    Het dialoogvenster Bestand laden verschijnt.

  3. Volg de instructies 3 - 7 zoals hierboven beschreven.

TIP: Als u elektronische faxbestanden hebt die u in bewerkbare tekst wilt omzetten, slaat u deze bestanden op in de TIFF-bestandsindeling en laadt u ze in OmniPage Pro d.m.v. de opdracht Bestand laden.

N.B.: Als u meerdere bestanden selecteert in het tekstvakje Bestandsnaam, worden de bestanden gerangschikt op de normale "laatste erin - eerste eruit" manier. Als u een exactere rangschikking wenst, gebruikt u Geavanceerd en selecteert u de bestanden één voor één. Nieuwe bestanden worden normaliter onder aan de lijst toegevoegd. Selecteer een bestand uit de lijst om een toegevoegd bestand ergens anders toe te voegen. Het toegevoegde bestand wordt onmiddellijk na het geselecteerde bestand geplaatst. U kunt tevens een leeg beeldbestand in de lijst plaatsen voor gebruik met de exportoptie Nieuw bestand bij elke lege pagina aanmaken. U kunt hetzelfde lege bestand meer dan eenmaal in de bestandslijst plaatsen! Vergeet niet dat u met de Document Manager gemakkelijk pagina's opnieuw kunt rangschikken.


Pagina's in OmniPage Pro scannen

U kunt papieren documenten scannen om deze om te zetten naar elektronische beelden in OmniPage Pro. Wanneer een document al open is, worden gescande pagina's als nieuwe pagina's ingevoerd op een locatie die u bepaalt in het paneel Verwerking van het dialoogvenster Opties. Standaard worden nieuwe pagina's toegevoegd aan het einde van het document.

N.B.: Om te kunnen scannen in OmniPage Pro 11, moet u uw scanner instellen om met het programma te werken. Zie Uw scanner instellen voor meer informatie.

Pagina's in OmniPage Pro 11 scannen:

  1. Plaats de pagina in de scanner.

    U kunt een stapel pagina's scannen wanneer u een ADF heeft.

  2. Stel Z&W scannen, Grijsschaal scannen, of Kleur scannen in als de opdracht in de keuzelijst Pagina Opvragen.

  3. Open het paneel Scanner van het dialoogvenster Opties om er zeker van te zijn dat de juiste instellingen zijn geselecteerd. Zie Richtlijnen voor instellingen voor meer informatie.

  4. Selecteer Automatisch om meer pagina's vragen in het paneel Verwerking van het dialoogvenster Opties, om meervoudige pagina's vanaf een flatbed-scanner zonder een ADF te scannen. Selecteer het aantal pagina's van een document groter is dan de capaciteit van uw ADF. Zie Lange documenten met ADF scannen.

  5. Wanneer u een flatbed-scanner zonder een ADF heeft en de functie Automatisch scannen wilt gebruiken, selecteert u Automatisch pagina's scannen in het paneel Scanner van het dialoogvenster Opties en voert u de hoeveelheid tijd in dat u OmniPage Pro 11 tussen het scannen van iedere pagina wilt laten wachten.

    OmniPage Pro zal dan een pagina scannen en vervolgens de opgegeven tijd pauzeren alvorens de volgende pagina te scannen. Leg tijdens deze onderbreking de volgende pagina die u wilt scannen in uw scanner. Indien nodig, zal een dialoogvenster u de pauze laten verkleinen of vergroten.

N.B.: Als u niet de selectie Automatisch pagina's scannen of Automatisch om meer pagina's vragenmaakt, dan moet u klikken op de knop Extra op de werkbalk AutoOCR, of op de knop Pagina aanvragen op de werkbalk Handmatig om iedere pagina van uw document met meerdere pagina's te scannen.

  6. Klik voor automatische verwerking op de knop Start op de werkbalk AutoOCR of kies Start in het menu Verwerken.

    Voor stapsgewijze verwerking, klikt u op de knop Pagina aanvragen op de werkbalk Handmatig of kiest u Z&W scannen, Grijsschaal scannen, of Kleur scannen in het menu Verwerken.

    Pagina's worden op volgorde gescand en in één werkdocument gecombineerd.

TIP: Ga voor een stapsgewijze uitleg over het scannen en herkennen van een enkele pagina naar de Quick Start Guide.


Tekst of beelden plakken

U kunt tekst van het Klembord in de Tekst-editor plakken. U kunt ook een beeld van het Klembord in het Oorspronkelijke beeldgebied plakken als een nieuwe pagina.

Ga als volgt te werk om tekst in de Tekst-editor te plakken:

  1. Plaats de cursor op de locatie in de Tekst-editor waar u de tekst wilt plaatsen.

    Er moet al herkende tekst in de Tekst-editor aanwezig zijn.

  2. Klik op de knop Plakken [image] in de werkbalk Standaard of kies Plakken in het menu Bewerken.

    De tekst wordt op de cursorlocatie weergegeven.

Ga als volgt te werk om een beeld in het Oorspronkelijke beeldgebied te plakken:

  1. Kopieer het gewenste beeld naar het Klembord.

  2. Klik in het Oorspronkelijke beeldgebied om hiervan de actieve view te maken.

  3. Klik op de knop Plakken [image] in de werkbalk Standaard of kies Plakken in het menu Bewerken.

    Het beeld wordt aan het Oorspronkelijke beeldgebied toegevoegd als een nieuwe pagina in een open document of als de eerste pagina van een nieuw document.

N.B.: Zorg dat het beeldbestandtype ondersteund is en dat de resolutie tussen 75 en 600 dpi is. Voor de beste OCR-resultaten dient de resolutie om en nabij de 300 dpi te zijn.


Paginabeelden draaien vóór OCR

Wanneer u een document handmatig verwerkt, kunt u paginabeelden draaien in het Oorspronkelijke beeldgebied van OmniPage Pro voordat OCR plaatsvindt. Onjuist gedraaide pagina's leveren onbruikbare herkenningsresultaten op.

Draai de pagina voordat u zones tekent: alle zones worden van een pagina verwijderd wanneer het gedraaid wordt.

N.B.: Als u uw document automatisch verwerkt, kunt u de verwerking pauzeren en het paginabeeld draaien nadat het geladen of gescand is door op Stoppen in de werkbalk AutoOCR te klikken. Klik op Voltooien om verder te gaan met de automatische verwerking. Als OCR reeds is toegepast op een onjuist gedraaide pagina, schakelt u naar handmatige verwerking over, draait u de pagina en herkent u hem opnieuw.

Ga als volgt te werk om een paginabeeld te draaien:

  1. Klik op het paginabeeld om het Oorspronkelijke beeldgebied te activeren.

  2. Klik op de knop Beeld draaien [image] om het beeld 90 graden (met de klok mee) te draaien per keer.

Of kies Beeld draaien in het menu Beeld en selecteer 90, 180 of 270 graden.

N.B.: Wij raden u aan om OmniPage Pro automatisch pagina's te laten draaien indien noodzakelijk tijdens de OCR-procedure door simpelweg de optie Afdrukrichting automatisch corrigeren in het paneel Verwerking van het dialoogvenster Opties te selecteren.


Ondersteunde bestandstypen

OmniPage Pro kan de volgende beeldbestandstypen openen en opslaan:

Bestandstype: | Meerdere pagina's: | Openen/Opslaan | Z/W, grijsschaal, kleur
Bitmap (*.bmp) | Nee | Openen en opslaan | Alle
DCX (*.dcx) | Ja | Openen en opslaan | Alle
GIF (*.gif) | Nee | Openen en opslaan | Alle
JPEG (*.jpg) | Nee | Openen en opslaan | Grijs, Kleur
PCX (*.pcx) | Nee | Openen en opslaan | Alle
PDF (*.pdf) | Ja | Openen (zie opmerking) | Alle
PNG (*.png) | Nee | Openen en opslaan | Alle
TIFF gecomprimeerd G3/G4 (*.tif) | Ja | Openen en opslaan | Zwart/wit
TIFF gecomprimeerd LZW (*.tif) | Ja | Openen en opslaan | Alle
TIFF FX (*.xif) | Ja | Openen | Alle
TIFF Packbits (*.tif) | Ja | Openen en opslaan | Alle
TIFF gedecomprimeerd (*.tif) | Ja | Openen en opslaan | Alle

N.B.: Beeldbestanden kunnen een resolutie van maximaal 600 dpi hebben, maar voor de beste OCR-resultaten wordt 300 dpi aangeraden. OmniPage Pro slaat zwart/wit-beelden met hun oorspronkelijke resolutie op en beelden in grijsschaal en kleur met niet meer dan 150 dpi.

N.B.: U kunt oorspronkelijke beelden niet opslaan in PDF-indeling, maar u kunt herkenningsresultaten opslaan in vier PDF-varianten. Deze vier slaan de herkenningsresultaten op als bekijkbare pagina's. Zie Naar PDF opslaan.

N.B.: Beelden worden indien mogelijk opgeslagen zoals ze zijn weergegeven. Wanneer u een zwart/wit-beeld als JPEG opslaat, wordt omzetting naar grijsschaal aangeboden. Wanneer u een grijsschaal of kleurenbeeld als TIFF G3 of G4 probeert op te slaan, wordt omzetting naar zwart/wit aangeboden.

OmniPage Pro kan herkenningsresultaten in deze bestandstypen opslaan. De kolom Opmaakniveaus komt overeen met de view die was ingesteld in de Tekst-editor bij het opslaan:

Bestandstype: | Opmaakniveaus: | Illustraties:
ASCII-tekst (*.txt: met of zonder regeleinden) | View Geen opmaak, RFP | Nee
ASCII-tekst (*.cvs: gescheiden door komma's) | View Geen opmaak, RFP | Nee
Adobe PDF, normaal (*.pdf) | True Page | Ja
Adobe PDF met beeldsubstituten (*.pdf) | True Page | Ja
Adobe PDF met beeld op tekst (*.pdf) | True Page | Ja
Adobe PDF, alleen beeld (*.pdf) | True Page | Ja
Excel 3.0 t/m 7.0, 97, 2000 (*.xls) | Alle | Ja
FrameMaker 5.5.3 (*mif) | View Geen opmaak, RFP | Ja
Freelance Graphics (*.txt) | View Geen opmaak, RFP | Nee
Harvard Graphics (*.txt) | View Geen opmaak, RFP | Nee
HTML 3.2 (*.htm) Zie opmerking | Alle | Ja
HTML 4.0 (*.htm) Zie opmerking | View Geen opmaak, RFP, True Page | Ja
Microsoft Powerpoint 97 (*.rtf) | View Geen opmaak, RFP | Nee
Microsoft Publisher 98 (*.rtf) | View Geen opmaak, RFP | Nee
Microsoft Word 6.0, 97, 2000 (*.doc) | Alle | Ja
PageMaker 6.5.2 (*.doc) | Alle | Ja
Quattro Pro voor Windows 4.0, 8 (*.xls) | Alle | Ja
RTF Word (6.0/95, 97, 2000: *.rtf) | Alle | Ja
Unicode-tekst (*.txt: met of zonder regeleinden) | View Geen opmaak, RFP | Nee
Unicode-tekst (*.csv: gescheiden door komma's) | View Geen opmaak, RFP | Nee
Ventura Publisher (*.doc) | Alle | Ja
WordPad (*.rtf) | Alle | Ja
WordPerfect 5.1, 5.2, 6.0, 6.1, 8, 9, 10 (*.wpd) | View Geen opmaak, RFP, True Page | Ja
OmniPage-document (*.opd) | Alle | Alle

N.B.: Als u naar HTML opslaat, worden alle illustraties opgeslagen als afzonderlijke beeldbestanden in JPEG-indeling.


Verschillende manieren om documenten te verwerken

Hier is een overzicht van de verwerkingsmethodes die u kunt gebruiken.

  • De OCR Wizard gebruiken

De OCR Wizard leidt u door de selectie van instellingen en opdrachten door vragen aan u te stellen. Het start vervolgens de automatische verwerking. Deze methode is heel geschikt om mee te beginnen als OmniPage Pro nieuw is voor u.

N.B.: De instellingen en opdrachten die op basis van uw keuzen in de OCR Wizard worden geselecteerd, zijn tot u ze verandert op al uw toekomstige documenten van toepassing. Klik eenvoudigweg op Start in de werkbalk AutoOCR om soortgelijke documenten te verwerken, of wijzig de instellingen door andere opties te kiezen in de OCR Wizard, of in de werkbalken en het dialoogvenster Opties.

  • Automatisch

De snelste en eenvoudigste manier om uw document te verwerken is het door OmniPage Pro 11 automatisch voor u te laten doen. Selecteer instellingen in het dialoogvenster Opties en in de werkbalk AutoOCR en klik vervolgens op Start. Het voert elke pagina door de hele procedure van het begin tot het einde en het loopt indien mogelijk in parallel. Normaliter past het automatisch zones toe op de pagina's.

  • Handmatig

Met handmatige verwerking hebt u meer controle over de manier waarop de pagina's worden behandeld. U kunt het document pagina voor pagina verwerken met verschillende instellingen voor elke pagina. Het programma stopt tevens na elke stap: beelden verwerven, een herkenning uitvoeren, exporteren. Hiermee kunt u bijv. handmatig zones tekenen of de herkenningsta(a)l(en) wijzigen. U kunt elke stap starten door op de knoppen op de werkbalk Handmatig OCR te klikken.

  • Automatisch met handmatige afwerking

U kunt een document automatisch verwerken en de resultaten in de Tekst-editor bekijken. Als de meeste pagina's in orde zijn maar een paar er niet zo uit zien als u had verwacht, kunt u naar handmatige verwerking overschakelen om de instellingen bij te stellen en uitsluitend de pagina's met problemen opnieuw te herkennen.

  • In andere applicaties

kunt u de functie Direct OCR gebruiken om de herkenningsdiensten van OmniPage Pro te gebruiken terwijl u in uw gewoonlijke tekstverwerkingsapplicatie of andere applicatie werkt. OmniPage Pro koppelt zichzelf automatisch aan de documentbeheerprogramma's van ScanSoft's PaperPort en Pagis.

  • Op een later tijdstip

U kunt OCR-taken automatisch op een later tijdstip plannen, zelfs wanneer u niet eens in de buurt van uw computer bent. Met de Wizard OCR plannen kunt u instellingen en een starttijd opgeven.

N.B.: Om te controleren of automatisch zones toekennen onder deze verwerkingsmethodes werkt, zie Wanneer wordt het automatisch aanbrengen van zones gedraaid?


Een document automatisch verwerken

Automatische verwerking biedt een efficiënte manier om documenten te hanteren, vooral grotere. Eerst selecteert u alle instellingen die u nodig hebt en vervolgens kunt u de werkbalk AutoOCR in de OmniPage-werkset gebruiken om een nieuw document van begin tot einde te verwerken of om de verwerking op een open document opnieuw te starten en af te maken.

Ga als volgt te werk om een document automatisch te verwerken:

  1. Klik op de tab AutoOCR in de OmniPage-werkset om de werkbalk AutoOCR weer te geven.

  2. Selecteer de gewenste opdracht Pagina ophalen uit de keuzelijst.

    U kunt de documentbron opgeven, hetgeen van een beeldbestand of van een scanner kan zijn.

  3. Selecteer een opdracht vanuit de keuzelijst Origineel beschrijven .

    Dit helpt het programma bij het automatisch aanbrengen van zones op de pagina's. U beschrijft de binnenkomende pagina's of geeft een zonesjabloonbestand op.

  4. Selecteer een opdracht vanuit de keuzelijst Exportresultaten .

    U kunt het herkende document naar een bestand opslaan, naar het Klembord kopiëren of als een e-mailbijlage versturen.

  5. Kies Opties uit het menu Werkset en controleer of de instellingen juist zijn voor uw document.

    U kunt bijv. herkenningstalen opgeven en of u het document wel of niet wilt proeflezen.

  6. Klik op de knop Start of kies Start in het menu Verwerken.

    Elke pagina van het document wordt verwerkt en één voor één voltooid. Het programma kan taken gelijktijdig uitvoeren, het kan bijv. beginnen met laden en een nieuwe pagina herkennen terwijl u de vorige pagina proefleest.

N.B.: De werkbalk Handmatig OCR en de OCR Wizard zijn niet beschikbaar tijdens automatische verwerking. U kunt echter op de knop Stoppen op de werkbalk AutoOCR klikken om de automatische verwerking te stoppen of te pauzeren en over te schakelen naar de werkbalk Handmatig om de verwerking af te maken. Klik hierop voor assistentie hierbij.

TIP: U kunt alle pagina's opnieuw verwerken als een ongeschikte instelling slechte resultaten veroorzaakte op alle pagina's. Een voorbeeld is een onjuiste taalkeuze, hetgeen resulteert in het feit dat bijna alle woorden als verdacht worden gemarkeerd tijdens het proeflezen. Om dit te doen, drukt u op de knop Stoppen en vervolgens op Voltooien. Met de opdracht Alle pagina's opnieuw verwerken kunt u ze opnieuw herkennen zonder te scannen of de beelden opnieuw te laden of opnieuw zones aan te brengen.


Een document handmatig verwerken

Met handmatige verwerking hebt u meer controle over de manier waarop de pagina's worden behandeld. U kunt het document pagina voor pagina verwerken met verschillende instellingen voor elke pagina. Het programma stopt tevens na elke stap: beelden verwerven, een herkenning uitvoeren, exporteren. Hiermee kunt u bijv. handmatig zones tekenen op elke pagina. U kunt elke stap in de procedure starten door op de knoppen op de werkbalk Handmatig OCR te klikken.

Ga als volgt te werk om een document automatisch te verwerken:

  1. Klik op de tab Handmatig OCR in de OmniPage-werkset om de werkbalk Handmatig OCR weer te geven.

  2. Klik [image] in de werkbalk Standaard of Opties in het menu Werkset om instellingen te controleren of te maken in het dialoogvenster opties.

  3. Selecteer de gewenste waarde voor de knop Pagina ophalen .

    U kunt de documentbron opgeven, hetgeen van een beeldbestand of van een scanner kan zijn. Ga naar het dialoogvenster met de scannerinstellingen en maak de gewenste instellingen.

  4. Klik op de tab Pagina ophalen .

    Hierdoor verschijnt het dialoogvenster Bestand laden waarmee u de beeldbestanden een naam kunt geven of kunt beginnen met scannen. Het resultaat is een document met één of meer pagina's weergegeven in de Document Manager en één in het oorspronkelijke beeldgebied.

  5. Nu kunt u handmatig zones maken en ze wijzigen op één of meer beelden en diens eigenschappen toewijzen.

    Met de knoppen op de statusbalk kunt u naar andere pagina's gaan. Op een beeld zonder zones worden automatisch zones aangebracht wanneer om herkenning wordt gevraagd. Voor meer informatie zie Handmatig zones aanbrengen en Zone-eigenschappen wijzigen.

  6. Selecteer een waarde voor de knop OCR toepassen . U beschrijft de layout van de binnenkomende pagina's. Deze waarde is van invloed als er automatisch zones worden aangebracht op pagina's. U kunt tevens een sjabloon selecteren om diens zones op de huidige pagina te plaatsen.

  7. Klik op de knop OCR toepassen om de huidige pagina te herkennen. Om geselecteerde pagina's te herkennen selecteert u ze in de Document Manager en klikt u op de knop OCR toepassen .

  8. Het dialoogvenster Zone-instructies verschijnt, tenzij u dit hebt uitgeschakeld. Wanneer u een van diens opties kiest, begint het herkennen.

  9. Als u om proeflezen hebt gevraagd, geeft het dialoogvenster OCR Proofreader verdachte woorden één voor één weer vanuit de herkende pagina('s).

    U kunt de herkende tekst proeflezen en bewerken.

  10. Ga door met het laden van pagina's, het toepassen van OCR, bewerken en proeflezen zoals gewenst.

  11. Selecteer een waarde voor de knop Exportresultaten .

    U kunt het herkende document naar een bestand opslaan (inclusief als een OmniPage Pro-document), naar het Klembord kopiëren of als een e-mailbijlage versturen. U kunt het document meerdere malen opslaan.

N.B.: Als u de selectie van Zones zoeken naast sjabloon-/huidige zones ongedaan maakt in het paneel Verwerking van het dialoogvenster Opties, verschijnt het dialoogvenster Zone-instructies niet en wordt de herkenning altijd alleen maar op de huidige zones uitgevoerd.


Documenten automatisch verwerken en handmatig afmaken

Wanneer u een groot document hebt met slechts een paar pagina's die bijzondere aandacht vereisen, hoeft u niet het hele document handmatig te verwerken. U kunt het automatisch verwerken en de resultaten in de Tekst-editor bekijken. U kunt bepalen welke pagina's in orde zijn en welke verschillende instellingen vereisen of handmatige zones. Vervolgens kunt u naar handmatige verwerking overschakelen om de instellingen en zones bij te stellen en alleen die pagina's opnieuw te herkennen.

  1. Bereid het document voor en voer automatische verwerking uit, zoals reeds werd beschreven.

  2. Als u het proeflezen sluit of voltooit, wordt u gevraagd om het document op te slaan. Dit wordt aangeraden zelfs als het nog niet in zijn uiteindelijke vorm is.

  3. Selecteer een pagina waarop opnieuw zones aangebracht dienen te worden of waarvan u de instellingen hebt gewijzigd en klik op de tab Handmatig OCR links op de OmniPage-werkset.

  4. Verwijder of wijzig de bestaande zones in het oorspronkelijke beeldgebied. U kunt tevens een sjabloon laden om de bestaande zones door de zones van de sjabloon te laten vervangen. Teken indien gewenst nieuwe zones. Zie Handmatig zones tekenen.

  5. Wijzig andere instellingen zoals vereist voor de huidige pagina.

  6. Klik op de knop OCR toepassen om de huidige pagina opnieuw te herkennen. Bevestig dat de vorige herkenningsresultaten overschreven dienen te worden. Het dialoogvenster Zone-instructies verschijnt, tenzij u dit hebt uitgeschakeld.

  7. Om meer dan één pagina opnieuw te herkennen, selecteert u de vereiste pagina's in de Document Manager voordat u op de knop OCR toepassen klikt.

  8. Zodra alle pagina's opnieuw zijn herkend met aanvaardbare resultaten, slaat u het document opnieuw op.


De OCR Wizard gebruiken

De OCR Wizard leidt u door zes panelen met instellingen, zodat u instellingen voor uw document kunt maken en vervolgens de automatische verwerking kunt starten. Contextgevoelige help is beschikbaar voor alle panelen in de Wizard. De OCR Wizard kan alleen maar gestart worden als er geen document open is in OmniPage Pro.

Ga als volgt te werk om een document te verwerken met behulp van de OCR Wizard:

  1. Klik op de tab OCR Wizard in de OmniPage-werkset en klik op de knop OCR Wizard om het eerste scherm van de Wizard te zien.

    In het eerste paneel kunt u uw documentbron opgeven: scanner of beeldbestand. Zie voor meer informatie Pagina ophalen.

  2. Beantwoord de vraag in het eerste scherm en klik op Volgende.

  3. Het tweede paneel vraagt u om de layout van het invoerdocument te beschrijven om te helpen bij het automatisch aanbrengen van zones. Zie voor meer informatie Originele layout beschrijven.

  4. Met het derde paneel kunt u de herkenningstalen opgeven en de OCR-methode bepalen. Talen met woordenboekondersteuning hebben het pictogram

  5. Met het vierde paneel kunt u het opmaakniveau dat u op uw document toe wilt passen opgeven voor weergave en export.

  6. Het vijfde paneel vraagt u of u de tekst wilt proeflezen voordat u hem exporteert. Als u Ja kiest, kunt u de tekst tevens bewerken voordat u hem opslaat. U kunt tevens beslissen of u IntelliTrain-gegevens tijdens het proeflezen wilt creëren en gebruiken.

  7. Het laatste paneel vraagt u om de exportkeuze op te geven: naar een bestand opslaan of naar het Klembord kopiëren. Na het instellen van de keuze, klikt u op Voltooien om de Wizard te sluiten en automatische verwerking te starten.

  8. Als u om proeflezen gevraagd hebt en de tekst verdachte woorden bevat, zal het dialoogvenster OCR Proofreader verschijnen. Zodra het proeflezen voltooid of gesloten is, gaan de herkenningsresultaten rechtstreeks naar het Klembord of het dialoogvenster Opslaan als verschijnt zodat u de exportinstellingen voor het bestand op kunt geven.

  9. Het document blijft in OmniPage Pro. U kunt herkenningsresultaten bewerken en opnieuw naar andere indelingen opslaan. U kunt zones handmatig wijzigen of andere instellingen wijzigen en vervolgens handmatige verwerking gebruiken om individuele pagina's in het document opnieuw te herkennen. U kunt pagina's toevoegen m.b.v. automatische of handmatige verwerking.

N.B.: De Wizard-panelen geven de instellingen weer die het laatst werden ingesteld in het programma. OmniPage Pro onthoudt tevens de instellingen die u maakt in de OCR Wizard-panelen en past ze toe op toekomstige automatische of handmatige verwerkingen totdat u ze wijzigt. Als u dus meer documenten hebt waarvoor uw OCR Wizard-instellingen geschikt zijn, schakelt u over naar de werkbalk AutoOCR en klikt u op Start.

N.B.: Toepasselijke instellingen die niet door de OCR Wizard worden aangeboden, nemen de waarden aan die het laatst werden ingesteld in het programma. Dit is voornamelijk van toepassing op scannerinstellingen, een gebruikerswoordenboek of een trainingsbestand. Zonesjablonen kunnen niet worden gebruikt met de OCR Wizard. Als een sjabloonbestand werd ingesteld wanneer de OCR Wizard wordt gestart, wordt het laden ongedaan gemaakt en wordt Automatisch ingesteld als de invoerbeschrijving. U kunt een herkend document niet als een e-mailbijlage exporteren. Gebruik hiervoor automatische of handmatige verwerking.

TIP: Als u de OCR Wizard vanaf het toetsenbord wilt starten, selecteert u de tab OCR Wizard in de OmniPage-werkset en kiest u vervolgens Start in het menu Verwerken.


Snelmenu's gebruiken

OmniPage Pro voegt de opdracht Omzetten in toe aan snelmenu's die geassocieerd zijn met ondersteunde beeldbestanden. Hierdoor kunt u bewerkbare tekst uit beeldbestanden halen en de resultaten rechtstreeks naar een doelapplicatie sturen.

Als u bijvoorbeeld met de rechtermuisknop op een TIFF-beeldbestand in Windows Verkenner klikt, dan wordt er een snelmenu weergegeven. U kunt menu-items gebruiken om OCR-instellingen te selecteren en de OCR-procedure op het beeld toe te passen.

Ga als volgt te werk om OCR-instellingen in het snelmenu van een beeldbestand te selecteren:

  1. Zoek het beeldbestand in Windows Verkenner, Deze computer of op het Windows-bureaublad.

    U hoeft OmniPage Pro niet te openen.

  2. Klik met de rechtermuisknop op het bestand om het snelmenu te openen.

  3. Kies Eigenschappen in het snelmenu.

    Het tabblad OCR-instellingen wordt weergegeven in het dialoogvenster Eigenschappen als een beeldbestand een geschikte bestandsextensie heeft. Wijzig de naam van het bestand zonodig met een geschikte extensie.

    Klik op de tab OCR-instellingen.

    • Selecteer opties in de lijst Geregistreerd documenttype om de documenttypes op te geven waarin u een beeld kunt omzetten. Geselecteerde documenttypes verschijnen in het submenuOmzetten in .

    • Selecteer Applicatie starten om het herkende document na het toepassen van OCR automatisch te starten in diens applicatie.

    • Selecteer OCR proeflezen om op fouten te controleren na het toepassen van OCR.

    • Klik op Opties om andere instellingen voor OCR weer te geven.

  4. Klik op OK als u het selecteren van instellingen voltooid hebt.

Ga als volgt te werk om de OCR-procedure vanuit het snelmenu van een beeldbestand starten:

  1. Zoek het beeldbestand in Windows Verkenner, Deze computer of op het Windows-bureaublad.

    U hoeft OmniPage Pro niet te openen.

  2. Klik met de rechtermuisknop op het bestand om het snelmenu te openen.

    De opdracht Omzetten in wordt alleen in het snelmenu weergegeven als een beeldbestand een geschikte bestandsextensie heeft. Wijzig de naam van het bestand zonodig met een geschikte extensie.

  3. Kies Omzetten in in het snelmenu en selecteer het gewenste bestandstype of doel in het submenu.

  4. Er verschijnt een voortgangsmeter. Als u een uitvoertype anders dan Klembord kiest, wordt de met het geselecteerde bestandstype geassocieerde doelapplicatie geopend en worden de herkenningsresultaten weergegeven.

  5. Als u de gegevens naar het Klembord hebt opgeslagen, selecteer dan een doelapplicatie en plak de herkenningsresultaten hierin.

    M.u.v. het Klembord, wordt het resulterende bestand voor alle doelen met dezelfde naam, maar met een andere extensie opgeslagen in dezelfde map als het oorspronkelijke beeldbestand.


Dialoogvenster OCR plannen

Met dit dialoogvenster kunt u taken beheren met de functie OCR plannen. Elke taak verwerkt één document. U kunt een tijdstip geven binnen de 24 uur voor het tijdstip waarop u de verwerking van de taak wilt laten beginnen. Zie OCR plannen voor informatie over het voorbereiden van een taak.

Het dialoogvenster OCR plannen wordt vanuit het menu Verwerken van OmniPage Pro 11 opgeroepen, of via het menu Start van Windows. Het bevat alle taken en toont diens status: Wachten, wordt uitgevoerd, voltooid of fout.

Druk op de knop Taak toevoegen om een nieuwe taak te definiëren.

Druk op de knop Geselecteerde taak wijzigen om instellingen voor een wachtende taak te wijzigen.

U kunt erachter komen waarom een taak een foutstatus heeft, wanneer u een logbestand heeft aangevraagd tijdens het voorbereiden van de taak.

U kunt voltooide taken wijzigen en opnieuw gebruiken om nieuwe taken te verwerken die soortgelijke instellingen vereisen.

U kunt taken verwijderen als u ze niet meer nodig hebt.

N.B.: De functie OCR plannen is niet ontworpen om OmniPage documenten te verwerken. Gebruik het programma op de normale manier voor het openen en opslaan van OmniPage-documenten.


OCR plannen

U kunt OCR-taken automatisch op welk tijdstip dan ook binnen 24 uur laten uitvoeren. Elke taak behandelt één document. De pagina's in een document kunnen vanuit een scanner met een ADF komen of van beeldbestanden. U hoeft niet bij uw computer te zijn wanneer de taak begint. OmniPage Pro hoeft ook niet te draaien. Het maakt niet uit of uw computer uit is nadat de taak is ingesteld als deze maar aan is zodra de taak begint. Als u pagina's scant, moet uw scanner functioneren op het tijdstip waarop de taak begint, met de pagina's geladen in de ADF.

Een taak plannen

  1. Kies OCR plannen in het menu Verwerken of vanuit het startmenu van Windows. Het dialoogvenster OCR plannen wordt weergegeven.

  2. Klik op Toevoegen om de wizard Taak toevoegen te openen.

  3. Geef op of pagina's van de scanner of een bestand moeten komen. Kies voor scannen zwart/wit, grijsschaal of kleur scannen. Selecteer voor bestandsinvoer de bestanden. U kunt één bestand selecteren, of alle bestanden in een specifieke map. Klik op Volgende.

  4. Beschrijf uw in te voeren pagina's voor automatisch zones toekennen, geef te herkennen ta(a)l(en) en andere instellingen aan, met gebruik van Volgende om van paneel te wisselen.

  5. Geef een keuze op m.b.t. het opmaakniveau voor het exporteren, een export-bestandsnaam, een type, een locatie en een bestandscheiding. Klik op Volgende. Selecteer het tijdstip waarop u OmniPage Pro de taak wilt laten verwerken en of u een statusbericht uit het logbestand wilt, dat de voltooiing van de taak en ondervonden problemen aangeeft.

  6. Klik op Voltooien om de wizard Taak toevoegen te sluiten.

N.B.: Instellingen van OCR plannen worden niet teruggeschreven naar OmniPage Pro. Zij worden doorgegeven als de standaardinstellingen voor de volgende taak van OCR plannen.

N.B.: Als OmniPage Pro gebruikt wordt op het tijdstip dat een taak van OCR gaat starten, zal een tweede exemplaar van het programma gestart worden voor de geplande taak.

N.B.: Met OCR plannen werkt het automatisch zones aanbrengen altijd, tenzij een zonesjabloon gespecificeerd is, terwijl de optie Zones zoeken naast sjabloonzones is uitgezet.

N.B.: Iedere instelling die niet in de wizard Taak toevoegen wordt aangeboden, krijgen hun waarden zoals ingesteld in OmniPage Pro. Het belangrijkste bij zo'n instelling is of IntelliTrain al dan niet werkt.

TIP: Als u een beeldbestandsnaam intypt i.p.v. deze te selecteren, controleer dan of de naam en het pad juist zijn. Elke onjuiste ingave zal een taakfout veroorzaken.

Gebruik het dialoogvenster OCR plannen om taken te wijzigen of te verwijderen of om hun status te controleren.


Opties wijzigen voor geplande taken

Aan alle documenten die net gepland zijn, worden dezelfde standaard-uitvoermap en bestandsindeling toegekend. Voor de naam van het standaard-uitvoerbestand wordt de oorspronkelijke bestandsnaam gebruikt en de extensie van de bestandsindeling van het uitvoerbestand. Voor elk gepland document kunt u al deze uitvoeropties wijzigen.

Ga als volgt te werk om de taken te wijzigen:

  1. Kies OCR plannen in het menu Verwerken.

    Het dialoogvenster OCR plannen wordt weergegeven.

  2. Selecteer een geplande taak en klik op Geselecteerde taak wijzigen om het dialoogvenster Taak wijzigen te openen.

  3. Kies de gewenste opties voor de taak.

  4. Klik op OK om de geselecteerde wijzigingen te accepteren.

  5. Klik op Sluiten om het dialoogvenster OCR plannen te sluiten.


Direct OCR gebruiken

Direct OCR laat u pagina's herkennen terwijl u met een tekstverwerker of een andere applicatie werkt. Het stelt u in staat herkenningsresultaten rechtstreeks in uw huidige bestand bij de cursorpositie te scannen, herkennen en plakken, zonder de applicatie te verlaten. Als u Direct OCR met een applicatie wilt gebruiken, moet het geregistreerd zijn en Direct OCR moet geactiveerd zijn in het paneel Direct OCR van het dialoogvenster Opties van OmniPage Pro.

  1. Open uw geregistreerde applicatie en werk in een document. Plaats de cursor in de positie waarin u wilt dat de herkenningsresultaten worden geplaatst. Als u een pagina wilt scannen, moet u hem goed in de scanner plaatsen.

  2. Gebruik het menu-item Instellingen voor Tekst verwerven in het menu Bestand om de instellingen op te geven die u wilt gebruiken tijdens de herkenningsprocedure. Kies uit de panelen OCR , Scanner, Opmaak en Direct OCR. Gebruik het laatste paneel om op te geven waar de invoergegevens vandaan moeten komen: scanner of bestand.

    De weergegeven instellingen zijn afkomstig uit Omnipage Pro. Instellingen die niet werden aangeboden nemen dezelfde waarden aan als laatst gebruikt in OmniPage Pro.

  3. Gebruik het menu-item Tekst verwerven uit het menu Bestand om één of meer beelden te verwerven van de scanner of een bestand. U kunt een set beeldbestanden openen. U kunt beeldbestanden met meerdere pagina's openen. Om meerdere pagina's voor Direct OCR te scannen hebt u een ADF nodig. Als u geen ADF hebt, moet u voor iedere pagina klikken op Tekst verwerven .

  4. Als u Auto-zones hebt geselecteerd, gaat de herkenningsprocedure onmiddellijk van start.

  5. Als u Auto-zones niet hebt geselecteerd, wordt ieder paginabeeld aan u getoond, zodat u de zones met de hand kunt tekenen. Zie het venster Direct OCR zones. Klik op diens knop OCR toepassen om de herkenningsprocedure te starten.

  6. Als proeflezen werd opgegeven, volgt het na de herkenning. Vervolgens worden de herkenningsresultaten op de cursorpositie geplaatst in uw applicatie, met het opmaakniveau dat werd opgegeven in het paneel Opmaak van het dialoogvenster Opties van Direct OCR.

    Herkenningsresultaten kunnen illustraties bevatten. Als uw applicatie het door u opgegeven opmaakniveau niet ondersteunt, kan onbewerkte tekst geplakt worden.

    Als er in uw applicatie geen document open is, worden de herkenningsresultaten naar het Klembord gestuurd.


Venster Zones aanbrengen met Direct OCR

Het venster Zones aanbrengen met Direct OCR geeft het volgende weer:

Oorspronkelijk beeldgebied:

Dit gebied geeft het beeld van een enkele pagina weer en bevat de werkbalk Beeld. Gebruik de knoppen op de werkbalk Beeld of de snelmenu's om zones te creëren of te wijzigen, een beeld te draaien of recht te zetten of op een beeld in of uit te zoomen.

Teken zones om gebieden van het beeld dat u wilt verwerken. Rechthoekige zones zijn het meest gebruikelijk, maar u kunt ook onregelmatig gevormde zones tekenen voor illustraties en tekst.

N.B.: Voor tabellen zijn alleen vierkante of rechthoekige zones toegestaan. Zie onregelmatig gevormde zones tekenen en zones voor tabellen tekenen voor meer informatie.

View Schets:

Deze view geeft miniatuurbeelden weer van iedere pagina die u verwerft. Slechts als u over een ADF beschikt kunt u meer dan één pagina tergelijkertijd scannen. Gebruik de knop Schets of Navigeren om van één pagina naar een andere te gaan en andere verwerkingen op paginaniveau uit te voeren.

Knop OCR toepassen:

Wanneer u klaar bent met het tekenen van zones om alle gebieden op de pagina's die u wilt laten herkennen, klikt u op de knop OCR toepassen om de verwerking te starten.

TIP: Als u niet langer handmatig zones wilt aanbrengen op al uw Direct OCR-pagina's, klikt u op Instellingen voor Tekst verwerven in het menu Bestand van uw toepassing of het paneel Direct OCR van het dialoogvenster Opties van OmniPage Pro en selecteert u Auto-zones.


Vragen en antwoorden over Direct OCR

Hieronder staan een aantal veelvuldig voorkomende vragen en antwoorden over Direct OCR vermeld. Zie Direct OCR-instellingen voor informatie over het activeren van deze functie en Direct OCR gebruiken over het gebruik ervan.

V | Moet ik OmniPage Pro draaien om een document te scannen of te laden en te herkennen?
A | Nee. Als OmniPage Pro op uw computer geïnstalleerd is, kunt u de functie Direct OCR gebruiken om documenten vanuit uw tekstverwerkings- of spreadsheetprogramma te scannen en verwerken zonder OmniPage Pro te openen. Indien OmniPage Pro reeds draait wanneer Direct OCR wordt aangevraagd, wordt het programma een tweede maal gestart.
V | Hoe weet ik of Direct OCR ingeschakeld is?
A | Kijk in het paneel Direct OCR in het dialoogvenster Opties van OmniPage Pro. Zorg dat Direct OCR activeren geselecteerd is en dat de applicatie die u wilt gebruiken voorkomt in de lijst Geregistreerd. Of open een geregistreerde applicatie en kijk of het item Tekst verwerven voorkomt in het menu Bestand.
V | Kan ik de optie ADF (automatische documentinvoer) van mijn scanner gebruiken met Direct OCR?
A | Ja. OmniPage Pro 11 ondersteunt automatische documentinvoer voor Direct OCR. Het verwerkt alle pagina's die worden gevonden in de ADF. Wanneer documenten met meerdere pagina's worden gescand zonder een ADF, moet u voor iedere pagina de optie Tekst verwerven kiezen in het menu Bestand. U kunt meerdere beeldbestanden laden.
V | Beïnvloeden de selecties die ik maak in Instellingen voor Tekst verwerven de instellingen in het dialoogvenster Opties van OmniPage Pro?
A | Ja. Ongeacht of u de keuze maakt in het dialoogvenster Opties of in Instellingen voor Tekst verwerven, u wijzigt dezelfde instellingen.
V | Zijn er programma's die niet werken met Direct OCR?
A | Als het programma maar een Bestand-menu heeft en tekst van het Klembord kan plakken, zal Direct OCR goed werken. Enkele programma's, zoals Microsoft Works, werken niet goed als Direct OCR geactiveerd is. In dat geval kunt u het eenvoudigweg uitschakelen. Andere programma's, zoals Microsoft Publisher, werken goed als Direct OCR geactiveerd is, maar de functies van Tekst verwerven werken eenvoudigweg niet.

N.B.: Als u een programma hebt dat niet met Direct OCR werkt, is het van belang dat u weet dat u geen functionaliteit verliest. Direct OCR is een functie die het scannen van enkelvoudige pagina's makkelijker maakt omdat u niet hoeft over te schakelen tussen OmniPage Pro en andere programma's. U krijgt OCR-resultaten van dezelfde kwaliteit als u met OmniPage Pro herkenningsresultaten verstuurt naar een bestand of het Klembord en ze vervolgens in de doelapplicatie laadt of plakt.


Meerdere taken tegelijkertijd verrichten

OmniPage Pro maakt gebruik van de mogelijkheid van uw computer om meer dan één procedure tegelijkertijd te verwerken. U kunt tegelijkertijd documenten scannen, zones maken, documenten herkennen en documenten bewerken. U hoeft niet te wachten tot een procedure voltooid is om door te kunnen gaan met de volgende taak.

Als u bijv. een document met meerdere pagina's scant m.b.v. handmatige verwerking kunt u zones op het eerste beeld tekenen zodra de eerste pagina is gescand. Met automatische verwerking kunt u herkende tekst proeflezen en bewerken zodra het verschijnt in de Tekst-editor. Deze taken kunnen worden uitgevoerd terwijl andere pagina's gescand en herkend worden.


Pagina's ophalen

U kunt een pagina in OmniPage Pro brengen door een beeldbestand te laden of een beeld te scannen. U kunt meerdere pagina's in een enkel document laden door een aantal beeldbestanden te selecteren (dit kunnen bestanden zijn met één of meerdere pagina's) of door een aantal pagina's te scannen met of zonder ADF.

De keuzelijst Pagina ophalen bevat de volgende opties:

Bestand laden

Selecteer Bestand laden om bestaande beeldbestanden te laden zoals TIFF-, PCX- of PDF- bestanden in OmniPage Pro. De bestanden komen het programma binnen zoals ze zijn opgeslagen: zwart/wit, grijsschaal of kleur. Zie Pagina's in OmniPage Pro laden.

Scannen in zwart/wit

Selecteer Zwart/wit sacnnen om pagina's in zwart/wit te scannen. Dit is niet geschikt als u kleur in uw uitvoerdocument wilt of als u zogenaamde 'zwart/wit' foto's wilt: deze moeten in grijsschaal worden gescand. Voor de beste nauwkeurigheid tijdens de OCR-procedure dient u deze functie te gebruiken voor heldere zwarte teksten op een witte of lichte achtergrond. Zwart/wit-beelden kunnen sneller dan andere bestanden worden gescand en gehanteerd en nemen minder schijfruimte in.

Scannen in grijsschaal

Selecteer Scannen in grijsschaal om een papieren document met grijsschaal in OmniPage Pro te scannen. Kies dit item om 'zwart/wit' foto's in het uitvoerdocument te houden. Voor de beste nauwkeurigheid tijdens de OCR-procedure gebruikt u dit item voor pagina's met een variërend of laag contrast (niet veel verschil tussen licht en donker) en met tekst op gekleurde of gearceerde achtergronden.

Scannen in kleur

Selecteer Scannen in kleur om een papieren document met kleur in OmniPage Pro te scannen. Alleen beschikbaar met kleurenscanners. Kies dit item als u gekleurde illustraties, teksten of achtergronden in uw uitvoerdocument wenst. Voor nauwkeurigheid tijdens de OCR-procedure biedt het niet meer voordelen dan scannen in grijsschaal (voor een bepaalde resolutie) maar het vereist meer tijd, geheugenbronnen en schijfruimte.

De drie scanopdrachten zijn alleen beschikbaar als u een scanner geïnstalleerd hebt met OmniPage Pro. Zie Uw scanner instellen voor meer informatie.

Of de OCR-procedure wel of niet succesvol verloopt hangt voornamelijk af van de kwaliteit van het beeld. Het is de moeite waard om de kwaliteit van gegenereerde beelden te onderzoeken om te bepalen welke instellingen voor helderheid en contrast de beste OCR-resultaten opleveren voor verschillende soorten documenten.

Wanneer u pagina's in uw scanner plaatst, zorg dan dat u ze niet schuin plaatst. Als u de pagina's zelf in een scanner in moet voeren, zorg dan dat ze gelijkmatig en niet schuin of gevouwen door de scanner worden gevoerd. Soms is het moeilijk om de pagina's recht te krijgen, bijv. wanneer u een zwaar boek scant. Dit maakt niet zoveel uit, aangezien OmniPage Pro elke binnenkomende pagina onderzoekt en de tekst op de pagina automatisch rechtzet.

Het scannen van lange documenten kan veel tijd in beslag nemen. Raadpleeg de volgende onderwerpen voor advies:

  • Lange documenten scannen met een ADF

  • Lange documenten scannen zonder ADF

  • Dubbelzijdige documenten scannen


Originele layout beschrijven

U wordt gevraagd een beschrijving van de layout van het originele document te geven om het programma te assisteren wanneer automatisch zones toekennen wordt uitgevoerd. Zie Wanneer wordt het automatisch aanbrengen van zones gedraaid?

De werkbalk AutoOCR bevat een keuzelijst met de kop Origineel beschrijven. In de werkbalk Handmatig verschijnt het keuzemenu m.b.v. de knop OCR toepassen.

Selecteer een instelling die het best beschrijft hoe uw originele document er uitziet. Uw instelling kan ook aangeven hoe u de layout wilt behandelen. De standaardwaarde is Automatischen voor de meeste verwerkingen is dit de snelste en eenvoudigste manier om te werk te gaan. De andere opties zijn aanwezig om u meer controle te geven over de layout-behandeling.

Kies uit de volgende opties:

Automatisch

Kies dit item om het programma alle beslissingen omtrent het automatisch aanbrengen van zones te laten maken Het bepaalt of tekst in kolommen blijft of niet, of een item een illustratie is of tekst die herkend dient te worden en of er tabellen geplaatst moeten worden of niet.

Kies Automatisch als:

  • u uw document snel wilt verwerken.

  • uw document pagina's met verschillende of onbekende layouts bevat.

  • u een pagina met meerdere kolommen en een tabel hebt

  • u pagina's hebt die meer dan één tabel bevatten.

Enkele kolom, geen tabel

Kies deze instelling als uw pagina's slechts één tekstkolom bevatten en geen tabel. Bedrijfscorrespondentie of pagina's van een boek zien er normaliter zo uit. Kies deze instelling ook voor een pagina met woorden of nummers die in kolommen gerangschikt zijn als u deze niet in een tabel of kolom wilt plaatsen of als afzonderlijke kolommen wilt behandelen. Illustraties kunnen worden waargenomen.

Meerdere kolommen, geen tabel

Kies dit item als enkele van uw pagina's tekst in kolommen bevatten en als u deze uit de kolommen wilt nemen of in afzonderlijke kolommen wilt houden, net als in de oorspronkelijke layout. Kolommen kunnen worden behouden in het uitvoerdocument: u specificeert bij het opslaan of u dit wilt doen met frames of met overlopende kolommen. Als gegevens in tabelvorm worden aangetroffen, worden ze in kolommen geplaatst, niet in een tabel met rasters. Illustraties kunnen worden waargenomen.

Enkele kolom met tabel

Kies deze instelling als uw pagina slechts één tekstkolom bevat en een tabel. Tijdens het automatisch aanbrengen van zones wordt niet naar kolommen gezocht maar probeert deze functie een tabel te vinden en deze in een raster in de Tekst-editor te plaatsen. U kunt later opgeven of u het in een raster wilt exporteren of als door tabs gescheiden tekstkolommen. Illustraties kunnen worden waargenomen.

Spreadsheet

Kies deze instelling als uw hele pagina bestaat uit een tabel die u naar een spreadsheetprogramma wilt exporteren of die u als een tabel wilt behandelen. Er worden geen overlopende tekst of grafische zones waargenomen.

Aangepast

Kies dit als u maximale controle over het automatisch aanbrengen van zones wenst. U kunt het waarnemen van kolommen, illustraties en tabellen voorkomen of juist bevorderen. Maak uw instellingen in het paneel Aangepaste layout van het dialoogvenster Opties.

Sjabloon

Kies een zonesjabloonbestand als u diens zones en eigenschappen van nu af aan op alle verworven pagina's wilt toepassen. Bij handmatige verwerking worden de sjabloonzones tevens op de huidige pagina toegepast waarbij bestaande zones worden vervangen. Andere zones zijn toegestaan naast de sjabloonzones. Voor meer informatie zie Zonesjablonen maken en gebruiken.


Exportresultaten

U kunt herkende tekst en behouden illustraties exporteren voor gebruik in andere applicaties door ze in een bestand op te slaan, ze als bijlage bij e-mail te versturen of ze naar het Klembord te kopiëren.

De keuzelijst Exportbestemming bevat de volgende opties:

Opslaan als bestand

Selecteer Opslaan als bestand om een kopie van een document als een opgegeven bestandstype naar de vaste schijf op te slaan. Zie Ondersteunde bestandstypes en Herkenningsresultaten opslaan voor meer informatie.

TIP: Selecteer Opslaan en starten in het dialoogvenster Opslaan als om OmniPage Pro automatisch uw tekstverwerkingsprogramma of ander programma te laten openen wanneer u herkenningsresultaten als een bestand opslaat.

Als mail verzenden

Selecteer Als mail verzenden om een exemplaar van een document te verzenden als een bestand dat als bijlage bij een e-mail gevoegd is. Dit wordt ondersteund door met MAPI-overeenkomstige applicaties zoals Microsoft Outlook. Zie Een document als een e-mailbijlage versturen voor meer informatie.

Naar Klembord kopiëren

Selecteer Naar Klembord kopiëren om een exemplaar van het document op het Klembord te plaatsen. Zie Een document naar het Klembord kopiëren voor meer informatie.

N.B.: In OmniPage Pro 10, was het hardop lezen van de tekst een exportoptie. Het wordt nu behandeld als een functie van de Tekst-editor. Zie Tekst-naar-spraak omzetten voor meer informatie.


Gebruikerswoordenboeken maken en bewerken

Het programma heeft ingebouwde woordenboeken in vele talen. Deze helpen bij de herkenning en kunnen tevens suggesties bieden tijdens het proeflezen. Ze kunnen worden aangevuld met gebruikerswoordenboeken. Deze woordenboeken bevatten normaliter eigennamen zoals uw naam en de naam van uw bedrijf en haar producten. Ze zijn ook nuttig voor het opslaan van technische termen en afkortingen voor uw branche, die wellicht niet staan vermeld in de standaard woordenboeken.

U kunt een aantal gebruikerswoordenboeken opslaan maar u kunt er slechts één tegelijk laden. Uw gebruikerswoordenboeken van Microsoft Word zijn ook beschikbaar; een woordenboek genaamd Aangepast is het standaard gebruikerswoordenboek voor Microsoft Word.

Ga als volgt te werk om een gebruikerswoordenboek te maken:

  1. Klik op Toevoegen in het dialoogvenster OCR Proofreader zonder dat er een gebruikerswoordenboek is geladen of open het dialoogvenster Gebruikerswoordenboekbestanden vanuit het menu Werkset en klik op Nieuw.

  2. Geef uw woordenboek een naam in het dialoogvenster Nieuw gebruikerswoordenboek opslaan.

  3. Klik op OK. Het nieuwe woordenboek wordt ingesteld als het huidige woordenboek.

  4. Woorden toevoegen aan een nieuw woordenboek tijdens het proeflezen of door het te bewerken zoals hieronder beschreven.

Ga als volgt te werk om een gebruikerswoordenboek te laden:

  1. Open het paneel OCR in het dialoogvenster Opties met de knop Opties [image] in de werkbalk Standaard.

  2. Selecteer een woordenboekbestand in het selectievak Gebruikerswoordenboek.

  3. Klik op OK.

of

  1. Selecteer Gebruikerswoordenboek in het menu Werkset.

  2. Selecteer een woordenboekbestand in het dialoogvenster Gebruikerswoordenboek.

  3. Klik op de knop Als huidige instellen .

Ga als volgt te werk om het laden van een gebruikerswoordenboek ongedaan te maken:

  1. Open het OCR-paneel van het dialoogvenster Opties.

  2. Selecteer [geen] in het selectievak Gebruikerswoordenboek.

Ga als volgt te werk om een gebruikerswoordenboek te bewerken:

  1. Selecteer Gebruikerswoordenboek in het menu Werkset of klik op de knop [image] in het OCR-paneel van het dialoogvenster Opties.

    Het dialoogvenster Gebruikerswoordenboek wordt weergegeven.

  2. Selecteer een bestaand gebruikerswoordenboekbestand en klik op Bewerken.

  3. Voeg woorden toe of verwijder woorden volgens uw wensen:

    • Typ een woord in het invoervak Gebruikerswoord en klik op Toevoegen om het toe te voegen.

    • Selecteer een woord in het keuzevak en klik op Verwijderen om het te verwijderen.

    • Klik op Alles verwijderen om alle woorden uit het woordenboek te verwijderen.

    • Klik op Importeren om woorden vanuit een tekstbestand toe te voegen.

  4. Klik op Sluiten als u klaar bent met het bewerken van het gebruikerswoordenboek.

N.B.: Woorden kunnen niet aan een gebruikerswoordenboek worden toegevoegd als ze interpunctietekens aan het begin of het eind van een woord bevatten (zoals MULTI.) of als ze een spatie of afkeuringssteken bevatten.

N.B.:: Om woorden uit een woordenlijst te importeren, moeten ze in een onbewerkt tekstbestand staan en moet ieder trefwoord in het woordenboek op een nieuwe regel beginnen. U kunt uw gebruikerswoordenboek ook naar een tekstbestand exporteren.


Talen en alfabetten

OmniPage Pro 11 biedt krachtige taalondersteuning. Het biedt herkenning in 114 talen en drie alfabetten: Latijns, Grieks en Cyrillisch.

Talen met woordenboekondersteuning zijn: Catalaans, Tsjechisch, Deens, Nederlands, Engels, Fins, Frans, Duits, Grieks, Hongaars, Italiaans, Noors, Pools, Portugees, Russisch, Spaans en Zweeds. Deze woordenboeken worden samen met gebruikerswoordenboeken gebruikt om te helpen bij de herkenningsprocedure en om suggesties te bieden tijdens het proeflezen.

Herkenning m.b.v. twee engines is beschikbaar voor Deens, Nederlands, Engels, Fins, Frans, Duits, Italiaans, Noors, Portugees, Spaans en Zweeds. Elke herkenningsengine heeft zijn eigen woordenboek; beide worden geraadpleegd tijdens de herkenning en suggesties kunnen uit beide woordenboeken komen. U kunt herkenning met twee engines in- of uitschakelen met de instelling voor de OCR-methode in het paneel OCR van het dialoogvenster Opties. Nauwkeuriger schakelt de tweede engine in, Sneller vertrouwt op slechts één engine en een ingebouwd woordenboek.

U hebt de keuze om woorden die niet in het woordenboek voorkomen te laten onderstrepen in de Tekst-editor. Tijdens het proeflezen ziet u deze woorden. Soms worden woorden niet gevlagd, zelfs als ze in beide woordenboeken niet voorkomen. Dit kan voorkomen als beide herkenningsengines een identiek resultaat genereren met veel vertrouwen of als een woord dat niet in het woordenboek voorkomt vaak verschijnt in een document.

Open het paneel OCR in het dialoogvenster Opties voor een volledige lijst van ondersteunde talen.

Dit pictogram geeft een taal aan met woordenboekondersteuning.

Als u meerdere talen selecteert worden alle tekens die nodig zijn voor de geselecteerde talen gevalideerd voor herkenning. Als u meer dan één taal met woordenboekondersteuning selecteert, worden alle desbetreffende woordenboeken geraadpleegd, zodat u suggesties in meer dan één taal kunt krijgen.

Latijns alfabet:

Dit alfabet wordt gebruikt voor het merendeel van de ondersteunde talen. Als u één of meer talen voor herkenning kiest, worden alle benodigde letters met accenten gevalideerd als aanvaardbare OCR-oplossingen.

Grieks alfabet:

Het Griekse alfabet wordt gebruikt voor de Griekse taal. OmniPage Pro ondersteunt herkenning van tekens die nodig zijn voor het lezen van klassiek Grieks. Een klassieke Griekse tekst ziet er als volgt uit:

Een moderne Griekse tekst ziet er als volgt uit:

Hier zijn de ondersteunde tekens:

Bij het lezen van Grieks kunnen de letters van het Latijnse alfabet nog steeds worden herkend. U kunt Griekse teksten lezen, bewerken en proeflezen, zelfs als uw computer geen Griekse lettertypebestanden of codetabelondersteuning heeft. Griekse ondersteuning is echter noodzakelijk voor het correct exporteren van tekst.

Cyrillisch alfabet:

De volgende talen worden geschreven in het Cyrillische alfabet: Russisch, Bulgaars, Wit-Russisch, Tsjetsjeens, Kabardisch, Macedonisch, Moldavisch, Servisch en Oekraïens.

Russische tekst ziet er als volgt uit:

Bij het lezen van Cyrillische talen kunnen de letters van het Latijnse alfabet nog steeds worden herkend. Soms worden woorden van het Latijnse alfabet gebruikt midden in Cyrillische teksten. OmniPage Pro kan dit hanteren.

U kunt Cyrillische teksten lezen, bewerken en proeflezen, zelfs als uw computer geen Cyrillische lettertypebestanden of codetabelondersteuning heeft. Cyrillische ondersteuning is echter noodzakelijk voor het correct exporteren van tekst.

De volgende tabel toont welke Cyrillische tekens worden ondersteund. Deze tekens worden niet allemaal gevalideerd voor Russisch of een willekeurig andere taal.


Trainingsbestanden

Een trainingsbestand bevat een set tekenvormen die elk geassocieerd zijn met een OCR-oplossing. Wanneer een trainingsbestand is geladen, worden deze opgeslagen vormen vergeleken met probleemvormen die worden aangetroffen op pagina's waarop herkenning wordt uitgevoerd. De toegewezen oplossingen worden toegepast indien van toepassing.

Training in OmniPage Pro 11 wordt uitgevoerd als onderdeel van de functie IntelliTrain. Het haalt trainingsgegevens op die een gebruiker maakt tijdens het proeflezen van tekst van de Tekst-editor.

Om trainingsgegevens te genereren, moet IntelliTrain toepassen worden geselecteerd in het paneel Proeflezen van het dialoogvenster Opties. U moet ook veranderingen aanbrengen tijdens het proeflezen van de tekst. U dient pagina's te kiezen die typerend zijn voor het soort dat u later wilt lezen m.b.v. het trainingsbestand. Wijzigingen die worden gemaakt in de Tekst-editor buiten het dialoogvenster OCR Proeflezen genereren geen trainingsgegevens. Zelfs wijzigingen die worden gemaakt tijdens het proeflezen genereren niet altijd trainingsgegevens - IntelliTrain beslist welke wijzigingen opgeslagen worden.

Trainingsgegevens kunnen bestaan en gebruikt worden zonder naar een trainingsbestand te worden opgeslagen. Niet-opgeslagen trainingsgegevens blijven behouden in een OmniPage-document. Als u uw document niet opslaat als een OPD-bestand en u de trainingsgegevens wel in een bestand wilt opslaan, moet u deze opslaan voordat u het document sluit. Het paneel Proeflezen in het dialoogvenster Opties laat u kiezen of u tijdens het afsluiten een prompt wilt ontvangen wanneer niet-opgeslagen trainingsgegevens aanwezig zijn.

N.B.: OmniPage Pro is een krachtig, vooraf getraind OCR-product. Voor het meeste herkenningswerk is het gebruik van een trainingsbestand onnodig. Trainingsbestanden zijn het nuttigst voor een set lange documenten met tekst die gedrukt is in een ongebruikelijk of gestileerd lettertype. Controleer de trainingsgegevens en verwijder, voordat u de gegevens naar een bestand opslaat, misvormde tekenvormen die waarschijnlijk niet voorkomen op andere plaatsen in de documenten.

Ga als volgt te werk om trainingsgegevens naar een bestand op te slaan:

  1. Open het dialoogvenster Opties in het paneel Proeflezen en activeer IntelliTrain.

  2. Selecteer drie of vier pagina's van het begin van een lang document, met een lettertype en kwaliteit die typerend is voor het gehele document.

  3. Voer eerst herkenning uit op deze pagina's en ga ze dan proeflezen.

  4. Open het dialoogvenster Training bewerken vanuit het menu Werkset. Selecteer [niet opgeslagen] en klik op Bewerken. Controleer de vorm van de tekens en de hieraan toegekende OCR-oplossingen.

  5. Dubbelklik op de vorm van een teken om het te selecteren en druk dan op Enter om de aan deze vorm toegekende OCR-oplossing te wijzigen.

  6. Als de vorm van een teken misvormd en niet-typerend is, dubbelklik er dan op om het te selecteren en druk vervolgens op Verwijderen om het te verwijderen.

  7. Als alle vormen van tekens nuttig en met de juiste OCR-oplossing geassocieerd zijn, klikt u op Sluiten om terug te keren naar het dialoogvenster Trainingsbestanden.

  8. Klik op Opslaan en voer een naam in voor uw trainingsbestand. Het blijft geladen.

N.B.: U kunt m.b.v. het dialoogvenster Trainingsbestanden de trainingsbestanden laden en opnieuw laden. U doet dit in het paneel Proeflezen van het dialoogvenster Opties. Selecteer [geen] om het laden van een trainingsbestand ongedaan te maken. U kunt opgeslagen trainingsbestanden ook bewerken. Het bewerken van trainingsgegevens wordt hierboven beschreven en hieronder geïllustreerd.

Het sterretje in de titelbalk van het dialoogvenster Training bewerken geeft aan dat de weergegeven training nog niet is opgeslagen. Als een opgeslagen trainingsbestand wordt bewerkt, verschijnt diens naam.

De vorm van het teken uiterst links is momenteel geselecteerd en diens invoervak is geopend, gereed om een wijziging aan te brengen in de met de vorm van het teken geassocieerde OCR-oplossing.

De tweede letter "D" is gemarkeerd als 'verwijderd'. Het verdwijnt nietonmiddellijk. Het kan nog hersteld worden: selecteer het en klik nogmaals op Verwijderen . Tekens die als 'verwijderd' gemarkeerd zijn, worden daadwerkelijk verwijderd als het dialoogvenster Training bewerken wordt gesloten.

TIP: De bij OmniPage Pro geleverde gebruikershandleiding bevat verscheidene pagina's met advies en voorbeelden m.b.t. het gebruik van training. Raadpleeg deze handleiding voor meer informatie.


Een document maken

Klik op de knop Nieuw [image] in de werkbalk Standaard of kies Nieuw in het menu Bestand om met een nieuw document te beginnen terwijl u een document open hebt.

Als het huidige document niet is opgeslagen als een OmniPage-document of als het gewijzigd is sinds de laatste keer dat het naar OPD opgeslagen is, wordt u gevraagd het document op te slaan.

U wordt gevraagd of u de niet-opgeslagen trainingsgegevens wilt opslaan met Vraagt om IntelliTrain-gegevens op te slaan bij het sluiten van het document in het paneel Proeflezen van het dialoogvenster Opties.

Het nieuwe document erft zijn instellingen van het vorige document. Controleer of deze instellingen naar wens zijn en wijzig ze indien nodig voordat u begint met het verwerken van de pagina's. Controleer met name herkenningstalen en de aanwezigheid van een sjabloon of een trainingsbestand.

N.B.: U kunt een voorgaand document ook openen en ermee blijven werken als u het hebt opgeslagen als een OmniPage-document (OPD). Kies hiervoor Openen in het menu Bestand.


Een document sluiten

Kies Sluiten in het menu Bestand om een document te sluiten.

U wordt gevraagd of u het document wilt opslaan als u dit nog niet hebt gedaan of als u het gewijzigd hebt sinds het voor het laatst opgeslagen is.

U wordt ook gevraagd of u de door u geselecteerde, niet-opgeslagen trainingsgegevens wilt opslaan met Vraagt om IntelliTrain-gegevens op te slaan bij het sluiten van het document.U doet dit in het paneel Proeflezen van het dialoogvenster Opties.

U moet het huidige document sluiten als u de OCR Wizard wilt gebruiken.

TIP: Sla het document op als een OmniPage-document bestand (*.opd) als u dit later weer in OmniPage Pro wilt openen. Als u dit niet wilt doen, moet u controleren of u alles wat u uit het document nodig hebt geëxporteerd hebt voordat u het sluit.


Een document afdrukken

U kunt de oorspronkelijke paginabeelden of herkenningsresultaten van het huidige document afdrukken.

Ga als volgt te werk om een document af te drukken:

  1. Kies Afdrukken in het menu Bestand en kies één van de volgende items in het submenu:

    • Kies Beeld om oorspronkelijke paginabeelden af te drukken.

    • Kies Tekst om herkenningsresultaten af te drukken

  2. Selecteer de gewenste afdrukinstellingen in het dialoogvenster Afdrukken.

U kunt alle pagina's in het document afdrukken of een paginabereik. Om alleen de huidige pagina af te drukken, typt u diens paginanummer in beide invoervakjes.

  3. Klik op OK om de afdruktaak te starten.

Beelden worden afgedrukt zoals weergegeven: zwart/wit, grijsschaal of kleur. Als u geen kleurenprinter hebt, worden kleurenpagina's mogelijk omgezet in grijsschaal of gerasterd, afhankelijk van de software van uw printer.

Pagina's van de Tekst-editor worden afgedrukt zoals ze verschijnen, d.w.z. met het opmaakniveau dat werd opgegeven door de huidige view van de Tekst-editor.

TIP: Klik op de knop Afdrukken in de werkbalk Standaard om vanuit het op dat moment actieve gebied af te drukken. Het oorspronkelijke beeld of de Tekst-editor.


De grootte van een paginabeeld wijzigen

U kunt het formaat van een pagina die in het Oorspronkelijke beeldgebied of de Tekst-editor wordt weergegeven wijzigen (vergroten of verkleinen). De werkbalk Standaard heeft een selectievakje dat de in-/uitzoomwaarde toont voor het gebied dat op dat moment actief is.

Ga als volgt te werk om in- of uit te zoomen op een paginabeeld:

  1. Klik in het gebied dat u wilt vergroten of verkleinen om het actief te maken.

  2. Selecteer een in-/uitzoomwaarde van het selectievakje in de werkbalk Standaard.

    Of kies In-/uitzoomen in het menu Beeld en selecteer een formaatoptie in het submenu.

    U kunt ook met de rechter muisknop klikken in het gebied waarvan u het formaat wilt wijzigen en een formaatoptie selecteren in het snelmenu.

    Het formaat van de pagina wordt volgens uw specificatie gewijzigd.

N.B.: U kunt tevens het formaat van het oorspronkelijke beeld wijzigen m.b.v. de in-/uitzoomknoppen in de werkbalk Beeld.

TIP: OmniPage Pro 11 biedt twee nieuwe dynamische in-/uitzoomwaarden: Paginabreedte en Hele pagina. Deze kunnen de in-/uitzoomfactor wijzigen wanneer u het formaat van een gebied wijzigt zodat de hele paginabreedte of de hele pagina altijd zichtbaar blijft.


Pagina's wijzigen

De huidige pagina in een document wordt weergegeven in het Oorspronkelijke beeldgebied en in de Tekst-editor. Alle pagina's in een document worden gepresenteerd in de Document Manager. De view Schets hiervan geeft een miniatuurbeeld weer van iedere pagina. De view Detail ervan geeft een overzicht van het document in een tabel met een rij gegevens voor elke pagina.

U kunt naar een andere pagina gaan door één van de volgende dingen te doen:

  • Zoek de schets van de pagina die u wilt weergeven (door te schuiven indien nodig) en klik er op. De schets van de huidige pagina wordt gemarkeerd met een lichte rand.

  • Klik op de rij die bij de pagina hoort in de view Detail van de Document Manager.

  • Gebruik de pijl omhoog en omlaag in de Document Manager. Dit werkt zowel in de view Detail als de view Schets.

  • Klik op de knop Eerste pagina, Volgende pagina of Vorige pagina in de linker benedenhoek van het OmniPage Pro-bureaublad.

  • Kies Volgende pagina, Vorige paginaof Ga naar pagina in het menu Bewerken.

N.B.: U kunt de schuifbalken in het Oorspronkelijke beeldgebied of de Tekst-editor gebruiken om op de huidige pagina omhoog of omlaag te gaan, maar u kunt niet door meerdere pagina's schuiven.


Illustraties bewerken

OmniPage Pro kan illustraties zoals logo's of foto's overbrengen naar de Tekst-editor en deze naast herkende tekst plaatsen. OmniPage Pro kan een koppeling met beeldbewerkingstoepassingen tot stand brengen, zodat u behouden illustraties ter plekke kunt bewerken.

Ga als volgt te werk om een behouden illustratie te bewerken na OCR:

  1. Verzeker u ervan dat bitmapbeelden geassocieerd zijn met de beeldbewerkingstoepassing die u wilt gebruiken.

    Gebruik Windows Verkenner om bitmapbeelden met de toepassing te associëren. Zie uw online-Help voor Windows voor meer informatie.

  2. Controleer of de illustratie na herkenning verschijnt in de Tekst-editor. Zoniet, teken er dan een grafische zone omheen in het Oorspronkelijke beeldgebied. Als de illustratie zich bevindt in een zone met een ander type, moet u het veranderen in een grafische zone. Zie Zone-eigenschappen wijzigen voor meer informatie. Herken de pagina vervolgens opnieuw.

  3. Dubbelklik op een illustratie in OmniPage Pro's Tekst-editor.

    U kunt ook de illustratie selecteren en Afbeelding bewerken kiezen in het menu Werkset.

  4. Bewerk de illustratie volgens uw wensen.

    Raadpleeg de documentatie van de beeldbewerkingsapplicatie voor informatie over het gebruik van de hulpmiddelen van die applicatie.

Ga als volgt te werk om de bewerking van een illustratie te beëindigen:

Sla de illustratie op en sluit de beeldbewerkingsapplicatie af.

Wijzigingen worden bijgewerkt in de illustratie die in de Tekst-editor van OmniPage Pro wordt weergegeven.

N.B.: Wijzig a.u.b. niet de grootte, de resolutie of de pixeldiepte van de illustratie. Dit zal ertoe leiden dat de illustratie niet wordt bijgewerkt.


Alles op een pagina selecteren

Alles op de huidige pagina selecteren

Kies Alles selecteren in het menu Bewerken, om alles op de huidige pagina in het actieve gebied te selecteren.

  • Alle zones worden geselecteerd als Oorspronkelijke beeldgebied actief is.

  • Alle tekst en behouden illustraties worden geselecteerd als de Tekst-editor actief is.

TIP: Normaliter selecteert u alle zones op een pagina om ze te verwijderen en uw eigen zones te tekenen. U kunt ook alle zones selecteren om ze allemaal in een keer in een ander zonetype te veranderen. Normaliter selecteert u alle tekst op een pagina om de lettertypen, lettertypegroottes of de uitlijning te veranderen, of om het naar het Klembord te kopieren.

Het selecteren van alle pagina's in een document

Kies Alles selecteren in het menu Bewerken wanneer de Document Manager actief is, om alle pagina's in het document te selecteren.

In de view Schets worden alle schetsen geselecteerd.

In de view Detail worden alle rijen geselecteerd.

TIP: Alles selecteren is tevens beschikbaar in de snelmenu's voor de Document Manager en voor zones op het oorspronkelijke beeld.


Pagina's verwijderen

Ga als volgt te werk om de momenteel weergegeven pagina permanent te verwijderen:

  • Kies Huidige pagina verwijderen in het menu Bewerken of

  • selecteer de schets van de betreffende pagina of diens rij in de view Detail en druk op de toets Delete.

  • Bevestig uw beslissing.

Het oorspronkelijke beeld en de herkende tekst voor die pagina worden uit het document verwijderd.

Ga als volgt te werk om een aantal pagina's permanent te verwijderen:

  • Selecteer de pagina's in de Document Manager door te Shift+klikken of Ctrl+klikken op diens schetsen of rijen in de view Detail.

  • Druk op de toets Delete of kies Wissen in het menu Bewerken.

  • Bevestig uw beslissing.

Het oorspronkelijke beeld en de herkende tekst voor alle geselecteerde pagina's worden uit het document verwijderd.


Pagina's bekijken

OmniPage Pro kan pagina's op drie manieren weergeven:

  • De view Schets in de Document Manager geeft miniatuurweergaven weer van alle pagina's in een document. Een schuifbalk biedt toegang tot overige schetsen. De Document Manager kan getoond of verborgen worden m.b.v. een knop in de statusbalk. De ruimte ervan kan worden vergroot of verkleind m.b.v. de verticale splitser aan diens rechterkant.

  • Het Oorspronkelijke beeldgebied geeft het oorspronkelijke beeld weer van de huidige pagina. Hier kunt u op het beeld in- of uitzoomen of het beeld draaien en hier zones tekenen. Het Oorspronkelijke beeldgebied kan getoond of verborgen worden m.b.v. een knop in de statusbalk. U kunt het meer of minder ruimte geven door de splitsers te verplaatsen.

  • De Tekst-editor geeft herkenningsresultaten weer. Dit kan zijn voor tekst, tabellen en ingesloten illustraties. U kunt op de weergave inzoomen en kiezen uit vier opmaakniveaus (views). De Tekst-editor kan getoond of verborgen worden m.b.v. een knop in de statusbalk. U kunt het meer of minder ruimte geven door de splitsers te verplaatsen.

Ga als volgt te werk om de opstelling van de Tekst-editor en het Oorspronkelijke beeldgebied te wijzigen:

  • Kies Tekst en beeld verwisselen in het menu Beeld om de locaties van de Tekst-editor en het Oorspronkelijke beeldgebied te wisselen.

  • Kies Naast elkaar in het menu Beeld om de Tekst-editor en het Oorspronkelijke beeldgebied naast elkaar te rangschikken, gescheiden door een verticale splitser.

  • Kies Boven en onder in het menu Beeld om de Tekst-editor en het Oorspronkelijke beeldgebied boven elkaar te rangschikken, gescheiden door een horizontale splitser.

TIP: U kunt ook overschakelen tussen horizontaal en verticaal splitsen m.b.v. de knop Deelvensters in de statusbalk.


Documenteigenschappen

Geef de view Detail van de Document Manager weer om informatie over het document per pagina te bekijken. Hierdoor krijgt u o.a. de status van iedere pagina, het aantal tekens, woorden en zones op iedere pagina, de beeldtypes, -resoluties en -groottes. Zie de view Detail en kolommen in de view Detail aanpassen.


Zones automatisch laten genereren

U kunt OmniPage Pro een beeld laten analyseren en automatisch zones voor u laten maken. U kunt ook bepaalde zones handmatig tekenen en OmniPage Pro automatisch de zones op de rest van het beeld laten zoeken.

OmniPage Pro gebruikt de geselecteerde instellingen in de keuzelijst Origineel beschrijven om de tekstdoorloop op een pagina te bepalen en deze vervolgens in gerangschikte zones te verdelen.

Ga als volgt te werk om alle zones automatisch te laten genereren:

  1. Kies een instelling in de keuzelijst Origineel beschrijven op de werkbalk AutoOCR die het beste past bij de oorspronkelijke opmaak van uw document.

    U kunt Automatisch kiezen (voor gemengde pagina's), pagina's met enkele kolommen (met of zonder tabellen), pagina's met meerdere kolommen, spreadsheet-pagina's, Aangepaste layout of een zonesjabloon die u hebt gemaakt. Voor meer informatie over elke keuze zie Originele layout beschrijven.

  2. Klik op de knop Start of kies Start in het menu Verwerken. OmniPage Pro laadt de pagina automatisch en verwerkt het beeld. Na de herkenning worden de zones weergegeven in het oorspronkelijke beeldgebied. Elke zone heeft een nummer dat zijn volgnummer aangeeft en een pictogram dat het toegewezen zonetype aangeeft.

  3. U hoeft de zone-eigenschappen niet te wijzigen, tenzij u de manier waarop de pagina tijdens de OCR-procedure werd behandeld, wilt wijzigen. Als u niet tevreden bent met de zones, kunt u de zones wijzigen en diens eigenschappen en de pagina opnieuw herkennen.

TIP: Tijdens automatische verwerking kunt u een zonesjabloon alleen gebruiken of u kunt OmniPage Pro naar zones laten zoeken naast de zones die zich in uw sjabloon bevinden door Automatisch zones zoeken naast sjabloon-/huidige zones te selecteren in het paneel Verwerking van het dialoogvenster Opties. U kunt negeerzones in een sjabloon plaatsen om een bepaald gedeelte van alle pagina's uit te sluiten bij de herkenning.

Ga als volgt te werk om handmatig enkele zones tekenen en OmniPage Pro automatisch de rest van de zones laten zoeken:

  1. Gebruik de werkbalk Handmatig OCR en verwerf de beelden zoals gewenst.

  2. Klik op de knop Zone-eigenschappen [image] in de werkbalk Beeld en selecteer het zonetype en de inhoud voor de zone die u wilt gaan tekenen.

  3. Teken de gewenste zones.

  4. Selecteer een instelling voor Oorspronkelijke layout in de werkbalk Handmatig OCR en druk op de knop OCR toepassen.

  5. Klik op Huidige zones behouden en verdere zones zoeken in het dialoogvenster Zone-instructies dat verschijnt.

    OmniPage Pro houdt de huidige zones op de pagina en tekent automatisch zones op de rest van het beeld.

TIP: Als het dialoogvenster Zone-instructies niet verschijnt, selecteert u Automatisch zones zoeken naast sjabloon-/huidige zones in het paneel Verwerking van het dialoogvenster Opties. Vervolgens verschijnt het dialoogvenster dat deze functie biedt elke keer wanneer u een pagina verzendt om herkend te worden.

Wat wilt u doen?

  • Zones handmatig tekenen

  • De volgorde van de zones veranderen

  • Zones verplaatsen

  • Het zonetype en de inhoud wijzigen

  • De vorm en grootte van de zones aanpassen

  • Tabelzones bewerken

  • Een zonesjabloon maken


Zones handmatig tekenen

U kunt zelf zones tekenen op een geheel beeld of een aantal zones tekenen en OmniPage Pro automatisch zones laten zoeken op het restant van het beeld.

U kunt handmatig zones tekenen met behulp van de knoppen in de werkbalk Beeld. Rechthoekige zones zijn het meest gebruikelijk, maar u kunt ook onregelmatig gevormde zones tekenen voor illustraties en tekst. Voor tabellen zijn alleen rechthoekige (en vierkante) zones toegestaan. Zie onregelmatig gevormde zones tekenen en zones voor tabellen tekenen voor meer informatie.

Ga als volgt te werk om rechthoekige zones te tekenen:

  1. Klik op de knop Zone-eigenschappen [image] in de werkbalk Beeld en selecteer het zonetype en de inhoud van de zone die u wilt gaan tekenen.

  2. Klik op de knop Rechthoekige zones tekenen [image] in de werkbalk Beeld.

    De muisaanwijzer in het Originele beeldgebied wordt een tekenhulpmiddel.

  3. Omsluit een gebied van het beeld dat u als zone wilt door de muisknop ingedrukt te houden en met het tekenhulpmiddel te slepen om een rechthoekig vak te maken.

    Probeer gebieden met tekst, zoals alinea's of enkele kolommen samen in dezelfde zone te houden. Zorg dat zoneranden niet door de tekst heenlopen.

  4. Laat de muisknop los wanneer u klaar bent.

    Er verschijnt een getal in de zone dat de verwerkingsvolgorde aangeeft, mits er geen zones van het type automatisch waarnemen of meerdere kolommen op de pagina aanwezig zijn.

  5. Herhaal deze stappen totdat u klaar bent met het tekenen van rechthoekige zones om de gewenste gedeelten van de pagina.

N.B.: U kunt geen overlappende zones tekenen. Als u een zone over een bestaande zone heen probeert te tekenen, lopen de randen van de nieuwe zone om de grenzen van de bestaande zone heen als u de muisknop loslaat.

TIP: U hoeft het dialoogvenster Zone-eigenschappen wellicht niet te gebruiken. Een nieuwe zone neemt de instellingen voor het zonetype en de zone-inhoud van de laatst getekende of geselecteerde zone aan. Selecteer dus eenvoudigweg een zone met de gewenste eigenschappen voordat u een nieuwe zone tekent. U kunt de eigenschappen wijzigen nadat de zone is getekend m.b.v. het contextmenu van de zone.

Ga als volgt te werk om handmatig enkele zones te tekenen en OmniPage Pro automatisch de rest van de zones te laten zoeken:

  1. Klik op de knop Zone-eigenschappen [image] in de werkbalk Beeld en selecteer het zonetype en de inhoud voor de zone die u wilt gaan tekenen.

  2. Teken de gewenste zones.

  3. Selecteer de juiste keuze in de keuzelijst Originele layout en klik vervolgens op de knop OCR toepassen in de werkbalk Handmatig.

  4. Klik op Huidige zones behouden en verdere zones zoeken in het dialoogvenster Zone-instructies dat verschijnt.

    OmniPage Pro houdt de huidige zones op de pagina en tekent automatisch zones op de rest van het beeld.

N.B.: Als het dialoogvenster Zone-instructies niet verschijnt, open dan het paneel Verwerking van het dialoogvenster Opties en selecteer Zones zoeken naast sjabloon-/huidige zones. Hierna verschijnt het dialoogvenster en biedt de optie die u nodig hebt.

TIP: Als u slechts bepaalde gebieden van een pagina wilt verwerken, dient u handmatig zones om de gebieden die u niet wilt verwerken te tekenen en het zonetype in te stellen op Zone negeren voor de betreffende zones.

Wat wilt u doen?

  • Automatisch zones genereren

  • De volgorde van de zones veranderen

  • Zones verplaatsen

  • Het zonetype en de inhoud wijzigen

  • De vorm en grootte van de zones aanpassen

  • Tabelzones bewerken

  • Onregelmatige zones tekenen

  • Een zonesjabloon maken


Onregelmatig gevormde zones tekenen

Onregelmatig gevormde zones tekenen:

  1. Klik op de knop Zone-eigenschappen [image] in de werkbalk Beeld en selecteer het zonetype en de inhoud voor de zone die u wilt gaan tekenen.

  2. Klik op de knop Onregelmatige zones tekenen [image] in de werkbalk Beeld.

    De muisaanwijzer in het Originele beeldgebied wordt een tekenhulpmiddel.

  3. Plaats het tekenhulpmiddel op de positie waar u wilt beginnen met het tekenen van de eerste zijde van de zone.

  4. Klik éénmaal met de muisknop.

  5. Sleep met het tekenhulpmiddel om de eerste zijde van de zone te vormen.

  6. Klik met de muisknop wanneer u de gewenste lijnlengte hebt getrokken.

  7. Teken een loodrechte lijn in één van beide richtingen om de volgende zijde van de zone te vormen.

    Herhaal deze stappen om het tekenen van elke zijde van de zone te voltooien.

  8. Dubbelklik om de vorm te sluiten.

TIP: U kunt ook eerst de zone tekenen en vervolgens het zonetype en de inhoud toekennen met het snelmenu van de zone. Een nieuw getekende zone neemt de zone-eigenschappen van de laatst getekende of geselecteerde zone aan.

N.B.: Het is u niet toegestaan om een lijn te tekenen als deze onder een beperkte vorm valt. U-vormige zones en omgekeerde U-vormige zones zijn beperkte vormen.

N.B.: Tabelzones dienen rechthoekig te zijn. Als u het zonetype van een onregelmatige zone verandert zodat het een tabelzone wordt, verandert de vorm in een rechthoek.


Tabelzones tekenen

Ga als volgt te werk om een tabelzone te tekenen:

  1. Klik op de knop Zone-eigenschappen [image] in de werkbalk Beeld en selecteer Tabelzone als het zonetype.

  2. Klik op de knop Rechthoekige zones tekenen [image] in de werkbalk Beeld als deze niet reeds geselecteerd is.

    De muisaanwijzer in het Originele beeldgebied wordt een tekenhulpmiddel.

  3. Omsluit een gedeelte van het beeld dat u als tabelzone wilt door de muisknop ingedrukt te houden en met het tekenhulpmiddel te slepen om een rechthoekig of vierkant vak te maken.

    U hoeft niet de gehele originele tabel te bedekken met de tabelzone. U kunt onnodige rijen of kolommen uitsluiten van herkenning.

  4. Laat de muisknop los wanneer u klaar bent.

  5. Klik op de knop Alle rij- en kolomscheidingen verwijderen/vervangen [image] in de werkbalk Beeld en klik in een tabelzone als u automatisch gegenereerde rij- en kolomscheidingen wilt weergeven voordat u met herkenning begint.

N.B.: U kunt kolom- en rijscheidingen invoegen, verplaatsen en verwijderen m.b.v. de hulpmiddelen voor het hanteren van tabellen. Zie de werkbalk Beeld.

TIP: Als u de grootte van een tabelzone wilt wijzigen of een tabelzone wilt verplaatsen, moet u dit doen voordat u de tabelrasters tekent of wijzigt. Alle tabelrasters worden verwijderd als u een tabelzone verplaatst of de grootte ervan wijzigt.

TIP: U kunt ook eerst de zone tekenen en vervolgens het zonetype en de inhoud toekennen met het snelmenu van de zone. Een nieuw getekende zone neemt de zone-eigenschappen van de laatst getekende of geselecteerde zone aan.


Tabelzones wijzigen

U kunt tabelzones wijzigen door ze te verplaatsen, de grootte ervan aan te passen, de volgorde te wijzigen, ze samen te voegen of te scheiden en tabelscheidingen te tekenen of te verplaatsen om te bepalen waar de cellijnen zullen verschijnen zodra de tabel in de Tekst-editor wordt geplaatst. U dient de zones te verplaatsen, wijzigen of de grootte ervan aan te passen voordat u scheidingen tekens, aangezien alle scheidingen verwijderd worden als een zone op welke manier dan ook wordt gewijzigd.

N.B.: Tabelzones zijn beperkt tot rechthoekige en vierkante vormen. Pogingen om het gebied van een tabelzone te veranderen in een onregelmatig vorm zijn niet toegestaan. Als u een onregelmatig zonetype verandert in Tabel, lijnt het uit op een rechthoekige vorm.

Ga als volgt te werk om rij- of kolomscheidingen in een tabelzone te verplaatsen:

  1. Klik op de knop Rij- of kolomscheidingen verplaatsen [image] op de werkbalk Beeld.

  2. Verplaats de cursor naar de scheiding die u wilt verplaatsen.

    Het geeft een pijl links-rechts weer.

  3. Sleep de rand zoals gewenst.

    U kunt de rand niet over diens buur heen slepen. Plaats geen scheidingen zodat ze elkaar overlappen of door tekst heengaan.

  4. Druk op de toets Ctrl terwijl u een kolomscheiding sleept om deze uitsluitend naar de huidige rij te verplaatsen.

Ga als volgt te werk om kolomscheiding in een tabelzone in te voegen:

  1. Klik op de knop Kolomscheidingen invoegen [image] op de werkbalk Beeld.

  2. Klik op de locatie in een tabelzone waar u een kolomscheiding wilt plaatsen.

    De muiscursor verandert in een naar boven wijzend accent circonflexe (^) met een gedimde verticale balk.

  3. Druk op de toets Ctrl terwijl u klikt om de scheiding uitsluitend in de huidige rij te plaatsen.

Ga als volgt te werk om een rijscheiding in een tabelzone in te voegen:

  1. Klik op de knop Rijscheidingen invoegen [image] op de werkbalk Beeld.

  2. Klik op de locatie in een tabelzone waar u een rijscheiding wilt plaatsen.

    De muiscursor verandert in een naar rechts wijzend accent circonflexe ( > ) met een gedimde horizontale balk.

N.B.: Plaats de scheiding niet boven op een andere of door tekst heen.

Ga als volgt te werk om rij- of kolomscheidingen uit een tabelzone te verwijderen:

  1. Klik op de knop Rij- of kolomscheidingen verwijderen [image] op de werkbalk Beeld.

    De muiscursor in het Oorspronkelijke beeldgebied verandert in een verwijderingshulpmiddel.

  2. Klik op een enkele scheiding die u wilt verwijderen.

TIP: U kunt twee gegevenskolommen in een enkele kolom plaatsen door de scheiding tussen de kolommen te verwijderen.

Ga als volgt te werk om alle rij- en kolomscheidingen uit een tabelzone te verwijderen:

  1. Klik op de knop Alle rij- en kolomscheidingen verwijderen/vervangen [image] op de werkbalk Beeld.

    De muiscursor in het Oorspronkelijke beeldgebied verandert in een verwijderingshulpmiddel.

  2. Klik binnenin een tabelzone.

    Diens scheidingen zullen alle verdwijnen.

  3. Klik opnieuw om de scheidingen automatisch (opnieuw) waar te nemen.

    Het plaatsen van scheidingen gebeurt meestal tijdens de herkenning; als u tweemaal met dit hulpmiddel klikt, kunt u de scheidingen zien en bewerken voordat de herkenning plaatsvindt.


Zones wijzigen

U kunt zones wijzigen door zones te verplaatsen, de grootte ervan te wijzigen, opnieuw te rangschikken, uit te breiden, weg te nemen, ze te verbinden, te splitsen of te verwijderen.

Wat wilt u doen?

  • Zones verplaatsen

  • Grootte van zones aanpassen

  • Zones opnieuw rangschikken

  • Een gebied van een zone uitbreiden

  • Een gebied van een zone aftrekken

  • Twee of meer zones verbinden

  • Zones splitsen

  • Zones verwijderen

  • Zone veranderen ongedaan maken


Toevoegen aan zone

U kunt een gebied van een zone uitbreiden of twee zones verbinden m.b.v. het hulpmiddel Toevoegen aan zone in de werkbalk Beeld. Dit hulpmiddel is beschikbaar wanneer het gebied Oorsponkelijk beeld actief is en de pagina minstens één zone bevat.

Ga als volgt te werk om het gebied van een zone uit te breiden:

  1. Klik op de knop Toevoegen aan zone [image].

  2. De muisaanwijzer in het Oorspronkelijke beeldgebied wordt een tekenhulpmiddel met een plusteken.

  3. Plaats het tekenhulpmiddel op het punt waar u wilt beginnen met het uitbreiden van de zone.

  4. Houd de muisknop ingedrukt en sleep het tekenhulpmiddel in de richting waarin u de zone wilt uitbreiden.

  5. Laat de muisknop los wanneer u klaar bent met het uitbreiden van de zone.

    De zonerand verandert om het gewijzigde zonegebied weer te geven.

Ga als volgt te werk om twee of meer zones te verbinden:

  1. Klik op de knop Toevoegen aan zone [image].

  2. De muisaanwijzer in het Oorspronkelijke beeldgebied wordt een tekenhulpmiddel met een plusteken.

  3. Houd de muisknop ingedrukt en sleep het tekenhulpmiddel over het gebied waar u de zones wilt verbinden.

  4. Laat de muisknop los wanneer u klaar bent.

    De zonerand verandert om het gewijzigde zonegebied weer te geven.


Van zones afhalen

U kunt een gebied van een zone verkleinen of een zone in twee of meer zones verdelen met behulp van het hulpmiddel Van zone afhalen op de werkbalk Beeld.

Ga als volgt te werk om een gebied van een zone af te halen:

  1. Klik op de knop Van zone afhalen [image] in de werkbalk Beeld.

    De muisaanwijzer in het Oorspronkelijke beeldgebied wordt een tekenhulpmiddel met een minteken.

  2. Plaats het tekenhulpmiddel op het punt waar u wilt beginnen met een deel van de zone af te halen.

  3. Houd de muisknop ingedrukt en sleep het tekenhulpmiddel in de richting waarin u een deel van de zone wilt afhalen.

  4. Laat de muisknop los wanneer u klaar bent met een deel van de zone af te halen.

    De zonerand verandert om het gewijzigde zonegebied weer te geven.

Ga als volgt te werk om een zone op te splitsen:

  1. Klik op de knop Van zone afhalen [image] in de werkbalk Beeld.

    De muisaanwijzer in het Oorspronkelijke beeldgebied wordt een tekenhulpmiddel met een minteken.

  2. Houd de muisknop ingedrukt en sleep het tekenhulpmiddel over het gebied waar u de zone wilt splitsen.

  3. Laat de muisknop los wanneer u klaar bent.

    De zonerand verandert om het gewijzigde zonegebied weer te geven.


Zones verplaatsen

U kunt de zones op een beeld op ieder moment verplaatsen. Als u zones na de verwerking verplaatst, dient u de pagina opnieuw te verwerken voordat de gewijzigde zones in werking treden. U dient een tabelzonetype te verplaatsen voordat u tabelscheidingen plaatst of bewerkt, aangezien alle scheidingen uit een zone verwijderd worden als de grootte ervan wordt aangepast of als deze verplaatst wordt.

Ga als volgt te werk om zones te verplaatsen:

  1. Selecteer één van de eerste twee tekenknoppen in de werkbalk Beeld.

  2. Plaats de muiscursor in de zone zodat deze in een pijl met vier pijlpunten verandert.

  3. Houd de muisknop ingedrukt en sleep de zone naar de gewenste locatie.


Het formaat van zones wijzigen

U kunt het formaat van met de hand gecreëerde zones of sjabloonzones op een paginabeeld op elk gewenst moment wijzigen voordat u OCR uitvoert. U kunt tevens het formaat van zones na de herkenning wijzigen, maar u moet de pagina dan wel opnieuw verwerken voordat de gewijzigde zones in werking kunnen treden.

Het formaat van zones wijzigen:

  1. Selecteer één van de eerste twee tekenknoppen in de werkbalk Beeld.

  2. Selecteer de zone waarvan u het formaat wilt wijzigen door erin te klikken.

    De geselecteerde zone wordt gearceerd en er verschijnen handgrepen op de rand van de zone.

  3. Plaats de muiscursor op een handgreep zodat deze in een pijl met twee pijlpunten verandert.

  4. Houd de muisknop ingedrukt en sleep de handgreep in de richting waarin u de zone wilt vergroten of verkleinen.

  5. Laat de muisknop los wanneer u klaar bent.

TIP: Als u de grootte van een tabelzone moet veranderen of een tabelzone moet verplaatsen, doe dit dan vóór u een tabelraster plaatst of er veranderingen in aanbrengt. Alle cellijnen worden verwijderd als u een tabelzone verplaatst of het formaat ervan wijzigt.


Zones opnieuw rangschikken

U kunt met de hand gecreëerde zones of sjabloonzones op een paginabeeld op elk gewenst moment opnieuw rangschikken voordat u OCR uitvoert. U kunt de zones tevens na het herkennen opnieuw rangschikken (inclusief automatisch gecreëerde zones), maar u moet de pagina wel opnieuw verwerken voordat de opnieuw gerangschikte zones in werking treden.

N.B.: De genummerde volgorde van zones bepaalt de volgorde waarin tekst op een herkende pagina geplaatst wordt. Als u echter True Page of Overlopende kolommen behouden selecteert als de uitvoeropmaakoptie voor een pagina, wordt de volgorde van de tekst gebaseerd op de volgorde van de oorspronkelijke pagina.

Ga als volgt te werk om zones opnieuw te rangschikken:

  1. Klik op de knop Zones opnieuw rangschikken [image] in de werkbalk Beeld.

    De nummers in de zones verdwijnen.

  2. Klik in de zone die u het eerst wilt herkennen.

    Het cijfer 1 verschijnt in de zone.

  3. Klik in de zone die u vervolgens wilt herkennen.

    Het cijfer 2 verschijnt in de zone.

  4. Herhaal stap 3 totdat alle zones goed gerangschikt zijn.

    Als u niet alle zones nummert, worden ze tijdens OCR automatisch genummerd voor u.

N.B.: Als u wilt dat de volgorde van uw zones gerespecteerd wordt, kunt u het automatisch aanbrengen van zones niet draaien op de pagina. Gebruik handmatige verwerking met de optie Alleen huidige zones gebruiken. Zorg tevens dat u geen zones van het type Auto-detectie of Meerdere kolommen op de pagina hebt, aangezien deze alleen maar m.b.v. automatische zones kunnen worden verwerkt. Als er zich een zone van één van beide types op een pagina bevindt, wordt de nummering van de zones verwijderd.

TIP: Als herkende tekst zich niet in de juiste volgorde bevindt, kunt u de tekst mogelijk sneller in de Tekst-editor opnieuw rangschikken dan de pagina opnieuw te herkennen. U kunt tevens de volgorde van paragrafen en de tekstdoorloop in het venster Pagina-overzicht in de Tekst-editor wijzigen.


Wijzigingen ongedaan maken en herstellen

Ga als volgt te werk om veranderingen ongedaan te maken en te herstellen:

Klik op de knop Ongedaan maken [image] of kies Ongedaan maken in het menu Bewerken om uw laatste verandering of opdracht ongedaan te maken. M.u.v. het eerste, kunt u in alle gevallen een serie veranderingen ongedaan maken. Gebruik het om:

  • de laatste verandering bij het aanbrengen van zones te annuleren in het Oorspronkelijke beeldgebied.

  • recente veranderingen in de Tekst-editor één voor één te annuleren.

  • psaginaverwijderingen en veranderingen in de paginavolgorde in de Document Manager één voor één te annuleren.

  • het opnieuw rangschikken van paragrafen en gebieden (of van tekstdoorloop) in het venster Pagina-overzicht één voor één te annuleren.

N.B.: Als u een door u ongedaan gemaakte opdracht wilt herstellen, kiest u Herstellen in het menu Bewerken. M.u.v. zones, kunt u in alle gebieden een serie ongedaan gemaakte acties herstellen. In het Oorspronkelijke beeldgebied kan alleen de laatste actie m.b.t. het aanbrengen van zones ongedaan gemaakt en hersteld worden.

N.B.: Wanneer u een beeld handmatig draait, worden alle beeldzones en de herkenningsresultaten verwijderd, nadat u de opdracht bevestigt. Deze verwijderde items kunnen niet hersteld worden met de opdracht Ongedaan maken.


Zones verwijderen

Ga als volgt te werk om zones te verwijderen:

  1. Selecteer de zone die u wilt verwijderen door er op te klikken in het Oorspronkelijke beeldgebied.

  2. Klik terwijl u Shift ingedrukt houdt om nog meer zones te selecteren.

    U kunt Alles selecteren kiezen in het menu Bewerken om alle zones op de huidige pagina te selecteren.

  3. Druk op de toets Delete of kies Wissen in het menu Bewerken.

    De geselecteerde zones verdwijnen maar de inhoud van het paginabeeld blijft ongewijzigd.

N.B.: Elk deel van een paginabeeld dat niet door een zone omsloten is wordt tijdens de OCR-procedure genegeerd gedurende handmatige verwerking als u Alleen huidige zones gebruiken selecteert of de optie Zones zoeken naast sjabloon-/huidige zones ongedaan maakt in het paneel Verwerking van het dialoogvenster Opties.


Zone-eigenschappen

U kunt eigenschappen instellen voor zones om aan te geven hoe iedere zone zal worden behandeld tijdens de verwerking. Het dialoogvenster Zone-eigenschappen bevat instellingen voor zonetype en zone-inhoud.

Wanneer u een zone-eigenschap verandert m.b.v. de knop Zone-eigenschappen in de werkbalk Beeld, verandert het zonetype van alle geselecteerde zones en nemen alle nieuw getekende zones deze nieuwe waarden aan.

U kunt ook zone-eigenschappen van een bestaande zone veranderen door met de rechtermuisknop op de zone te klikken en het snelmenu te gebruiken.

Wanneer u een nieuwe zone tekent, neemt deze de eigenschappen van de laatst getekende of geselecteerde zone aan. Als u op de pagina reeds een zone met de gewenste eigenschappen hebt, selecteer deze dan en teken vervolgens de nieuwe zone. Geef anders de eigenschappen op m.b.v. het dialoogvenster Zone-eigenschappen of het snelmenu van de zone.

Klik voor informatie over het veranderen van zone-eigenschappen.

Zonetype

Elke zone op een pagina heeft een zonetype-instelling. Het zonetype bepaalt hoe elke zone tijdens de verwerking door OmniPage Pro wordt verwerkt. U kunt de volgende zonetypes selecteren:

Tekstzone met één kolom

voor tekstgebieden die één kolom bevatten. Gebruik deze optie voor tekstgebieden met één kolom of gebieden die u niet wilt scheiden in afzonderlijke kolommen.

Tekstzone met meerdere kolommen

voor tekstgebieden die meerdere kolommen bevatten die u als afzonderlijke kolommen wilt behandelen. Gebruik de Tekst-editor-views Geen opmaak of Lettertype en paragraaf behouden om de teksten zonder kolommen weer te geven. Gebruik de view True Page of de view Overlopende kolommen behouden om de tekst in kolommen te houden. Als OmniPage Pro kolommen in het zonegebied kan vinden, wordt de tekstzone met meerdere kolommen wellicht vervangen door een aantal tekstzones met één kolom - één voor iedere kolom. Dit kan leiden tot het wijzigen van de leesvolgorde. Gebruik het venster Pagina-overzicht om de gewenste volgorde te herstellen.

Tabelzone

voor een tekst- of numeriek gebied met gegevens in rijen en kolommen, die u wilt behandelen als een tabel. Cellijnen kunnen automatisch worden waargenomen tijdens de herkenning of kunnen handmatig aangebracht worden voordat de herkenning van start gaat. Alle tabellen worden weergegeven met rasters na het uitvoeren van de herkenning in de Tekst-editor. U kunt de cellijnen bewerken. M.b.v. een opslagoptie kunt u opgeven of u de tabelgegevens in rasters wilt exporteren of wilt omzetten in door tabs gescheiden kolommen.

Auto-detectie zone

voor de automatische detectie van zones en zone-eigenschappen. OmniPage Pro controleert het zonegebied en beslist of het te herkennen tekst of in te sluiten illustraties bevat. OmniPage Pro zal beslissen of tekst overloopt of in een tabel moet worden geplaatst. Als u op een gevarieerd gebied een auto-detectie zone toepast, zal OmniPage Pro deze wellicht vervangen door een aantal kleinere zones, elk met hun eigenschappen. Om dit te kunnen doen, moet automatisch zones aanbrengen draaien op de pagina, waardoor de leesvolgorde van zones kan veranderen.

Grafische zone

voor foto's, tekeningen, handtekeningen en tekstgebieden die u wilt bewaren als illustratie in de Tekst-editor. Deze ingesloten grafische gebieden kunnen met het document naar doelapplicaties worden geëxporteerd die illustraties ondersteunen. Ze kunnen ook naar het Klembord worden gekopieerd. Er is een opslagoptie, Illustraties behouden. Aangezien u een document meerdere malen kunt opslaan, is het mogelijk om het met en zonder illustraties op te slaan, afhankelijk van uw wensen.

Zone negeren

voor delen van de pagina waarop u geen herkenning wilt toepassen. Automatisch zones maken plaatst geen zones in het gebied Zone negeren. Te negeren zones kunnen in een sjabloon worden geplaatst, tezamen met de instelling Zones zoeken naast sjabloonzones zodat een bepaald deel van alle pagina's in een document (zoals een veelvuldig voorkomend logo of paginanummers) in één keer kunnen worden uitgesloten van herkenning.

Zone-inhoud

Alle tekstzones op een pagina hebben ook een instelling voor de inhoud van de zone. De zone-inhoud geeft op naar welke tekens OmniPage Pro in een tekstzone zoekt tijdens de verwerking. U kunt Alfanumeriek of Numeriek selecteren als de instelling van de zone-inhoud.

Bijvoorbeeld, als een bepaalde zone alleen nummers en wiskundige tekens bevat, kunt u de inhoud van die zone opgeven als Numeriek. OmniPage Pro genereert alleen oplossingen die nummers en aan nummers gerelateerde interpunctie bevatten voor de betreffende zone gedurende de herkenning.

N.B.: OmniPage Pro kent een zonetype toe aan iedere zone die gemaakt is met automatisch zones maken. Het kent tevens een instelling voor zone-inhoud toe aan tekstzones. U hoeft de zone-eigenschappen niet te veranderen, tenzij u de manier wilt wijzigen waarop elementen op de pagina zijn behandeld tijdens de verwerking.


Zone-eigenschappen wijzigen

Aan iedere zone op een pagina zijn eigenschappen toegekend, zoals een zonetype en zone-inhoud. Zie Zone-eigenschappen voor meer informatie.

N.B.: Wanneer OmniPage Pro automatisch zones creëert, kent hij zone-eigenschappen toe aan elke zone. U hoeft de zone-eigenschappen niet te wijzigen, tenzij u de manier wilt wijzigen waarop zones tijdens de verwerking behandeld worden.

Ga als volgt te werk om de eigenschappen van een zone te wijzigen:

  1. Selecteer de zone die u wilt wijzigen door er op te klikken.

    U kunt Shift ingedrukt houden terwijl u klikt om meerdere zones te selecteren. Geselecteerde zones zijn gearceerd.

  2. Klik op de knop Zone-eigenschappen [image] om het dialoogvenster Zone-eigenschappen te openen.

    In het dialoogvenster Zone-eigenschappen worden de instellingen voor de geselecteerde zone weergegeven. Als u meerdere zones geselecteerd hebt, worden in het dialoogvenster Zone-eigenschappen alleen instellingen weergegeven die alle zones gemeen hebben. Andere instellingen zijn leeg.

  3. Selecteer een zonetype voor de geselecteerde zones.

  4. Selecteer een zone-inhoud voor de geselecteerde zones.

    U kunt alleen een instelling voor zone-inhoud (alfanumeriek of numeriek) voor tekstzones selecteren.

  5. Klik op de standaardknop Sluiten [image] als u klaar bent.

    Als u meer dan één zone geselecteerd hebt, worden alle zones gewijzigd in de geselecteerde zone-eigenschappen.

    U kunt het type en de inhoudsinstellingen van één enkele zone ook wijzigen door met de rechtermuisknop op de zone te klikken en een instelling te kiezen in het snelmenu dat wordt weergegeven. Als u dit doet wanneer er meerdere zones geselecteerd zijn, worden de gewijzigde instellingen op alle zones toegepast.

N.B.: Zones die worden gewijzigd nadat een pagina verwerkt is, worden alleen op de pagina toegepast wanneer deze opnieuw herkend wordt.


Zonesjablonen creëren en gebruiken

Een sjabloon is een stel zones met hun eigenschappen en leesvolgorde, opgeslagen in een bestand. Een zonesjabloonbestand kan geladen worden om sjabloonzones te gebruiken tijdens het herkennen.

Ga als volgt te werk om een zonesjabloon te laden:

  • Selecteer een sjabloonbestand in de keuzelijst OCR toepassen.

Wanneer u een sjabloon laadt m.b.v. de werkbalk Handmatig OCR verschijnen diens zones onmiddellijk op de huidige pagina en worden zones die zich daar reeds bevinden vervangen. Bestaande pagina's worden niet beïnvloed. De sjabloonzones worden op alle andere verworven pagina's geplaatst totdat het laden van de sjabloon ongedaan wordt gemaakt.

Wanneer u een sjabloon laadt m.b.v. de werkbalk AutoOCR heeft dit geen invloed op de huidige of bestaande pagina's. De sjabloonzones worden op alle andere verworven pagina's geplaatst totdat het laden van de sjabloon ongedaan wordt gemaakt.

TIP: U kunt OmniPage Pro laten zoeken naar zones in uw document die buiten de sjabloonzones liggen door Zones zoeken naast sjabloon-/huidige zones te selecteren in het paneel Verwerking in het dialoogvenster Opties.

Ga als volgt te werk om een zonesjabloon te maken:

  1. Bereid zones op een pagina voor.

  2. Controleer hun locaties, eigenschappen en leesvolgorde.

  3. Klik op Zonesjabloon in het menu Werkset.

  4. In het dialoogvenster selecteert u [zones op pagina].

  5. Klik op Opslaan.

  6. Benoem het sjabloonbestand en klik op OK.

  7. Open het dialoogvenster Zonesjabloonbestand.

Ga als volgt te werk om een zonesjabloon te wijzigen:

  1. Laad de sjabloon en verwerf een geschikt beeld d.m.v. handmatige verwerking.

    De sjabloonzones verschijnen.

  2. Wijzig de zones en/of eigenschappen zoals gewenst.

  3. Klik op Zonesjabloon in het menu Werkset.

    De huidige sjabloon wordt geselecteerd in het dialoogvenster Zonesjabloonbestanden.

  4. Klik op Opslaan en vervolgens op Sluiten.

Ga als volgt te werk om het laden van een sjabloon ongedaan te maken:

  • Selecteer een instelling die niets met sjablonen te maken heeft als layout-beschrijving in de keuzelijst van OCR toepassen.

De sjabloonzones worden niet verwijderd uit de huidige of bestaande pagina's maar ze worden niet meer gebruikt voor toekomstige verwerkingen.

N.B.: U kunt tevens het dialoogvenster Zonesjabloonbestanden openen, [geen] selecteren en op de knop Als huidige instellen klikken. In dit geval keert de instelling voor layout-beschrijving terug naar Automatisch.

Ga als volgt te werk om een sjabloon met een andere te vervangen:

  • Selecteer een andere sjabloon in de keuzelijst van OCR toepassen of open het dialoogvenster Zonesjabloonbestanden, selecteer de gewenste sjabloon en klik op de knop Als huidige instellen.

Als de werkbalk AutoOCR actief is, worden er geen bestaande zones gewijzigd en wordt de nieuwe sjabloon gebruikt voor toekomstige verwerking.
Wanneer de werkbalk Handmatig OCR actief is, worden zones van de nieuwe sjabloon toegepast op de huidige pagina, waarbij bestaande zones worden vervangen.

Ga als volgt te werk om een sjabloonbestand te verwijderen:

  1. Open het dialoogvenster Zonesjabloonbestanden.

  2. Selecteer een sjabloon en klik op de knop Verwijderen.

    Zones die reeds door deze sjabloon werden geplaatst, worden niet verwijderd.

TIP: Sjablonen accepteren zones van het type negeren en auto-detectie. Een sjabloon kan daarom nuttig zijn om op te geven welke delen van de pagina gelezen dienen te worden en welke genegeerd kunnen worden.

N.B.: Zones van het type auto-detectie van een sjabloon kunnen tijdens de herkenning worden vervangen door kleinere; er worden specifieke zonetypes aan deze zones toegewezen. Zones met meerdere kolommen kunnen tevens in kleinere zones met enkele kolommen wordt gesplitst, één voor elke waargenomen kolom.

N.B.: Sjablonen en de functie voor het automatisch aanbrengen van zones zijn beschikbaar in OCR plannen en Direct OCR maar niet in de OCR Wizard.


OCR-resultaten proeflezen

Nadat een pagina herkend is, verschijnen de herkenningsresultaten in de Tekst-editor. Het proeflezen begint automatisch als dit aangevraagd werd in het paneel Proeflezen in het dialoogvenster Opties of in de OCR Wizard. U kunt te allen tijde beginnen met het handmatig proeflezen als het programma niet bezet is.

OmniPage Pro gebruikt de volgende markeringen in de Tekst-editor:

rode onderstreping voor woorden die niet in het woordenboek voorkomen:

blauwe onderstreping voor woorden met verdachte of afgekeurde tekens:

Deze markeringen kunnen worden getoond of verborgen afhankelijk van uw selectie in het paneel Tekst-editor van het dialoogvenster Opties.

Tekens die niet worden herkend, worden in uw document gerepresenteerd door een rood afkeuringsteken. Als standaard is dit een tilde: ~

Ga als volgt te werk om OCR-resultaten te proeflezen en fouten te corrigeren:

  1. Klik op de knop OCR proeflezen [image] in de werkbalk Standaard of kies OCR proeflezen in het menu Werkset.

    Het proeflezen begint vanaf het begin van het document maar slaat tekst over die al is proefgelezen. Als OmniPage Pro een vermoedelijke fout aantreft, wordt door het dialoogvenster OCR Proofreader de fout weergegeven samen met een afbeelding van hoe dit er oorspronkelijk in het beeld uitzag.

  2. Klik op Negeren of Alles negeren om naar het volgende verdachte woord te gaan als het herkende woord juist is.

  3. Klik op Toevoegen om het juiste woord aan het huidige gebruikerswoordenboek toe te voegen en naar het volgende verdachte woord te gaan.

  4. Als het herkende woord niet juist is, bewerkt u het woord in het invoervak Veranderen in of typt u het gewenste woord of selecteert u een woordenboeksuggestie.

  5. Klik op Veranderen of Alles veranderen om de wijziging te implementeren en naar het volgende verdachte woord te gaan. Klik op Toevoegen om het woord toe te voegen aan het huidige gebruikerswoordenboek in het invoervak Veranderen in en naar het volgende verdachte woord te gaan.

  6. Klik op Sluiten om het proeflezen te stoppen.

    Kleurmarkeringen op woorden worden verwijderd in de Tekst-editor terwijl ze worden proefgelezen.

U kunt naar de Tekst-editor overschakelen tijdens het proeflezen om daar correcties te maken. Gebruik de knop Doorgaan om het proeflezen opnieuw te starten.

N.B.: Een pagina wordt gemarkeerd met de proefgelezen pictogrammen [image] en [image] in de Document Manager als de hele pagina werd proefgelezen.


Tekst verifiëren

Na de OCR-procedure kunt u elk deel van de herkende tekst met het corresponderende deel van het oorspronkelijke beeld vergelijken om na te gaan of de tekst juist werd herkend.

Ga als volgt te werk om tekst met het oorspronkelijke beeld in OmniPage Pro te verifiëren:

  1. Dubbelklik op een willekeurig woord in de Tekst-editor of selecteer een woord en kies Tekst verifiëren in het menu Werkset.

    Het venster Tekst verifiëren wordt geopend en er wordt een afbeelding van het oorspronkelijke woord en het gebied eromheen weergegeven. In deze illustratie werd de grootte van het verificatievenster aangepast om een minimum aan context te tonen.

  2. Wijzig het woord in de Tekst-editor indien noodzakelijk.

  3. Klik binnenin het venster om de weergave groter of kleiner te maken. Het beeld wordt groter bij de eerste twee klikken en kleiner bij de volgende twee klikken. Verander de grootte van het verificatievenster of verplaats het zoals gewenst.

  4. Blijf op woorden dubbelklikken die u wilt verifiëren en corrigeer ze indien noodzakelijk. Zoek met name naar onderstreepte verdachte woorden en naar niet-herkende tekens die worden aangegeven met een rood afkeuringssymbool. Als standaard is dit een tilde: ~

    Terwijl u nieuwe woorden selecteert, verandert de weergave.

  5. Klik op de knop Sluiten om het verificatievenster te sluiten.

N.B.: U dient teksten te proeflezen en te verifiëren voordat u het document grootschalig gaat bewerken. Als u grote blokken met tekst knipt en plakt, kunnen de koppelingen tussen tekst en beeld worden verstoord.

N.B.: U kunt de functie tekst-naar-spraak van OmniPage Pro gebruiken om herkende tekst hardop voor te laten lezen als een andere manier om de tekst te verifiëren. U kunt de tekst letter voor letter, woord voor woord, regel voor regel, zin voor zin of in hele pagina's beluisteren. Zie Tekst-naar-spraak omzetten.

N.B.: Verdachte woorden en woorden die niet in het woordenboek voorkomen kunnen worden gemarkeerd in de Tekst-editor. Zie Kleurmarkeringen tonen of verbergen. Het proeflezen stopt alleen bij gemarkeerde woorden en verwijdert de markeringen terwijl u proefleest. U kunt woorden in de tekst verifiëren of ze gemarkeerd zijn of niet.


Kleurmarkeringen tonen of verbergen

Woorden in herkende tekst kunnen met een rode of blauwe onderstreping gemarkeerd worden, afhankelijk van de OCR-resultaten:

Een rode onderstreping geeft woorden aan die niet overeenkomen met een woord in de gebruikte woordenboeken (d.w.z. tot twee ingebouwde woordenboeken per taal en een gebruikerswoordenboek indien gewenst).

Een blauwe onderstreping geeft woorden met één of meer onherkenbare of onzekere tekens aan. Onherkenbare tekens worden aangeduid met een rood afkeuringsteken. (Een tilde ~ is het standaard afkeuringsteken - definieer een ander teken in het OCR-paneel van het dialoogvenster Opties.)

Gemarkeerde woorden zullen ter inspectie worden aangeboden tijdens het proeflezen. U kunt kiezen of u deze markeringen wilt tonen of weergeven in het paneel Tekst-editor van het dialoogvenster Opties. Het proeflezen stopt bij deze woorden, of ze nu gemarkeerd zijn of niet. De markeringen worden niet met de tekst geëxporteerd, maar worden opgeslagen in het OmniPage-document (zelfs indien ze verborgen zijn).

N.B.: Om te zien welke talen ingebouwde woordenboeken hebben, klikt u hier.

N.B.: Onder bepaalde omstandigheden zal OmniPage Pro woorden die niet in een woordenboek voorkomen niet als zodanig markeren. Bijvoorbeeld wanneer twee herkenningsengines allebei hetzelfde resultaat geven met groot vertrouwen, of wanneer een woord dat niet in een woordenboek voorkomt herhaaldelijk in het document verschijnt. Toch is het een goed idee om uw naam, adresgegevens en uw beroep, bedrijf en namen van producten of afkortingen in een gebruikerswoordenboek te plaatsen zodat zij het proeflezen niet vertragen.


Views van de Tekst-editor

De Tekst-editor kan tekst in vier views weergeven. Gebruik voor het veranderen van views de linker knoppen van de schuifbalk of het menu Beeld. Illustraties en tabellen kunnen in alle vier de views verschijnen.

View Geen opmaak

Dit geeft onbewerkte links-uitgelijnde tekst zonder kolommen weer in een enkel lettertype en lettertypegrootte, met dezelfde regeleinden als in het oorspronkelijke document. De meest opmaakknoppen en dialoogvensters zijn uitgeschakeld. Linialen worden niet weergegeven. Deze view is handig bij het verifiëren en bewerken van de tekst.

View Lettertypes en paragrafen behouden

Deze view geeft tekst zonder kolommen weer met lettertype- en paragraafstijlen. De horizontale liniaal wordt weergegeven. De tekstomloop wordt op verzoek uitgevoerd. Deze view is handig bij het verifiëren, bewerken en wijzigen van de tekst in combinatie met de stijlen.

View True Page

Deze view probeert zoveel mogelijk van de opmaak van het oorspronkelijke document te behouden. De teken- en paragraafstijlen blijven behouden. Alle paginaelementen, inclusief afbeeldingen, titels, tabellen en kolommen, worden in frames geplaatst. Het is lastiger om tekst te verifiëren en te bewerken in deze view. U moet waarschijnlijk binnenin een frame schuiven om de hele inhoud van het frame te kunnen zien. Een rij met pijlen geeft inhoud weer die zich tot voorbij de frameranden uitspreidt.

View Overlopende kolommen behouden

Deze view is hetzelfde als de view True Page behalve dat de leesvolgorde van de zones door pijlen wordt getoond. De tekstdoorloop tussen kolommen kan m.b.v. het venster Pagina-overzicht worden veranderd. Deze view verschilt voornamelijk van de view True Page bij het exporteren. Zie de sectie Herkenningsresultaten voorbereiden voor het exporteren en Pagina-overzicht.

Wanneer het bestandstype dit ondersteunt, wordt het document met de view (opmaakniveau) opgeslagen zoals deze tijdens het exporteren is ingesteld. Daardoor is het mogelijk om hetzelfde document meerdere keren met verschillende opmaakniveaus te exporteren.

N.B.: Wanneer u naar de view Geen opmaak overschakelt, zullen de verschillende lettertypes en hun groottes, stijlen en attributen en de paragraafopmaak allemaal verdwijnen. Ze gaan echter niet verloren. Wanneer u naar een view van hoger niveau terugschakelt, worden ze allemaal hersteld. In de view Geen opmaak is het mogelijk om voor de gehele tekst een enkel lettertype en grootte in te stellen. Deze waarden worden alleen in de view Geen opmaak toegepast en zodra u naar een andere view overschakelt vervallen ze. In alle andere gevallen wordt de opmaak van lettertypen en paragrafen van de ene view naar de andere overgebracht.


Opmaak van tekens

Voor de opmaak van tekens in de Tekst-editor gebruikt u de werkbalk Opmaak of het dialoogvenster Lettertype van het menu Opmaak. In alle views m.u.v. de view Geen opmaak kunt u het lettertype, de lettertypegrootte en diens attributen (vetgedrukt, cursief of onderstreept) wijzigen voor geselecteerde tekst. Met het dialoogvenster Lettertype kunt u tevens sub- en superscript en gekleurde tekst of achtergronden kiezen.

Ga als volgt te werk om het lettertype te wijzigen:

  1. Selecteer de tekst waarvan u het lettertype wilt wijzigen.

  2. Klik op de naam van het lettertype op de werkbalk Opmaak.

Ga als volgt te werk om de grootte van het lettertype te wijzigen:

  1. Selecteer de tekst waarvan u de lettertypegrootte wilt wijzigen.

  2. Selecteer of typ een grootte in het selectievakje Lettertypegrootte.

N.B.: In de view Geen opmaak kunt u één lettertype en lettertypegrootte opgeven voor het hele document. Dit heeft echter geen invloed op de andere views. Wanneer u naar een hoger viewniveau overschakelt, worden al diens verschillende lettertypes, groottes en attributen hersteld.

TIP: Open het dialoogvenster Lettertypeovereenstemming vanuit het paneel OCR van het dialoogvenster Opties om op te geven welke lettertypes gebruikt mogen worden voor teksten die in de Tekst-editor worden ingevoerd.

Ga als volgt te werk om de attributen van het lettertype te wijzigen:

  1. Selecteer de tekst waarvan u de attributen wilt wijzigen.

  2. Klik op de juiste knop op de werkbalk Opmaak.

Klik op [image] om de geselecteerde tekst vet te maken.

Klik op [image] om de geselecteerde tekst cursief te maken.

Klik op [image] om de geselecteerde tekst te onderstrepen.

Ga als volgt te werk om de attributen van het lettertype te verwijderen:

  1. Selecteer de tekst.

  2. Klik opnieuw op de juiste knop op de werkbalk Opmaak.

De volgende tekenopmaakeffecten zijn alleen beschikbaar vanuit het dialoogvenster Lettertype.

Onderstrepingsstijl

Selecteer dit item om enkele of dubbele onderstreping onder de geselecteerde tekst aan te brengen of te verwijderen.

Kleur van lettertype

Gebruik dit item om een kleur voor de geselecteerde tekst te kiezen. Automatisch betekent de kleur die u in het configuratiescherm van Windows hebt geselecteerd (standaard is zwart).

Achtergrondkleur

Gebruik dit item om een achtergrondkleur (een markering) aan te brengen, te veranderen of te verwijderen voor de momenteel geselecteerde tekst in de Editor. Automatisch betekent de waarde die u in het configuratiescherm van Windows hebt opgegeven (standaard is wit).

Effecten

Selecteer Doorhalen om geselecteerde tekst met een horizontale lijn door te halen.

Selecteer Superscript om geselecteerde tekst in superscript te zetten (hoger en in een kleinere lettertypegrootte).

Selecteer Subscipt om geselecteerde tekst in subscript te zetten (lager en in een kleinere lettertypegrootte).

Tekenafstand

Gebruik dit item om de geselecteerde tekst met een bepaalde hoeveelheid te verbreden (meer afstand tussen tekens) of te versmallen (minder afstand). De instellingen worden opgegeven in punten. Het Voorbeeldvenster laat het effect op de huidige instelling zien.

N.B.: U kunt speciale opmaak op de eerste letter of letters van geselecteerde paragrafen toepassen en ze als initialen behandelen. Open het dialoogvenster Initialen via het menu Opmaak.


Opmaak van paragrafen

Voor de opmaak van paragrafen in de Tekst-editor gebruikt u de werkbalk Opmaak of het dialoogvenster Paragraaf van het menu Opmaak. In alle views behalve de view Geen opmaak kunt u de uitlijning van geselecteerde paragrafen wijzigen en opsommingstekens op paragrafen toepassen. Met het dialoogvenster Paragraaf kunt u tevens inspringingen, de tekenafstand en de afstand tussen paragrafen wijzigen.

Met de horizontale liniaal van de Editor kunt u de posities van inspringingen en tabs gemakkelijk opgeven. Geavanceerde tabinstellingen worden verricht in het dialoogvenster Tabs van het menu Opmaak.

Ga als volgt te werk om de uitlijning van de tekst te wijzigen:

  1. Selecteer de tekst. Als u de tekstuitlijning voor een enkele paragraaf wilt wijzigen, hoeft u er alleen maar op te klikken.

  2. Klik op de juiste knop op de werkbalk Opmaak.

Klik op [image] om de tekst links uit te lijnen.

Klik op [image] om gecentreerde uitlijning toe te passen.

Klik op [image] om de tekst rechts uit te lijnen.

Klik op [image] om uitgevulde uitlijning toe te passen. Er wordt ruimte tussen woorden toegevoegd om de tekst aan zowel de linker- als de rechtermarge uit te lijnen.

U kunt de tekstuitlijning tevens in het dialoogvenster Paragraaf wijzigen.

Ga als volgt te werk om opsommingstekens toe te voegen of te verwijderen:

  1. Selecteer de paragrafen.

  2. Klik op [image] .

Of u selecteert Met opsommingstekens in het dialoogvenster Paragraaf.

Ga als volgt te werk om inspringingen te wijzigen:

  1. Selecteer de paragrafen.

  2. Sleep de juiste inspringingsmarkering [image] op de liniaal of

    Selecteer de juiste opmaakoptie in het dialoogvenster Paragraaf.

Opmaakopties voor inspringingen in het dialoogvenster Paragraaf:

Inspringing

Typ of selecteer een waarde in het selectievakje Links om de geselecteerde paragrafen vanuit de linker marge in te laten springen. Om de tekst naar het linker margegebied te verplaatsen, voert u een negatieve waarde in.

N.B.: U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties.

Typ of selecteer een waarde in het selectievakje Rechts om de geselecteerde paragrafen vanuit de rechter marge in te laten springen. Om de tekst naar het rechter margegebied te verplaatsen, voert u een negatieve waarde in.

Klik op Eerste regel om de eerste regel van de geselecteerde paragrafen met het opgegeven aantal in te laten springen.

Klik op Verkeerd-om inspringen om alle regels behalve de eerste regel in te laten springen.

Klik op (geen) om speciale inspringingen te verwijderen.

Afstand

Typ of selecteer een waarde in het selectievakje Vóór om op te geven hoeveel extra ruimte u wilt plaatsen vóór de geselecteerde paragrafen.

Typ of selecteer een waarde in het selectievakje Na om op te geven hoeveel extra ruimte u wilt plaatsen na de geselecteerde paragrafen.

Extra afstand na een paragraaf wordt toegevoegd aan eventuele extra afstand vóór de volgende paragraaf.

Regelafstand

Selecteer één van de waarden om de hoeveelheid regelafstand op te geven voor de geselecteerde paragrafen.

De waarden Enkel, anderhalf en Dubbel nemen hun afstand van de puntgrootte van het grootste teken in elke regel. Geef een waarde op in punten in het invoervakje Op als u het volgende kiest Ten minste of Exact.

Afstand van een enkele regel vereist normaal een waarde van een punt meer dan de tekengrootte.


Paragraafstijlen hanteren

Paragraafstijlen worden automatisch waargenomen tijdens de herkenning. Er wordt een lijst met stijlen opgebouwd en aangeboden in het selectievakje Paragraafstijlen op de werkbalk Opmaak.

U kunt stijlen aanmaken en wijzigen en een stijl aan geselecteerde paragrafen toewijzen als er al tekst in de Tekst-editor is. U kunt de paragraafstijlen tevens samen met het document exporteren als de doelapplicatie paragraafstijlen ondersteunt.

Ga als volgt te werk om een nieuwe paragraafstijl aan te maken:

  1. Kies Stijl in het menu Opmaak.

  2. Klik op Nieuw in het dialoogvenster Stijl.

  3. Typ een naam in het dialoogvenster Nieuwe stijl.

  4. Klik op de knop Opmaak >> en selecteer Paragraaf.

  5. Selecteer de juiste paragraafattributen. Zie Opmaak van paragrafen voor meer informatie.

  6. Klik op de knop Opmaak >> en selecteer Tabs als u de tabposities in wilt stellen. Zie Tabs plaatsen en wijzigen voor meer informatie.

Ga als volgt te werk om een bestaande paragraafstijl te wijzigen:

  1. Kies Stijl in het menu Opmaak.

  2. Selecteer een stijl.

  3. Klik op de knop Modificeren.

  4. Klik op Paragraaf >> opmaak.

  5. Maak de wijzigingen in de opmaak in het dialoogvenster Paragraaf.

  6. Klik op de knop Tabs om de tabposities voor de geselecteerde paragraafstijl te wijzigen. Maak de wijzigingen en klik op OK in het dialoogvenster Tabs.

  7. Klik op OK in het dialoogvenster Paragraaf en vervolgens in het dialoogvenster Stijl wijzigen.

  8. Klik op Toepassen in het dialoogvenster Stijl.

    Stijlwijzigingen worden onmiddellijk op de huidige paragraaf toegepast (paragraaf met invoegpositie). Als u op Sluiten klikt resulteert dit in wijzigingen in de geselecteerde paragraafstijl zonder dit op de huidige paragraaf toe te passen.

Ga als volgt te werk om paragraafstijlen te wijzigen:

Selecteer de paragraaf of paragrafen of klik in een paragraaf als u er maar één wilt selecteren.

Selecteer een stijl in het selectievakje Paragraafstijlen [image] op de werkbalk Opmaak.

Ga als volgt te werk om paragraafstijlen samen met het document te exporteren:

Klik in het dialoogvenster Opslaan als op Geavanceerd >> en selecteer Stijlen behouden.


Tabs plaatsen en wijzigen

Met de horizontale liniaal van de Tekst-editor kunt u tabposities opgeven en wijzigen en tabtypes gemakkelijk veranderen met de tabmarkeringsknop [image] te gebruiken. U kunt links uitlijnende tabs invoegen wanneer de markering in de standaardstaat is.

U kunt opvultekens uitsluitend in het dialoogvenster Tabs in het menu Opmaak selecteren. In het dialoogvenster Tabs kunt u tevens tabs instellen en wissen en de uitlijning van tabs wijzigen.

Ga als volgt te werk om een nieuwe tab te plaatsen:

  1. Controleer of de tabmarkering het gewenste tabtype weergeeft. Als dit niet het geval is, klik dan op de knop totdat het gewenste tabtype verschijnt.

      Klik op [image] om een nieuwe links uitlijnende tab te plaatsen.

      Klik op [image] om een nieuwe rechts uitlijnende tab te plaatsen.

      Klik op [image] om een nieuwe tab voor centreren te plaatsen.

      Klik op [image] om een nieuwe tab voor centreren te plaatsen.

  2. Klik op de gewenste positie in het actieve gedeelte van de liniaal.

Ga als volgt te werk om een tab te verplaatsen:

  • Sleep de juiste tabmarkering naar de gewenste positie.

Ga als volgt te werk om een tab te verwijderen:

  • Sleep de tabmarkering onder de liniaal om een tab te verwijderen.

Ga als volgt te werk om tabtypes te wijzigen:

  • Klik op de tabmarkeringsknop totdat het gewenste tabtype verschijnt.

Ga als volgt te werk om de waarde van het opvulteken te wijzigen:

  1. Kies Tabs vanuit het menu Opmaak.

  2. Selecteer een lijnstijl of Geen opvulling van het dialoogvenster Tabs.

    Als u één van de drie lijnstijlen selecteert verschijnt er een gestippelde of ononderbroken opvultekenlijn in plaats van de tabsprong. Dit komt van pas bij het voorbereiden van een inhoudsopgave.


Tekst knippen

U kunt herkende tekst naar het Klembord knippen.

Ga als volgt te werk om tekst te knippen:

  1. Selecteer in de Tekst-editor de tekst die u wilt knippen.

  2. Klik op de knop Knippen [image] in de werkbalk Standaard of kies Knippen in het menu Bewerken.

    De geselecteerde tekst verdwijnt uit de Tekst-editor en wordt op het Klembord geplaatst.

N.B.: Tekst wordt met opmaak in RTF-indeling geplaatst. Als u deze in een applicatie plakt, wordt de opmaak behouden indien mogelijk. Als uw doelapplicatie de opmaak niet ondersteunt, wordt onbewerkte tekst geplakt.


Tekst of illustraties kopiëren

U kunt herkende tekst of behouden illustraties van de Tekst-editor naar het Klembord kopiëren.

Ga als volgt te werk om tekst of illustraties te kopiëren:

  1. Selecteer in de Tekst-editor de tekst of illustratie die u wilt kopiëren.

  2. Klik op de knop Kopiëren [image] in de werkbalk Standaard of kies Kopiëren in het menu Bewerken.

    De geselecteerde tekst of illustratie wordt op het Klembord geplaatst.

N.B.: Als u illustraties in DIB-indeling (Device Independent Bitmap) wilt plaatsen, moeten tekst en illustraties afzonderlijk geselecteerd en gekopieerd worden. U kunt slechts één illustratie tegelijkertijd selecteren en kopiëren. Als u tekst en illustraties tezamen kopieert, worden ze in RTF-indeling geplaatst.

N.B.: Tekst wordt met opmaak in RTF-indeling geplaatst. Als u het in een applicatie plakt, wordt de opmaak behouden indien mogelijk. Als uw doelapplicatie de opmaak niet ondersteunt, wordt onbewerkte tekst geplakt. De resolutie van grijsschaal- en kleurenillustraties wordt wellicht gereduceerd.

N.B.: U kunt ook het gehele document naar het Klembord sturen door het te selecteren in de keuzelijst Exportresultaten. Zie Een document naar het Klembord kopiëren.


Tekst verwijderen

Ga als volgt te werk om tekst te verwijderen:

  1. Selecteer in de Tekst-editor de tekst die u wilt verwijderen.

    Kies Alles selecteren in het menu Bewerken om alles op de huidige pagina te selecteren.

  2. Druk op de toets Delete of kies Wissen in het menu Bewerken.

    De geselecteerde tekst wordt verwijderd.

N.B.: U kunt illustraties niet verwijderen uit de Tekst-editor. In het dialoogvenster Opslaan als kunt u echter wel beslissen of u de illustraties wilt behouden of verwijderen als u het document opslaat naar een bestand.


Werken met tabellen

OmniPage Pro 11 heeft de manier waarop u tabellen kunt hanteren drastisch verbeterd. Het programma kan tabellen automatisch waarnemen, zowel met als zonder cellijnen in de originele pagina's. De instelling die u maakt voor originele layout zal het programma ertoe aanzetten of voorkomen dat tabelzones worden waargenomen tijdens automatische verwerking. Als het tabellen waarneemt en deze in tabelzones plaatst, verschijnen ze in rasters in de Tekst-editor.

U kunt met de hand tabelzones tekenen alvorens een pagina te herkennen of opnieuw te herkennen. Als een tabel niet werd waargenomen tijdens automatische verwerking, schakel dan over naar handmatige verwerking en verander het zonetype in tabel. U kunt tabelscheidingen in de zone plaatsen of veranderen m.b.v. de hulpmiddelen in de werkbalk Beeld.

Ga als volgt te werk om een tabel van paginagrootte te hanteren:

Maak automatisch zones met de instelling Spreadsheet in de keuzelijst Origineel beschrijven in de werkbalk AutoOCR. OmniPage Pro 11 maakt één grote tabelzone rondom de pagina. Gebruik dit voor het exporteren naar een spreadsheetapplicatie of wanneer u een tabel op paginagrootte wenst.

Tabellen bewerken na herkenning

Tabellen worden in rasters in de Tekst-editor geplaatst, onafhankelijk van de view in de Tekst-editor. U kunt tekst in tabelcellen bewerken. U kunt scheidingen m.b.v. de cursor verplaatsen. Zodra de cursor de cellijn bereikt, verandert hij in een pijl links-rechts. Sleep de scheiding naar een nieuw locatie. U kunt scheidingen ook m.b.v. de linialen verplaatsen. Plaats een scheiding niet zodanig dat hij door tekst loopt.

Een rij kleine grijze pijlen langs één kant van een tabelcel betekent dat een deel van de celinhoud niet wordt weergegeven. Vergroot de cel om de inhoud te zien.

Gebruik het dialoogvenster Randen en achtergronden in het menu Opmaak om lijn- en arceringsstijlen op te geven voor de tabellen. De contextgevoelige help in dit dialoogvenster zal u hulp bieden.

N.B.: Tabellen kunnen worden weergegeven in de view Geen opmaak, maar kunnen niet worden gewijzigd. Schakel a.u.b. over naar een andere view.

Tabellen opslaan

U kunt herkende tekst als tabelobjecten opslaan (d.w.z. binnen rasters) of als door tabs gescheiden kolommen. Maak uw keuze tijdens het opslaan van het bestand in het dialoogvenster Opslaan als.

N.B.: Tabellen worden alleen in rasters getransporteerd wanneer u uw document opslaat naar een doelapplicatie die ze ondersteunt. Anders worden tabellen altijd opgeslagen als kolommen gescheiden door tabs.


Pagina-overzicht

Met het venster Pagina-overzicht kunt u de volgorde van gebieden op een pagina wijzigen of van paragrafen binnen gebieden. Hiermee kunt u tevens opgeven hoe tekst dient over te lopen als u deze exporteert met de view Overlopende kolommen behouden.

Ga als volgt te werk om Pagina-overzicht te gebruiken:

  1. Activeer de Tekst-editor met de pagina die u wilt wijzigen.

  2. Kies Pagina-overzicht in het menu Beeld.

    Het venster Pagina-overzicht verschijnt. Het somt tekst en andere elementen op de huidige pagina op. Het verdeelt de pagina's in gebieden. Deze komen overeen met zones en de frame in de view True Page. Gebieden worden onderverdeeld in paragrafen.

  3. Klik en sleep een paragraaf om het naar een andere plaats binnen het gebied te verplaatsen.

    Paragrafen met een nieuwe volgorde worden onmiddellijk in alle views van de Tekst-editor weergegeven en geëxporteerd.

  4. Klik en sleep een gebied om het naar een nieuwe locatie te verplaatsen.

    Gebieden met een nieuwe volgorde worden weergeven en geëxporteerd in de view Geen opmaak en de view Lettertypen en paragrafen behouden.

    In de view True Page heeft dit geen praktisch effect - de pagina blijft "Waar", zowel wat de weergave als wat het exporteren betreft.

    In de view Overlopende kolommen behouden geven pijlen de volgorde van de tekstdoorloop aan. De verplaatste gebieden wijzigen deze volgorde. De posities van de gebieden worden niet gewijzigd, maar pijlen tonen de gewijzigde tekstdoorloop die geïmplementeerd zal worden zodra u het document exporteert met de view Overlopende kolommen behouden geselecteerd.

TIP: Als u de volgorde wijzigt, is de opdracht Opnieuw rangschikken ongedaan maken beschikbaar in het menu Bewerken wanneer u het venster sluit. Hiermee kunt u het opnieuw rangschikken stap voor stap ongedaan maken.


Lettertypen in OmniPage Pro overeen laten komen met die van het document

Lettertypen van documenten met elkaar overeen laten komen

OmniPage Pro brengt automatisch de waargenomen lettertypen in overeenstemming met de opgegeven lettertypen. Om lettertypen met elkaar in overeenstemming te brengen, analyseert OmniPage Pro de tekst in het originele document en vergelijkt dit met de lettertypen op uw computer.

U kunt het in overeenstemming brengen van lettertypen als volgt aanpassen:

  1. Kies het paneel OCR in het dialoogvenster Opties ..

  2. Klik op Lettertypeovereenstemming om het dialoogvenster Lettertypeovereenstemming te openen.

    De lijst links van het dialoogvenster bevat alle lettertypes die op uw systeem geïnstalleerd zijn en die beschikbaar zijn voor lettertypeovereenstemming in de Tekst-editor. De lijst aan de rechterkant bevat de lettertypes die gebruikt worden in de Tekst-editor en voor tekstuitvoer.

  3. Selecteer de gewenste lettertypen onder 'Lettertypen op systeem' en klik op Toevoegen om ze toe te voegen aan de lijst Lettertypen voor uw document .

    Gebruik het configuratiescherm van Windows om meer lettertypen op uw systeem te installeren.

  4. Selecteer een lettertype dat u niet wilt gebruiken in de Tekst-editor en voor tekstuitvoer uit de lijst Lettertypen voor uw document en klik op Verwijderen.

    Verwijderde lettertypen worden niet meer gebruikt voor lettertypeovereenstemming maar kunnen te allen tijde vanuit de systeemlettertypen hersteld worden.


Tekst-naar-spraak omzetten

OmniPage Pro kan uw herkende tekst omzetten in spraak en hardop voorlezen, zodat u in staat bent uw document te beluisteren. Dit kan u helpen bij het controleren van de tekst.

Ga als volgt te werk om de tekst hardop te laten lezen:

  1. Schakel de optie Tekst-naar-spraak in met het menu-item Spraakmodus in het menu Werkset of met de F5-toets.

  2. Gebruik het menu-item Spraakinstellingen om een stem te selecteren (bijv. mannelijk of vrouwelijk voor een bepaalde taal), een leessnelheid en het volume.

  3. Vanaf nu wordt door het bewegen van de invoegpositie in de Tekst-editor de tekst hardop gelezen. Maak selecties met de muis of gebruik de toetsen op het toetsenbord zoals hieronder is weergegeven.

  4. Schakel de optie tekst-naar-spraak uit door nogmaals te klikken op het menu-item Spraakmodus.

Ga als volgt te werk om tekst te horen: | Gebruik deze toetsen:
Eén teken per keer, voorwaarts of terugwaarts | Linker of rechter pijl. Letter, getal of namen van interpunctietekens worden gesproken.
Huidige woord | Ctrl + één op numerieke toetsenbord (1)
Eén woord naar rechts | Ctrl + rechter pijl *
Eén woord naar links | Ctrl + linker pijl*
Eén regel | Plaats de invoegpositie in de regel
Nieuwe regel | Pijl omlaag
Vorige regel | Pijl omhoog
Huidige zin | Ctrl + twee op numerieke toetsenbord (2)
Van invoegpositie naar eind van zin | Ctrl + zes op numerieke toetsenbord zes ( 6 )
Van begin van zin naar invoegpositie | Ctrl + vier op numerieke toetsenbord ( 4 )
Huidige pagina | Ctrl + drie op numerieke toetsenbord ( 3 )
Van bovenkant van huidige pagina naar invoegpositie | Ctrl + Home
Van invoegpositie naar eind van huidige pagina | Ctrl + End
Vorige, volgende of welke pagina dan ook | Ctrl + PgUp, PgDown of navigatieknoppen
Getypte tekens | Elk getypt teken wordt één voor één uitgesproken, inclusief interpunctie.

* Als de cursor zich in het midden van een woord bevindt, hoort u eerst een deel van het woord, maar vanaf de tweede toetsaanslag hoort u hele woorden.

TIP: De drie basistoetsen voor spraak zijn bij elkaar gegroepeerd op het toetsenbord. Gebruik respectievelijk Ctrl + vijf op numerieke toetsenbord één, Ctrl + vijf op numerieke toetsenbord drie op numerieke toetsenbord twee en Ctrl + deelteken voor Huidige woord lezen, Huidige zin lezen en Huidige pagina lezen.

U kunt tevens de volgende toetsen op het toetsenbord gebruiken:

Om dit te doen: | Gebruikt u dit:
Pauzeren/doorgaan | Ctrl + vijf op numerieke toetsenbord (5)
Snelheid sneller instellen | Ctrl + plusteken op numerieke toetsenbord (+)
Snelheid langzamer instellen | Ctrl + minteken op numerieke toetsenbord (-)
Snelheid herstellen | Ctrl + sterretje op numerieke toetsenbord (*)

N.B.: Spraakprogramma's voor Duits, Engels, Frans, Italiaans, Portugees en Spaans staan in de planning, maar dit kan verschillen afhankelijk van uw locatie en versie. Raadpleeg het Leesmij-bestand voor de meest recente informatie. Met OmniPage Pro wordt slechts één spraaksysteem geïnstalleerd; dit is voor de taal die u aan het begin van de installatie opgeeft. Als u een taal opgeeft waarvoor geen spraaksysteem beschikbaar is, wordt Engels geïnstalleerd.

Als u andere spraaksystemen die aan SAPI voldoen op uw computer hebt, worden deze waargenomen. Diens stemmen zijn beschikbaar in het dialoogvenster Spraakinstellingen. Als u eenmaal een stem met een taal hebt geassocieerd, zal OmniPage Pro dit onthouden en de stem veranderen in overeenstemming met de herkenningstaal van uw document.


Beelden opslaan

Originele beelden opslaan

U kunt originele beelden in verschillende bestandstypes naar de harde schijf opslaan. Zie Ondersteunde bestandstypes voor meer informatie.

Ga als volgt te werk om oorspronkelijke beelden op te slaan:

  1. Kies Beeld opslaan in het menu Bestand.

  2. Selecteer een maplocatie en een bestandstype voor uw beelden.

  3. Typ een bestandsnaam.

  4. Selecteer Alleen huidige pagina opslaan of Alle pagina's opslaan.

  5. Selecteer Alle pagina's naar één bestand opslaan als u uw beelden in een enkel beeldbestand op wilt slaan.

N.B.: Als u beelden in een enkel beeldbestand met meerdere pagina's op wilt slaan, kunt u uitsluitend TIFF of DCX als bestandstype gebruiken.

  6. Selecteer Iedere pagina naar een apart bestand opslaan om afzonderlijke bestanden voor de beelden te creëren.

    OmniPage Pro voegt numerieke achtervoegsels toe aan de bestandsnaam die u opgeeft om unieke bestandsnamen te genereren.

  7. Klik op OK.

    Zwart/wit-beelden worden met hun oorspronkelijke resoluties opgeslagen. Beelden in grijsschaal en kleur worden gereduceerd tot ongeveer 150 dpi.

TIP: Om de beeldgrootte en oorspronkelijke resolutie van een beeld te bekijken, houdt u de cursor boven het beeld in het oorspronkelijke beeldgebied of boven diens schets in de Document Manager.


Bijwerkingen naar een bestand opslaan

Klik op de knop Opslaan [image] in de werkbalk Standaard of kies Opslaan in het menu Bestand om veranderingen in het huidige document op te slaan terwijl u werkt. Als u dit met een document zonder naam doet, verschijnt het dialoogvenster Opslaan als.

Bij een document met een naam verschijnt de opdracht Opslaan en wordt het document met dezelfde naam en indeling als bij de laatste opslagbeurt opgeslagen, zoals weergegeven in de titelbalk. Als het document de laatste keer werd opgeslagen als een OmniPage-document, werkt de opdracht Opslaan dit document bij: nieuwe of gewijzigde beelden, gewijzigde zones, herkenningsresultaten en training worden allemaal opgeslagen. Als het document de laatste keer werd opgeslagen naar een op tekst gebaseerd bestandstype, worden alleen de wijzigingen in de herkenningsresultaten opgeslagen.

Als u later opnieuw aan uw document wilt werken in OmniPage Pro, slaat u het op als een OmniPage-document. Dit speciale type uitvoerbestand slaat de oorspronkelijke beelden op samen met de herkenningsresultaten, instellingen en training. Het dialoogvenster Opslaan als bevat beschikbare bestandstypes in diens keuzelijst Opslaan als type. Het OmniPage-document is de laatste indeling in de lijst.

Wanneer u het document eerst als een OmniPage-document opslaat (bijvoorbeeld als report.opd), het vervolgens wijzigt en later opslaat naar een tekstbestand (bijvoorbeeld als report.txt), het daarna nog eens wijzigt en klikt op Opslaan, worden de recente wijzigingen opgeslagen naar het bestand report.txt , niet naar OPD Als u het document sluit of het programma afsluit, wordt u gevraagd om het document op te slaan als het niet als een OmniPage-document werd opgeslagen, of als er wijzigingen werden aangebracht sinds u het voor het laatst als een OPD opsloeg.


Herkenningsresultaten voorbereiden om te exporteren

Tekst wordt naar een bestand, het Klembord of e-mail opgeslagen met het opmaakniveau dat werd opgegeven door de view die was ingesteld in de Tekst-editor tijdens het exporteren, als dat mogelijk is. Bepaalde exportbestandstypes en doelapplicaties kunnen echter niet alle opmaakniveaus ondersteunen. U krijgt een waarschuwing te zien als er een verkeerde combinatie is en het hoogste aanvaardbare niveau wordt ter vervanging aangeboden. U kunt die view accepteren, het exporteren annuleren, een andere view instellen en het exporteren opnieuw starten.

Zie Ondersteunde bestandstypes voor meer informatie over het ondersteunen van opmaakniveaus.

U kunt de views op de volgende manieren gebruiken om te exporteren:

View Geen opmaak

Deze view is vereist bij het exporteren van ASCII, Unicode of andere indelingen met de extensie .TXT. Deze bestandstypes accepteren geen illustraties of tabellen. U kunt uiteraard onbewerkte tekst naar elk bestandstype en doelapplicatie exporteren.

View Lettertypes en paragrafen behouden

Deze view is geschikt voor alle bestandsindelingen behalve die met TXT of PDF extensies. TXT-indelingen kunnen een beperkte hoeveelheid opmaak opslaan, maar niet alle opmaak-RFP kan worden overgedragen. Illustraties en tabellen kunnen vanuit deze view worden geëxporteerd naar alle bestandstypes m.u.v. TXT-bestanden.

View True Page

Dit is alleen geschikt voor bestandstypes en doelapplicaties die frames of tekstvakken kunnen hanteren. Wanneer u naar PDF exporteert, wordt True Page gebruik als bron, ongeacht uw editor-view. De leesvolgorde van zones of gebieden waarvan de volgorde opnieuw gerangschikt werd in het venster Pagina-overzicht heeft geen invloed op wanneer True Page gebruikt wordt voor het exporteren.

View Overlopende kolommen behouden

Stel deze view in bij het exporteren om de oorspronkelijke layout van de pagina's te behouden, inclusief kolommen. Dit wordt gedaan indien mogelijk met kolominstellingen, niet met frames. De tekst loopt van de ene kolom over in de andere, hetgeen niet gebeurt wanneer er frames worden gebruikt. Pijlen tonen de volgorde van de tekstdoorloop. U kunt deze volgorde wijzigen m.b.v. het venster Pagina-overzicht.


Herkenningsresultaten opslaan

U kunt herkende tekst en behouden illustraties naar de harde schijf opslaan in een groot aantal bestandstypes. Zie Ondersteunde bestandstypes voor meer informatie.

Ga als volgt te werk om herkenningsresultaten op te slaan:

  1. Kies Opslaan als in het menu Bestand of klik op de knop Exportresultaten in de werkbalk Handmatig OCR met Opslaan als bestand geselecteerd in de keuzelijst.

  2. Selecteer in het dialoogvenster Opslaan als een maplocatie en bestandstype voor het document.

    TIP: Sla het document op als een OmniPage-document als u het opnieuw wilt openen in OmniPage Pro. Zie OmniPage-documenten opslaan voor meer informatie.

  3. Typ een bestandsnaam.

  4. Klik op de knop Geavanceerd en selecteer opslagopties.

    • Selecteer Eén bestand voor alle pagina's aanmaken om alle pagina's in uw document als één bestand op te slaan.

    • Selecteer Eén bestand per pagina aanmaken om elke pagina in uw document als een afzonderlijk bestand op te slaan. OmniPage Pro voegt numerieke achtervoegsels aan uw bestandsnaam toe om unieke bestandsnamen te creëren.

    • Selecteer Nieuw bestand bij elke lege pagina aanmaken als u grote taken in afzonderlijke bestanden op wilt splitsen door lege pagina's als afscheidingen in te voegen. Alle pagina's die gevolgd worden door een lege pagina worden opgeslagen als een afzonderlijk bestand. Zie Pagina's in OmniPage Pro laden voor advies over het plaatsen van lege beeldbestanden.

    • Selecteer Illustraties behouden als u illustraties, zoals foto's of tekeningen, in het document wilt behouden.

    • Selecteer Stijlen behouden om de paragraafstijlen van de Tekst-editor te exporteren samen met de herkende tekst.

  5. Klik op OK.

    Het document wordt nu volgens uw specificaties opgeslagen op schijf. Als Opslaan en starten wordt geselecteerd, verschijnt het geëxporteerde bestand in zijn doelapplicatie; d.w.z. de applicatie die geassocieerd is met het geselecteerde bestandstype in uw Windows-systeem.

N.B.: Illustraties en opmaak worden alleen in het document opgeslagen als het geselecteerde bestandstype deze ondersteunt. Het opmaakniveau voor het exporteren is de view die werd ingesteld in de Tekst-editor tijdens het opslaan. U krijgt een waarschuwing als het opmaakniveau niet ondersteund wordt door het exportbestandstype.


OmniPage-documenten opslaan

Het OmniPage-document is het bestandstype dat bij het programma hoort en heeft de extensie .opd. In OmniPage-documenten kunt u verifiëren, proeflezen, bewerken of pagina's toevoegen zodra u het document opnieuw opent in toekomstige sessies.

Een OmniPage-document kan het volgende bevatten:

  • de oorspronkelijke paginabeelden met eventuele zones

  • na herkenning de herkenningsresultaten

  • veel van de instellingen zoals ze waren bij het opslaan

  • de koppelingen tussen beeld en tekst zodat verificatie en proeflezen beschikbaar blijven

  • niet-opgeslagen IntelliTrain-gegevens

Ga als volgt te werk om een document als een OmniPage-document op te slaan:

  1. Kies Opslaan als in het menu Bestand om het dialoogvenster Opslaan als te openen.

  2. Selecteer OmniPage-document in de keuzelijst Opslaan als type .

  3. Selecteer een map en typ een bestandsnaam voor het document.

  4. Klik op OK.

Als een document als een OPD is opgeslagen en u het later naar een andere indeling opslaat, wordt het niet automatisch opnieuw opgeslagen als een OPD. Als u het document sluit of het programma afsluit, wordt u gevraagd om het document als een OPD op te slaan.

Wanneer is het goed om naar OPD op te slaan?

U zou uw documenten om de volgende redenen naar OPD op kunnen slaan:

  • U kunt uw werk met het document niet in de huidige sessie afmaken.

  • U wilt het document naar andere gebruikers doorgeven die OmniPage Pro hebben. U kunt een OPD-bestand bijvoorbeeld aan een proefleesexpert doorgeven.

  • Bij een kantoornetwerk hebt u mogelijk maar één scanner die beelden ter herkenning genereert terwijl het proeflezen wordt verricht op verschillende werkstations en vervolgens naar een centrale locatie wordt teruggestuurd om opgeslagen te worden. Deze bestandsoverdrachten dienen met OPD-bestanden te worden uitgevoerd.

  • U wilt een archief van herkende documenten opbouwen wiens oorspronkelijke beelden toegankelijk blijven. Met de herkende teksten kunt u op trefwoorden zoeken en andere ophaaltechnieken gebruiken.


Naar PDF opslaan

U hebt vier keuzes wanneer u herkenningsresultaten naar Portable Document Format (PDF) bestanden opslaat.

Normaal:

Pagina's worden geëxporteerd zoals ze verschenen in de Tekst-editor in de view True Page. Het PDF-bestand kan worden bekeken in een PDF-viewer en kan worden bewerkt in een PDF-editor.

Met beeldsubstituten:

Hetzelfde als hierboven, maar geweigerde en verdachte tekens hebben beeldoverlays zodat onzekere tekens worden weergeven zoals ze verschenen in het oorspronkelijke document. Het PDF-bestand kan worden bekeken en bewerkt.

Alleen beeld:

Het PDF-bestand kan alleen maar worden bekeken en niet worden gewijzigd in een PDF-editor en tekst kan niet worden doorzocht.

Beeld op tekst:

Het PDF-bestand kan alleen maar worden bekeken en niet worden gewijzigd in een PDF-editor. Maar er is een gekoppeld tekstbestand achter elk beeld, zodat de tekst kan worden doorzocht. Een gevonden woord wordt benadrukt in het beeld.


Een document naar het Klembord kopiëren

U kunt de herkenningsresultaten van elke herkende pagina van een document naar het Klembord kopiëren. U kunt de inhoud van het Klembord vervolgens in een andere applicatie plakken.

N.B.: Tekstopmaken zoals vet en cursief worden behouden wanneer u plakt in een applicatie die RTF-informatie ondersteunt. Anders wordt alleen onbewerkte tekst geplakt. Illustraties worden behouden als de applicatie het invoegen van beelden ondersteunt.

Ga als volgt te werk om een document naar het Klembord te kopiëren:

  • Met automatische verwerking selecteert u Naar Klembord kopiëren als de opdracht in de keuzelijst Exportresultaten op de werkbalk AutoOCR of in de OCR Wizard. De tekst wordt naar het Klembord gestuurd zodra de laatste beschikbare pagina wordt herkend of proefgelezen.

  • Met handmatige verwerking selecteert u de opdracht Naar Klembord kopiëren in de keuzelijst Exportresultaten en klikt u vervolgens op diens knop op de werkbalk Handmatig OCR. Het kopiëren begint onmiddellijk.

TIP: Om deze verwerking via het toetsenbord uit te voeren drukt u op Ctrl + F10 voor het contextmenu OmniPage-werkset , vervolgens op E (voor Exporteren) en daarna op C (voor Klembord).

Het document naar het Klembord kopiëren is een van de exportfuncties in OmniPage Pro. Klik hier voor informatie over andere exportopties.

Ga als volgt te werk om uitsluitend geselecteerde tekst of een behouden illustratie naar het Klembord te kopiëren en geselecteerde tekst te knippen: zie Tekst knippen of Tekst of illustraties kopiëren.


Een document als een e-mailbijlage verzenden

U kunt herkenningsresultaten als één of meer bestanden bijgevoegd aan een e-mailbericht verzenden als u een e-mailapplicatie hebt die aan MAPI voldoet, zoals Microsoft Outlook.

Ga als volgt te werk om een document per e-mail te verzenden:

  • Selecteer bij automatische verwerking Als mail verzenden als de opdracht in de zoeklijst Exportresultaten op de werkbalk van AutoOCR. Het dialoogvenster Mail versturen verschijnt zodra de laatste beschikbare pagina in het document herkend of proefgelezen is.

  • Selecteer bij handmatige verwerking Als mail verzenden als de opdracht in de zoeklijst Exportresultaten en klik daarna op diens knop op de werkbalk Handmatig OCR. Het dialoogvenster Mail versturen verschijnt onmiddellijk.

  1. Kies Als mail verzenden in het menu Bestand om iedere keer dat het programma niet bezet is, het dialoogvenster Mail zenden op te roepen.

  2. Geef een bestandstype op en een optie voor bijlage in het dialoogvenster Mail zenden:

    • Eén bijlage voor alle pagina's

    • Eén bijlage per pagina

    • Een nieuwe bijlage bij elke lege pagina

  3. Klik op OK.

  4. Meld u aan bij de email-toepassing als u dat gevraagd wordt.

    Uw e-mailapplicatie verschijnt met de bijlage(n) in een nieuw leeg bericht. Bijlagen nemen dezelfde naam aan die gebruikt werd toen het document voor het laatst werd opgeslagen in OmniPage Pro of 'Zonder titel van OmniPage'. De juiste bestandsextensie wordt toegevoegd en numerieke achtervoegsels voor meerdere bijlagen.

  5. Adresseer uw e-mailbericht, voeg een berichttekst toe volgens uw wensen.

  6. Klik op de knop Zenden.

TIP: Zie Pagina's laden in OmniPage Pro voor advies over het plaatsen van lege beeldbestanden voor de functie Een nieuwe bijlage bij elke lege pagina .


OmniPage Pro sluiten

Kies Afsluiten in het menu Bestand om OmniPage Pro te sluiten.

U wordt gevraagd of u het huidige document wilt opslaan als u dit nog niet hebt gedaan of als u het gewijzigd hebt sinds het voor het laatst opgeslagen is.

U wordt ook gevraagd of u niet-opgeslagen trainingsgegevens wilt opslaan als u deze optie hebt geselecteerd.

TIP: Sla het document op als een OmniPage-document bestand (*.opd) als u dit later weer in OmniPage Pro wilt openen.

N.B.: OmniPage Pro hoeft niet te draaien als OCR wordt gestart door Direct OCR of OCR plannen. Wanneer het op dat moment wel draait, wordt het programma een tweede maal gestart om de speciale taak uit te voeren. U kunt de computer zelfs uitzetten na het plannen van een taak voor OCR plannen; als u maar wel zorgt dat deze draait op het tijdstip waarop de taak wordt uitgevoerd.


Algemene oplossingen voor problemen

Probeer deze oplossingen als u problemen hebt met het starten of gebruik van OmniPage Pro:

  • Zorg dat uw systeem aan alle vereisten voldoet die vermeld staan onder Systeemvereisten.

  • Zorg dat uw scanner ingeschakeld is en dat alle kabelaansluitingen vastzitten.

  • Schakel uw computer en scanner uit, schakel de scanner opnieuw in en start uw computer opnieuw. Controleer of andere applicaties juist functioneren.

  • Gebruik de software die bij uw scanner werd geleverd om te verifiëren of de scanner juist werkt voordat u deze gebruikt met OmniPage Pro.

  • Zorg dat u de juiste drivers voor uw scanner, printer en videokaart hebt. Raadpleeg de webpagina Scannerinformatie van ScanSoft voor meer informatie.

  • Draai ScanDisk voor Windows 95, 98 of ME of Check Disk voor Windows NT en Windows 2000 om uw vaste schijf op fouten te controleren. Zie de online-Help van Windows voor meer informatie.

  • Defragmenteer uw vaste schijf. Zie de online-Help van Windows voor meer informatie.

  • Maak de installatie ongedaan en installeer OmniPage Pro daarna weer opnieuw.

  • De ondersteuningssectie op de website van ScanSoft op www.ScanSoft.com bevat Technische opmerkingen over veel voorkomende kwesties bij het gebruik van OmniPage Pro 11. Onze webpagina's kunnen tevens hulp bieden bij het installatieproces en oplossen van problemen.

N.B.: Raadpleeg uw Windows-documentatie voor informatie over het optimaliseren van uw systeem en de prestatie van applicaties.


Specifieke oplossingen

Beelden verwerven

Ik laad een beeld, maar ik zie niks.

Zorg dat het Oorspronkelijke beeldgebied zichtbaar is. Neem en beweeg een splitser om de grootte van de weergave van de Tekst-editor of Document Manager te verkleinen. Zorg dat de pagina niet ondersteboven in de scanner is geplaatst. Controleer het formaat van het beeldbestand.

Ik heb een paar foto's gescand, maar zij verschijnen zijdelings of ondersteboven.

Zorg eerst dat ze op de juiste wijze in de scanner zijn geplaatst. Ten tweede opent u het paneel Verwerking van het dialoogvenster Opties en deselecteert u Afdrukrichting automatisch corrigeren. OmniPage Pro kan iets in de foto als tekstregels hebben geïnterpreteerd en het beeld dienovereenkomstig gedraaid hebben.

Pagina's in het document verschijnen in de onjuiste volgorde.

In de Document Manager kunt u op eenvoudige wijze de pagina's opnieuw rangschikken. Dit doet u door schetsen of de rijen in de view Detail te slepen en neer te zetten. Gebruik de knop Geavanceerd in het dialoogvenster Bestand laden om zo beeldbestanden in de exacte volgorde te laden. Bij het scannen van dubbelzijdige documenten vanuit de ADF of een duplexscanner, dient u de optie dubbelzijdig scannen van OmniPage Pro niet in te schakelen, maar gebruikt u de voorzieningen voor het behandelen van dubbelzijdige documenten van de scanner zelf.

Mijn ADF heeft een beperkte capaciteit. Ik moet het bij het scannen van een lang document opnieuw bijvullen, maar ik kan het scannen niet opnieuw starten.

Open het paneel Verwerking van het dialoogvenster Opties en selecteer Automatisch om meer pagina's vragen. U zult dan een dialoogvenster zien zodra de ADF of de bestandslijst leeg is, waardoor u pagina's kunt toevoegen of kunt aangeven dat alle beelden voor het document verworven zijn.

Document Manager

Alle pagina's in het document blijven geselecteerd en ik kan ze niet deselecteren.

Dit kan gebeuren nadat een document automatisch herkend is. Klik op een ander schermgebied en klik daarna weer op Document Manager.

Ik kan de kolomtitels in de view Detail niet goed lezen.

Beweeg de cursor in de titelbar bovenaan de tabel. Zodra de cursor een scheiding tussen twee kolommen bereikt, verandert deze in een pijl links-rechts. Sleep de scheiding om de kolom breder te maken en de hele titel te zien. Gebruik het juiste item in het menu Beeld om de kolommen en hun volgorde in te stellen.

Zone aanbrengen in een beeld

Ik druk op de toets Delete, maar de geselecteerde zone verdwijnt niet.

Eén van de hulpmiddelen voor het tekenen van zones moet actief zijn om op deze wijze een zone te verwijderen. Het is onmogelijk om met behulp van de toets Delete een zone te verwijderen, terwijl er een contextmenu open is. Gebruik de opdracht Wissen in het contextmenu om de huidige zone te verwijderen.

Ik kan geen zones tekenen op het originele beeld.

Zorg dat het Oorspronkelijke beeldgebied actief is. Zorg dat er een hulpmiddel voor het tekenen van zones actief is. U kunt geen nieuwe zones tekenen wanneer andere hulpmiddelen, zoals hulpmiddelen om toe te voegen of af te halen of hulpmiddelen voor tabellen actief zijn.

Ik heb mijn eigen zonevolgorde aangegeven, maar de herkende tekst heeft een andere volgorde.

Automatisch zones aanbrengen bepaalt zijn eigen leesvolgorde en kan hierdoor van een opgegeven volgorde afwijken. Om uw eigen zonevolgorde aan te houden, dient u het automatisch aanbrengen van zones als volgt te verhinderen:

  1. Gebruik handmatige verwerking.

  2. Kies Alleen huidige zones gebruiken in het dialoogvenster Zone-instructies.

  3. Zorg dat de pagina geen zones heeft met de zonetypes auto-detectie of meerdere kolommen.

Wanneer de tekstvolgorde onjuist is, kan dit sneller opgelost worden in de Tekst-editor dan door opnieuw zones aan te brengen en de pagina opnieuw te herkennen. Knip en plak misplaatste elementen of gebruik het venster Pagina-overzicht om de elementen opnieuw te rangschikken. De gebieden die in het venster Pagina-overzicht worden weergegeven, komen overeen met de zones.

Ik wil niet iedere keer dat ik een pagina handmatig verwerk, het dialoogvenster Zone-instructies zien. Wanneer ik zones teken wil ik alleen deze zones laten herkennen.

Open het paneel Verwerking van het dialoogvenster Opties en deselecteer Zones zoeken naast sjabloon-/huidige zones. Het dialoogvenster Zone-instructies zal dan niet meer verschijnen.

Wanneer ik bepaalde zones handmatig teken, wil ik dat het programma op de rest van de pagina de zones automatisch vindt, maar deze keuze wordt niet aangeboden.

Open het paneel Verwerking van het dialoogvenster Opties en selecteer Zones zoeken naast sjabloon-/huidige zones. Zodra u een pagina ter herkenning stuurt, zal het dialoogvenster Zone-instructies verschijnen en u de keuze laten maken.

Tekst bewerken

Alle menu-items voor tekstopmaak zijn grijs.

Zorg dat de Tekst-editor actief is. Veel van deze menu-items en knoppen in de werkbalk Opmaak zijn niet beschikbaar in de view Geen opmaak. Kies een andere view met de knoppen linksonder van de Editor.

Om het bewerken gemakkelijker te maken, ben ik overgeschakeld naar de view "Geen opmaak" en alle kleuren, vet en cursief zijn verdwenen.

Geen opmaak ondersteunt deze attributen niet. Voltooi de bewerking en schakel terug naar een view op hoger niveau. Kleuren en andere opmaak zullen terugkeren.

Ik heb maar een deel van de tekst van de pagina ontvangen en deze bevat te veel afgekeurde en nietszeggende tekens.

Controleer of u niet een ongewenst zonesjabloonbestand hebt geladen. Zolang een sjabloonbestand geladen is, worden er op alle pagina's sjabloonzones geplaatst - zelfs in nieuwe documenten. Zoneranden die door een tekst heen snijden kunnen onherkenbare en zinloze tekens veroorzaken.

Ik heb het venster Pagina-overzicht gebruikt om de volgorde van paragrafen en gebieden te veranderen, maar in de Tekst-editor zijn deze niet juist veranderd.

In de Tekst-editor dient de gewijzigde volgorde van paragrafen binnen gebieden altijd te veranderen. De gewijzigde volgorde van gebieden wordt echter alleen in de view Geen opmaak en de view Lettertypen en paragrafen behouden toegepast. Deze veranderingen worden niet toegepast in de view True Page. De plaatsing van de gebieden verandert niet in de view Overlopende kolommen behouden. De gebieden worden als frames weergegeven, maar de volgorde van de tekstdoorloop is veranderd, zoals wordt aangeven door pijlen tussen de frames. Wanneer u het document met de view Overlopende kolommen behouden exporteert, zal de veranderde tekstdoorloop behouden blijven.

Training

Ik heb correcties aangebracht in herkende tekst, maar in het dialoogvenster Training zie ik geen trainingsgegevens die gemarkeerd zijn met [niet opgeslagen].

  1. U moet in het dialoogvenster Proofreader OCR correcties aanbrengen. Wijzigingen die met de verificator in de Tekst-editor zijn aangebracht leveren geen bijdrage aan trainingsgegevens.

  2. In het paneel Proeflezen van het dialoogvenster Opties moet IntelliTrain ingeschakeld zijn.

  3. Niet alle veranderingen bij het proeflezen genereren trainingsgegevens.


OmniPage Pro testen

Windows 95, 98, 2000 of ME opnieuw starten in de veilige modus of Windows NT in de VGA-modus staat u toe om OmniPage Pro op een gesimplificeerd systeem te testen. Dit wordt aangeraden wanneer u problemen met het vastlopen van het systeem niet op kunt lossen of als OmniPage Pro helemaal niet meer draait. Zie de online-Help van Windows voor meer informatie.

N.B.: Uw scanner draait niet met OmniPage Pro in de veilige modus of VGA-modus dus test scannerproblemen niet in deze configuratie.

Ga als volgt te werk om OmniPage Pro in veilige modus te testen (Windows 95, 98, 2000 of ME):

  1. Start uw computer opnieuw in de veilige modus door op F8 te drukken onmiddellijk nadat u het bericht 'Bezig met starten van Windows' ziet.

  2. Start OmniPage Pro en probeer OCR op een beeld toe te passen. Gebruik een betrouwbaar beeldbestand zoals één van de geleverde voorbeeldbestanden.

  3. Als OmniPage Pro niet juist start of draait in de veilige modus kan er een probleem met de installatie zijn. Verwijder en installeer OmniPage Pro opnieuw en draai het daarna in de veilige modus van Windows.

  4. Als OmniPage Pro start in de veilige modus dan is het mogelijk dat een apparaatdriver op uw systeem de werking van OmniPage Pro belemmert. Probeer het probleem op te lossen door Windows opnieuw te starten in de stap-voor-stap bevestigingsmodus. Zie de online-Help van Windows voor meer informatie.

Ga als volgt te werk om OmniPage Pro in de VGA-modus te testen (Windows NT):

  1. Start uw computer opnieuw.

  2. Selecteer Windows NT Workstation versie 4.00 [VGA-modus] en druk op Enter.

  3. Druk op Ctrl+Alt+Del en selecteer Taakbeheer.

  4. In het dialoogvenster Taakbeheer selecteert u alle achtergrondapplicaties en klikt u op Proces beëindigen. Zie de online-Help van Windows voor meer informatie.

  5. Start OmniPage Pro en probeer OCR op een beeld toe te passen. Gebruik een betrouwbaar beeldbestand zoals één van de geleverde voorbeeldbestanden.


Systeemvereisten

U hebt minimaal de volgende systeemvereisten nodig om OmniPage Pro 11 te installeren en te draaien:

  • Computer met een Pentium-processor of hoger

  • Microsoft Windows 95, Windows 98, Windows ME, Windows 2000 of Windows NT 4.0

  • 32 Mb geheugen (RAM), 64 Mb aanbevolen

  • 75 Mb vrije ruimte op de harde schijf voor applicatiebestanden plus 10 Mb werkruimte tijdens de installatie

  • 9 Mb voor Microsoft Installer (MSI) indien niet aanwezig en 44 Mb voor Internet Explorer indien niet aanwezig. (Deze maken deel uit van het besturingssysteem in Windows 98, ME en 2000).

  • SVGA-monitor met 256 kleuren en een resolutie van 800 x 600 pixels.

  • Aanwijsapparaat dat compatibel is met Windows

  • Cd-rom-station voor installatie

  • Een compatibele scanner als u van plan bent om documenten te scannen.

Prestatie en snelheid zijn beter indien de processor, het geheugen en de beschikbare schijfruimte op uw computer de minimale vereisten overschrijden.


Problemen door te weinig vrij geheugen

Te weinig geheugen kan de uitvoering van OmniPage Pro negatief beïnvloeden. Dit kan zich manifesteren door verschillende foutberichten of doordat OmniPage Pro langzaam werkt en veel gebruik maakt van de harde schijf. Als uw computer te weinig vrij geheugen heeft, kunt u het volgende proberen:

  • Start uw computer opnieuw.

  • Sluit andere open applicaties om geheugen vrij te maken.

  • Sluit OmniPage Pro-applicaties die u niet nodig hebt.

  • Defragmenteer uw vaste schijf om aaneengesloten blokken schijfruimte vrij te maken. Zie de online-Help van Windows voor instructies.

  • Maak meer ruimte vrij op uw harde schijf.

  • Installeer meer geheugen in uw computer (RAM).

  • Meer geheugen verbetert de prestaties van de OCR-procedure. Zie Systeemvereisten.


Problemen door te weinig vrije schijfruimte

Te weinig vrije ruimte op uw harde schijf kan de oorzaak zijn van problemen. Als u te weinig schijfruimte hebt, kunt u het volgende proberen:

  • Maak de Prullenbak van Windows leeg.

  • Sluit alle open applicaties en verwijder de *.tmp-bestanden in de map Temp. Deze map bevindt zich normaal in de map Windows.

  • Vermeld al uw OPD-bestanden. Verwijder bestanden die u niet meer nodig hebt. Open OPD-bestanden en sla diens herkenningsresultaten indien gewenst op en verwijder ze vervolgens. OPD-bestanden zijn over het algemeen erg groot, vooral als ze kleurenpagina's bevatten. Als u uw OPD-bestanden als de basis voor uw documentarchiveringssysteem wilt bewaren, kunt u overwegen ze op een ZIP-schijf of ander opslagapparaat op te slaan.

  • Draai ScanDisk voor Windows 95, 98 of ME of Check Disk voor Windows NT en Windows 2000 om op fouten te controleren die schijfruimte kunnen gebruiken. Zie de online-Help van Windows voor instructies.

  • Maak op diskette of een ander medium een reservekopie van bestanden die u niet meer nodig hebt en verwijder ze van uw harde schijf.

  • Verwijder Windows-toepassingen die u niet meer gebruikt.

  • Defragmenteer uw harde schijf. Zie de online-Help van Windows voor instructies.

  • Wis de cache voor uw webbrowser en beperk diens grootte.


Scannerproblemen oplossen

Probeer deze oplossingen wanneer u een probleem ondervindt in de werking van OmniPage Pro met uw scanner, of wanneer u een foutbericht van uw scanner ontvangt wanneer u OmniPage Pro 11 start.

  • Zorg dat uw scanner aan staat, goed is aangesloten en niet door een andere applicatie gebruikt wordt.

  • Zorg dat OmniPage Pro 11 de scanner met uw versie van Windows 95, 98, 2000, NT of ME ondersteunt. Zorg dat u de meest recente scannerdrivers heeft voor uw scanner en uw versie van Windows. Raadpleeg de website van de fabrikant van uw scanner voor deze informatie.

  • Informatie over de scanner wordt ook gegeven in de website van ScanSoft. Het bevat een Scanner Guide met bijgewerkte informatie over ondersteunde scanners en verwante onderwerpen.

  • Zorg dat uw scanner op juiste wijze wordt geïnstalleerd en dat de juiste scanner als standaard wordt geselecteerd. Gebruik de Scanner wizard om uw scanner te testen. Open het paneel Scanner van het dialoogvenster Opties en klik op Instelling. Kies Test en configureer huidige scanbron. Zie Uw scanner instellen voor meer informatie.

  • Zorg dat uw scanner is aangesloten, compatibel is met uw systeem en met de software die door de fabrikant is geleverd, alvorens u deze met OmniPage Pro 11 gebruikt.

    Sommige scanners moeten worden aangezet voordat de computer wordt aangezet, opdat hun drivers juist geladen worden. Probeer dit te doen.


De software verwijderen

Soms wordt een probleem opgelost door de installatie van OmniPage Pro ongedaan te maken en het programma opnieuw te installeren. OmniPage Pro's de-installatieprogramma verwijdert geen van de volgende door gebruikers gecreëerde bestanden:

Zonesjablonen (*.zon)

Trainingsbestanden (*.otd)

Gebruikerswoordenboeken (*.ud)

OmniPage-documenten (*.opd)

Opgeslagen beeld- of exportbestanden.

N.B.: Om de installatie ongedaan te maken in Windows NT of Windows 2000 dient u ingelogd te zijn op uw computer met beheerdersprivileges.

Ga als volgt te werk om OmniPage Pro te verwijderen of opnieuw te installeren:

  1. Sluit OmniPage Pro 11.

  2. Klik op Start in de taakbalk van Windows en kies Instellingen / Configuratiescherm / Software.

  3. Selecteer OmniPage Pro en klik op Veranderen (of de gelijkwaardige knop in uw systeem).

  4. Klik op Volgende in het dialoogvenster dat verschijnt.

  5. Selecteer Verwijderen of Reparerenen vervolgens Volgende.

N.B.: Wanneer u de installatie van OmniPage Pro ongedaan maakt, wordt ook de koppeling met de scanner ongedaan gemaakt. U moet uw scanner opnieuw instellen met OmniPage Pro als u het programma opnieuw installeert. De installatie van de bij het programma geïnstalleerde tekst-naar-spraak module wordt ook ongedaan gemaakt. De installatie van andere spraakmodules op uw systeem die wellicht beschikbaar waren bij OmniPage Pro wordt uiteraard niet ongedaan gemaakt.


Tekst wordt niet correct herkend

Probeer de volgende suggesties als een deel van het oorspronkelijke document tijdens de OCR-procedure niet correct in tekst wordt omgezet:

  • Kijk naar het oorspronkelijke paginabeeld en controleer of alle tekstgebieden ingesloten zijn door tekstzones. Als een gebied niet door een zone wordt ingesloten, wordt het over het algemeen genegeerd tijdens de OCR-procedure.

  • Zorg dat tekstzones juist geïdentificeerd worden. Identificeer zonetypes en inhoud opnieuw indien nodig en pas opnieuw OCR op het document toe. Zie Zone-eigenschappen voor meer informatie.

  • Zorg dat u niet per ongeluk een ongeschikte sjabloon hebt geladen. Als zoneranden door tekst heen gaan, wordt de herkenning verslechterd.

  • Stel de helderheid- en contrastschuivers bij in het paneel Scanner van het dialoogvenster Opties. U dient mogelijk te experimenteren met verschillende combinaties van instellingen om de gewenste resultaten te verkrijgen.

  • Controleer de resolutie van het oorspronkelijke beeld. Houd de cursor over het oorspronkelijke beeldgebied voor een popup-weergave. Als de resolutie ver boven de 300 dpi is, schaadt dit de herkenning.

  • Zorg dat de juiste documenttalen geselecteerd zijn in het paneel OCR van het dialoogvenster Opties. Selecteer alleen talen die in het document voorkomen.

  • Schakel IntelliTrain in en maak enkele proefleescorrecties. Dit kan helpen bij gestileerde lettertypes of documenten van gelijkvormige slechte kwaliteit. Als IntelliTrain draait, schakelt u het uit - op sommige documenten van slechte kwaliteit kan het mogelijk niet helpen.

  • Als u True Page gebruikt als de view in Tekst-editor of om te exporteren, wordt de herkende tekst in frames geplaatst (opmaakvakken). Sommige tekst kan verborgen zijn als een frame te klein is. Om de tekst te kunnen zien, plaatst u de cursor in het tekstframe en gebruikt u de pijltoetsen op het toetsenbord om omhoog, omlaag, links of rechts in het frame te schuiven.

  • Controleer het glas, de spiegels en de lenzen van uw scanner op stof, vlekken of krassen. Maak ze schoon indien noodzakelijk.

N.B.: OmniPage Pro herkent alleen gedrukte tekens, zoals tekst die op een laserprinter afgedrukt is of met een schrijfmachine getypt is. Het kan dot-matrixtekens hanteren, alhoewel de nauwkeurigheid minder kan zijn op teksten van conceptkwaliteit. Het kan geen blokletters of handschriften herkennen. U kunt echter handtekeningen of andere met de hand geschreven tekst als een illustratie behouden.


Snelheid verbeteren

Op de volgende manieren kunt u de verwerkingssnelheid van OmniPage Pro verbeteren:

  • Vermogen van de computer verhogen

    Dit heeft de meeste invloed op de verwerkingssnelheid. Een Pentium III-computer is sneller dan een Pentium II, die weer sneller is dan een Pentium, enzovoort. Uw computer moet minimaal 32 Mb RAM hebben, maar zoals dat het geval is met de meeste programma's die zwaar leunen op de verwerkingssnelheid van de CVE, verbetert meer geheugen ook de verwerkingssnelheid van OmniPage Pro.

  • Selecteer snellere instellingen of maak de selectie van langzamere instellingen ongedaan

    Gebruik het dialoogvenster Opties om bepaalde instellingen te wijzingen.

    • In het paneel OCR selecteert u de OCR-methode Sneller. Hierdoor wordt de verwerkingssnelheid bij de voornaamste talen verminderd omdat er slechts één herkenningsengine draait. Bij documenten van goede kwaliteit krijgt u waarschijnlijk nog steeds goede resultaten, maar bij documenten van mindere kwaliteit kan de tekstherkenning minder nauwkeurig zijn.

    • Maak de selectie van Afdrukrichting automatisch corrigeren in het paneel Verwerking ongedaan. Zorg dat u de juiste afdrukrichtingsoptie voor uw pagina's hebt geselecteerd in het paneel Scanner.

    • Selecteer een instelling voor de layoutbeschrijving die tabellen uitsluit als uw pagina's geen tabellen bevatten. Hierdoor voorkomt u dat de tabelwaarnemingsalgoritmes dienen te worden gedraaid.

  • Herken uitsluitend de tekst die u nodig hebt

    Teken zones rond de delen van een pagina die u wilt verwerken bij handmatige verwerking en selecteer Alleen huidige zones gebruiken. Dit bespaart OmniPage Pro de tijd die het kost om zones waar te nemen en tekst te verwerken die u niet nodig hebt.

U kunt tevens zone van het type negeren rond gebieden op een pagina tekenen die u niet wilt verwerken en OmniPage Pro zones laten zoeken en alleen tekst op de rest van de pagina laten herkennen.

Het uitsluiten van onnodige tekst is vooral nuttig wanneer de tekst erg klein is, slecht gedrukt, in een hoek of ronding, een zeer gestileerd lettertype gebruikt of ingesloten is in een diagram of illustratie. OmniPage Pro heeft waarschijnlijk erg veel tijd nodig om te proberen resultaten te produceren van dit soort tekst

  • Het proeflezen versnellen

Typ uw naam, adreselementen en de meest gebruikte handels-, bedrijfs- en productnamen, afkortingen en technische termen van uw specifieke vakjargon in een gebruikerswoordenboek zodat het proeflezen hierdoor niet wordt vertraagd.

  • Snelheid en grote documenten

Verwerk grote documenten automatisch, zelfs als u weet dat bepaalde pagina's afzonderlijke attentie vereisen. Automatische verwerking is meestal sneller dan handmatige verwerking en heeft niet constant uw aandacht nodig. U kunt die paar speciale pagina's handmatig opnieuw verwerken. Zie Documenten automatisch verwerken en handmatig afmaken.

Splits erg grote documenten in kleinere documenten.

Voor documenten die automatisch verwerkt kunnen worden, kunt u overwegen om OCR plannen te gebruiken voor het zware werk terwijl u niet aanwezig bent, bijv. gedurende lunch of een vergadering.


Nauwkeurigheid verbeteren

Deze tips zijn bestemd om de OCR-nauwkeurigheid in OmniPage Pro te verbeteren:

Instellingen kiezen in het dialoogvenster Opties voor verhoogde nauwkeurigheid.

Kies Opties in het menu Werkset of klik op [image] in de werkbalk Standaard. Klik vervolgens op de tab in het dialoogvenster Opties voor de instellingen die u wilt veranderen.

  • Stel de schuifregelaars voor de helderheid en het contrast bij in het paneel Scanner. Klik hierop voor een voorbeeld van optimale helderheid.

  • Als uw enige criterium nauwkeurigheid bij de OCR-procedure is, is scannen in zwart/wit voor documenten van goede kwaliteit met heldere zwarte tekst op een witte achtergrond te prefereren. Kies scannen in grijsschaal als u pagina's met tekst op gekleurde of gearceerde achtergronden scant of voor pagina's van slechte kwaliteit met weinig of variërend contrast.

  • Selecteer Afdrukrichting automatisch corrigeren in de tab Verwerking. Het programma neemt vervolgens de afdrukrichting op de pagina waar en draait het dienovereenkomstig. Als een pagina verkeerd om verschijnt, kunt u hem handmatig draaien of deze optie uitschakelen voordat u de pagina opnieuw scant. Auto-detectie kan problemen ondervinden bij pagina's met verticale tekst.

  • Kies de OCR-methode Nauwkeuriger in de tab OCR. Dit verbetert de nauwkeurigheid maar de verwerking kan langer duren aangezien er twee herkenningsengines draaien.

  • Selecteer Trainingsbestand (IntelliTrain) in de tab Proeflezen om een tekentrainingsbestand te gebruiken ter assistentie bij het herkennen van speciale of gestileerde tekens tijdens OCR. Zie OCR trainen voor meer informatie.

Geschikte herkenningshulpmiddelen gebruiken

  • Als u een lang document hebt en geen geschikt trainingsbestand, kunt u eerst wat training uitvoeren op een paar pagina's die typerend voor het hele document zijn. Zet IntelliTrain aan in het paneel Proeflezen van het dialoogvenster Opties, herken drie tot vier pagina's en proeflees de tekst. Inspecteer de kwaliteit van de training in het dialoogvenster Training bewerken en sla het op naar een bestand.

  • Als u slechte resultaten krijgt terwijl u met een geladen trainingsbestand werkt, dient u diens inhoud in het dialoogvenster Training bewerken te controleren. Zorg dat het trainingsbestand geschikt is voor het huidige document. Als dit niet het geval is, maakt u het laden ongedaan of bewerkt u diens inhoud door training van slecht gevormde tekenvormen te verwijderen. Ongeschikte training kan slechtere resultaten opleveren dan helemaal geen training.

  • Als het proeflezen te veel ongeschikte woorden overslaat en u een gebruikerswoordenboek geladen hebt, controleert u diens inhoud m.b.v. het dialoogvenster Gebruikerswoordenboek bewerken. Wis alle invoer die foutief werd toegevoegd, vooral verkeerd gespelde woorden.

Zones correct identificeren

  • Als u pagina's handmatig verwerkt, dient u te zorgen dat de zones juist geïdentificeerd zijn voordat u OCR toepast. Zie Zone-eigenschappen wijzigen voor meer informatie.

  • Bij automatische verwerking dient u te zorgen dat uw instelling voor de originele layout het meest geschikt is voor het document. Inspecteer de herkenningsresultaten. Als er fouten voorkomen vanwege slecht aangebrachte zones op sommige pagina's dient u de zone-eigenschappen en/of locaties te wijzigen en de pagina's opnieuw te herkennen.

  • Zorg dat er geen zonesjabloon bestand is geladen dat niet geschikt is voor uw huidige pagina's.

  • Om met de hand geschreven tekst, zoals bijvoorbeeld een handtekening, te behouden, moet u deze als een grafische zone aangeven.

Gebruik beelden van hoge kwaliteit

  • Probeer bij voorkeur originele pagina's te gebruiken wanneer u documenten scant. Beelden van gezette pagina's, waarvan een hoge-kwaliteitsafdruk is gemaakt produceren de beste OCR-resultaten. OCR-nauwkeurigheid kan minder zijn met pagina's van lagere kwaliteit.

  • Met originelen van slechte kwaliteit kan een goede fotokopie soms betere OCR-resultaten opleveren. Dit kan het geval zijn bij documenten met weinig contrast of gedrukt op dun papier. Daar staat tegenover dat fotokopieën van slechte kwaliteit met strepen, vlekken of ongelijke helderheid over het algemene slechtere resultaten produceren.

  • Vraag verzenders om Fijn of Best te selecteren wanneer ze u een fax sturen.

  • Paginabeelden mogen geen opmerkingen, strepen of krabbeltjes bevatten. Alles wat geen gedrukt teken is, vertraagt de herkenning en elke letter waar iets overheen is geschreven zal niet worden herkend. Probeer zulke markeringen niet bij zones in te sluiten of omring ze door een Zone van het type negeren.

  • Tekst in paginabeelden moet zo schoon en duidelijk mogelijk zijn. Tekens moeten los staan van elkaar, elkaar niet overlappen en mogen niet vlekken.

  • Als u invloed hebt over de stijlen die in documenten worden gebruikt die u wilt herkennen, zorg dan dat er geen onderstreping wordt gebruikt. Onderstreepte tekst kan erg moeilijk worden herkend omdat de onderstreping de vorm van de staartjes van de letters q, g, y, p en j verandert.

  • Als u slechte resultaten van beeldbestanden krijgt, controleer dan diens kwaliteit en resolutie door de cursors erboven te houden in het Oorspronkelijke beeldgebied. De ideale resolutie voor OCR is 300 dpi. Beelden met minder dan 200 dpi of meer dan 400 dpi zijn waarschijnlijk veel minder nauwkeurig. Als u het document op papier hebt, scan het dan opnieuw met betere instellingen. Als dat niet het geval is, vraag dan aan de personen die u de beelden hebben gegeven om 300 dpi te gebruiken.


Faxherkenning verbeteren

Probeer onderstaande suggesties om de herkenning van faxbeelden te verbeteren:

  • Vraag aan personen die u een fax sturen bij voorkeur schone, originele documenten te gebruiken.

  • Vraag personen die u ee nfax sturen om de modus Fijn of Best te gebruiken. Dit produceert een resolutie van 200 x 200 dpi.

  • Vraag aan personen die u een fax sturen de fax rechtstreeks naar uw computer te sturen via een faxmodem als er beide een hebt. U kunt de faxbeelden opslaan als beeldbestanden en ze vervolgens in OmniPage Pro laden. Zie Beeldbestanden laden voor meer informatie.


Het systeem blijft hangen tijdens OCR

Probeer onderstaande suggesties als uw systeem tijdens OCR blijft hangen of als OCR te lang duurt:

  • Oplossen van problemen door te weinig geheugen.

  • Oplossen van problemen door te weinig schijfruimte.

  • Minimaliseer alle toepassingen of druk op Alt+Tab om te controleren of Windows-foutberichten worden weergegeven.

  • Controleer de kwaliteit van het beeld dat u aan het herkennen bent.

  • Raadpleeg de scannerdocumentatie voor manieren om de kwaliteit van gescande beelden te verbeteren.

  • Verdeel complexe paginabeelden (veel tekst en illustraties of uitgebreide opmaak) in kleinere taken. Teken zones handmatig of wijzig automatisch gemaakte zones en pas OCR toe op één paginagebied tegelijk.

  • Start Windows 95, 98 en ME en 2000 in de veilige modus of Windows NT in VGA-modus en OmniPage Pro door OCR toe te passen op de bijgeleverde voorbeelden van beeldbestanden. Zie OmniPage Pro testen.


Het systeem blijft hangen tijdens het scannen

Probeer deze oplossingen wanneer het systeem blijft hangen tijdens het scannen:

  • Zet uw computer uit. Zet uw scanner uit en aan om de scanner naar zijn standaardstatus terug te brengen. Start daarna uw computer opnieuw.

  • Controleer de instellingen van uw scanner. Zie Scannerproblemen oplossen.

  • Controleer bij de fabrikant van de scanner of u de juiste en meest recente driver heeft voor uw scanner.

  • Oplossen van problemen door te weinig geheugen.

  • Oplossen van problemen door te weinig schijfruimte.

  • Ga naar de website van ScanSoft (www.scansoft.com) voor informatie en bijwerkingen.


Woordenlijst Index

Hierbij krijgt u een alfabetische lijst van de termen in de woordenlijst. Klik op een item om het onderwerp te bekijken.

Om de onderwerpen van de woordenlijst, gegroepeerd onder de onderwerpkoppen te bekijken, klikt u hier.

Autoscan

ADF

Auto-detectie zonetype

Automatisch zones aanbrengen

Automatische verwerking

Beeld

Beeldbestand

Beschrijving Paginalayout

Contrast

Dialoogvenster Opties

Direct OCR

Doelapplicatie

Dot-matrixtekens

Dpi

Flatbed-scanner

Frame

Gebruikerswoordenboek

Geregistreerde applicaties

Handmatig zones aanbrengen

Handmatige verwerking

Helderheid

Herkende tekst

Het bureaublad van OmniPage Pro

IntelliTrain

Mailing Application Programming Interface (MAPI)

OCR plannen

OCR Proofreader

OCR Wizard

OCR

OmniPage-document

OmniPage-werkset

Oorspronkelijk beeld

Oorspronkelijk beeldgebied

Oorspronkelijke gebruikersinterface

Portable Document Format (PDF)

Resolutie

Scanner waarbij het papier ingevoerd dient te worden

Scanner wizard

Scannerdrivers

Snelmenu

Speech Application Programming Interface (SAPI)

Splitsers

Statistieken

Taak

Tekst-editor

Tekst-naar-spraak

Training

Trainingsbestand

TWAIN

Unicode

View Detail

View Geen opmaak

View Lettertypen en paragrafen behouden

View Overlopende kolommen behouden

View Schets

View True Page

Views in de Tekst-editor

Werkbalk AutoOCR

Werkbalk Beeld

Werkbalk Handmatig OCR

Werkbalk Standaard

WYSIWYG

Zone van het type negeren

Zone-eigenschappen

Zone-inhoud

Zones

Zonesjablonen

Zonetypes


Woordenlijst onderwerpen

Hier vindt u de termen uit de woordenlijst, gegroepeerd onder zes rubrieken. Klik op een item om het onderwerp te bekijken.

Om deze onderwerpen in de woordenlijst in alfabetische volgorde te bekijken, klikt u hier.

Scannen

ADF

Flatbed-scanner

Autoscan

Scanner waarbij het papier ingevoerd dient te worden

Dpi

Resolutie

Helderheid

Contrast

Scanner wizard

Scannerdrivers

Oorspronkelijke gebruikersinterface

TWAIN

Beelden

Beeldbestand

Oorspronkelijk beeld

Zones

Automatisch zones aanbrengen

Handmatig zones aanbrengen

Zone-inhoud

Zone-eigenschappen

Zonetypes

Auto-detectie zonetype

Zone van het type negeren

Zonesjablonen

Het bureaublad van OmniPage Pro

Werkbalk Standaard

Werkbalk Beeld

OmniPage-werkset

Werkbalk AutoOCR

Werkbalk Handmatig OCR

OCR Wizard

Oorspronkelijk beeldgebied

Tekst-editor

Document Manager

Snelmenu

Splitsers

Tekst-editor

Views van de Tekst-editor

View Geen opmaak

View Lettertypen en paragrafen behouden

View Overlopende kolommen behouden

View True Page

Frame

OCR Proofreader

IntelliTrain

Training

Trainingsbestand

Gebruikerswoordenboek

Tekst-naar-spraak

Speech Application Programming Interface (SAPI)

WYSIWYG

Unicode

Document Manager

View schets

View Detail

Statistieken

Verwerking

OCR

Automatische verwerking

Handmatige verwerking

OmniPage-document

Beschrijving Paginalayout

Dot-matrixtekens

Herkende tekst

Dialoogvenster Opties

Mail Application Programming Interface (MAPI)

Portable Document Format (PDF)

Doelapplicatie

Direct OCR

Geregistreerde applicaties

OCR plannen

Taak


Finding Guide

Deze tabel is ontworpen om u te helpen met het zoeken naar instellingen die nuttig zijn voor een bepaalde taak en waar u deze kunt vinden. Het vertelt u tevens (indien van toepassing) wat de standaardwaarde van de instelling is. Een knop aan de rechterkant van het dialoogvenster Opties laat u de standaardwaarden herstellen.

ACTIE | LOCATIE | STANDAARD
Achtergrond- en tekstkleur: behouden | Opties/Verwerking | Uit
Afdrukrichting in scanner | Opties/Scanner | Staand
Afdrukrichting: automatisch corrigeren | Opties/Verwerking | Aan
Afdrukrichting: beeld handmatig draaien | Werkbalk Beeld of snelmenu | -
Afkeuringsteken: definiëren | Opties/OCR | tilde: ~
Afwijzingsteken definiëren | Opties/OCR | tilde: ~
Afzonderlijke zones of van zones afhalen | Werkbalk Beeld | -
Alle tabelscheidingen verwijderen/vervangen | Werkbalk Beeld | -
Alleen sjabloonzones gebruiken | Opties/Verwerking | Standaard
Altijd beginnen met proeflezen na herkenning | Opties/Proeflezen | Aan
Applicaties registreren voor Direct OCR | Opties/Direct OCR | -
Automatisch beelden draaien | Opties/Verwerking | Aan
Automatisch om meer pagina's vragen | Opties/Verwerking | Uit
Automatisch pagina's scannen | Opties/Scanner | Uit
Automatisch verwerken starten of opnieuw starten | OmniPage-werkset met AutoOCR | -
Automatisch verwerken starten, opnieuw starten, stoppen | Werkbalk AutoOCR | -
Automatisch zones aanbrengen: layout van originele instelling | OmniPage-werkset | Automatisch
Automatisch zones instellen voor Direct OCR | Opties/Direct OCR | Aan
Automatisch zones zoeken naast sjabloon-/huidige zones | Opties/Verwerking | Uit (grijs totdat sjabloon is geladen)
Automatische documentinvoer; gebruik specificeren | Opties/Scanner | Uit
Automatische verwerking pauzeren of stoppen | Werkbalk AutoOCR | -
Beeld handmatig draaien | Werkbalk Beeld of snelmenu | -
Beeld handmatig draaien | Werkbalk Beeld | -
Beelden automatisch draaien indien vereist | Opties/Verwerking | Aan
Beschrijving Aangepaste paginalayout | OmniPage-werkset en Opties/Aangepaste layout en | Aangepast uit; Automatisch
Beschrijving invoerlayout: aangepaste instellingen | Opties/Aangepaste layout en OmniPage-werkset | Automatisch: aangepast uit
Beschrijving Kolommen in aangepaste paginalayout | Opties/Aangepaste layout | Overlopende tekst: Auto
Beschrijving Originele layout voor auto-zoning | OmniPage-werkset | Automatisch
Beschrijving Pagina met meerdere kolommen | OmniPage-werkset | Automatisch
Beschrijving Spreadsheet paginalayout | OmniPage-werkset of Ctrl+F10 | Automatisch
Beschrijving van invoerpagina: aangepast | Opties/Aangepaste layout en OmniPage-werkset | Aangepast uit; Automatisch
Beschrijving van layout voor pagina met één kolom | OmniPage-werkset of Ctrl+F10 | Automatisch
Centimeters ingesteld als maateenheid | Opties/Tekst-editor | Van Landinstellingen in Windows
Contrastinstelling voor scanner | Opties/Scanner | Middelste instellingswaarde
Direct OCR activeren | Opties/Direct OCR | Aan
Direct OCR activeren (applicaties inschakelen en registreren) | Opties/Direct OCR | Geactiveerd
Direct OCR uitschakelen | Opties/Direct OCR | Geactiveerd
Direct OCR: applicaties activeren en registreren | Opties/Direct OCR | Aan
Dubbelzijdige pagina's scannen | Opties/Scanner | Uit
E-mailsysteem als exportdoel | OmniPage-werkset of menu Bestand | Niet geselecteerd
Eerste regel inspringing | Werkbalk Opmaak of menu Opmaak | -
Exportbestemming (Bestand, Mail, Klembord) | OmniPage-werkset, menu Bestand of Ctrl+F10 | Opslaan als bestand met AutoOCR
Exporteren: opmaakniveau instellen | Links van schuifbalk Tekst-editor of menu Beeld | Geen standaard

ACTIE | LOCATIE | STANDAARD
Gebieden en paragrafen opnieuw rangschikken | Venster Pagina-overzicht | -
Gebruik van Direct OCR in doelapplicaties | Opties/Direct OCR | -
Gebruikerswoordenboek bewerken, maken, verwijderen, importeren, exporteren | Opties/menu OCR of Werkset | -
Gebruikerswoordenboek instellen | Opties/OCR of OCR Proofreader | [geen]
Gebruikerswoordenboek: instellen of verwijderen | Opties/OCR, menu Werkset of OCR Proofreader | [geen]
Gebruikerswoordenboek: instellen, verwijderen en bewerken | Opties/menu OCR of Werkset | [geen]
Gedegradeerde documenten (OCR-methode: Nauwkeurig) | Opties/OCR | Nauwkeuriger
Helderheid voor scannen | Opties/Scanner | Middelste instellingswaarde
Herhaaldelijk scannen zonder ADF (Autoscan) | Opties/Scanner | Uit
Herhaaldelijk scannen zonder ADF (Autoscan) | Opties/Scanner | Uit
Herkende tekst wijzigen met IntelliTrain-gegevens | Opties/Proeflezen | Aan
Herkenningsresultaten naar e-mail sturen | OmniPage-werkset of menu Bestand | Opslaan als bestand
Herkenningsresultaten naar een bestand opslaan | OmniPage-werkset of menu Bestand | Aan in Werkset
Herkenningsresultaten naar het Klembord sturen | OmniPage-werkset of Ctrl + F10 | Opslaan als bestand
Herkenningstalen selecteren | Opties/OCR | Geen standaard
Illustratieplaatsing in document | Opties/Verwerking | Na de laatste pagina
Illustraties in invoerbeschrijving van Aangepaste pagina | Opties/Aangepaste layout | Auto
Illustraties: behouden in exportbestand | Dialoogvenster Opslaan als | Aan
In- of uitzoomen op een paginabeeld | Werkbalk Standaard, werkbalk Beeld of snelmenu | -
In- of uitzoomen op verificatieweergave | Klik op de cursor in het verificatievenster | -
In- of uitzoomen op weergave van Tekst-editor | Werkbalk Standaard of snelmenu | -
Inches ingesteld als maateenheid | Opties/Tekst-editor | Van Landinstellingen in Windows
IntelliTrain toepassen tijdens proeflezen | Opties/Proeflezen | Aan
IntelliTrain uitschakelen | Opties/Proeflezen | Geactiveerd
IntelliTrain: toepassen / vraag om gegevens op te slaan | Opties/Proeflezen | Aan / Uit
Invoeglocatie voor nieuwe pagina's in document | Opties/Verwerking | Na de laatste pagina
Klembord als exportdoel | OmniPage-werkset of Ctrl+F10 | Niet geselecteerd
Kolom-/rijscheidingen in een tabelzone invoegen | Werkbalk Beeld | -
Kop- en voettekstindicators tonen | Opties/Tekst-editor | Uit
Kop- en voettekstindicators tonen/verbergen | Opties/Tekst-editor | Verbergen
Kop- en voettekstindicators: tonen/verbergen | Opties/Tekst-editor | Verbergen
Layout van origineel: beschreven voor auto-zones | OmniPage-werkset | Automatisch
Layout-beschrijving van document: aangepast | Opties/Aangepaste layout en OmniPage-werkset | Automatisch. Aangepast uit
Lettertypen overeenstemmen | Van Opties/OCR | -
Lettertypenaam en -grootte selecteren | Werkbalk Opmaak of menu Opmaak | -
Lettertypeovereenstemming | Van Opties/OCR | -
Maateenheden voor programma | Opties/Tekst-editor | Zoals Landinstellingen in Windows
Maateenheid instellen voor programma | Opties/Tekst-editor | Zoals in Landinstellingen van Windows
Maateenheid voor programma (inches, centimeters, punten, pica's) | Opties/Tekst-editor | Zoals Landinstellingen in Windows
Markeringen tonen (verdachte woorden en woorden die niet in het woordenboek staan) | Opties/Tekst-editor | Aan
Markeringen verbergen (verdachte woorden en woorden die niet in het woordenboek staan) | Opties/Tekst-editor | Tonen
Markeringen: tonen/verbergen in Tekst-editor | Opties/Tekst-editor | Tonen
Nauwkeurigheid als OCR-methode | Opties/OCR | Nauwkeuriger
Nauwkeurigheid: verbeteren met IntelliTrain | Opties/Proeflezen | Aan
Nauwkeurigheid: verbeteren met IntelliTrain | Opties/Proeflezen | Aan
Niet-afdrukbare tekens in Editor: tonen/verbergen | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Niet-afdrukbare tekens tonen in Editor | Opties/Tekst-editor of werkbalk Opmaak | Aan
Niet-afdrukbare tekens verbergen in Editor | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Nieuwe illustraties bij een document voegen | Opties/Verwerking | Na de laatste pagina
OCR-methode: sneller of nauwkeuriger | Opties/OCR | Nauwkeuriger
Onregelmatig gebied toevoegen aan een zone of twee zones verbinden | Werkbalk Beeld | -
Opmaakniveaus (views) in Tekst-editor | Links van schuifbalk Editor of menu Beeld | Geen standaard
Opties Tekst-editor | Opties/Tekst-editor | -
Originele layout beschrijven voor auto-zones | OmniPage-werkset | Automatisch
Paginaformaat voor scannen | Opties/Scanner | A4 of Letter
Paragraaf-uitlijning | Werkbalk Opmaak of menu Opmaak | -
Paragraafstijlen selecteren | Werkbalk Opmaak of menu Opmaak | -
Paragraaftekens(niet-afdrukbaar): tonen/verbergen | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Paragraaftekens, tabs en spaties tonen/verbergen | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Pica's/punten: maateenheid | Opties/Tekst-editor | Van Landinstellingen in Windows
Plaatsing van nieuwe pagina in document | Opties/Verwerking | Na de laatste pagina
Proeflezen aangevraagd voor Direct OCR | Opties/Direct OCR | Aan
Proeflezen automatisch starten | Opties/Proeflezen | Aan
Proeflezen starten na herkenning | Opties/Proeflezen | Aan
Proeflezen: automatisch starten | Opties/Proeflezen | Aan
Proeflezen: IntelliTrain toepassen of uitschakelen | Opties/Proeflezen | Aan

ACTIE | LOCATIE | STANDAARD
Regeleinden zoals in origineel (woordomloop uit) | Opties/Tekst-editor | Omloop tot liniaal
Richting van beeld: automatisch corrigeren | Opties/Verwerking | Aan
Rij- of kolomscheidingen in een tabelzone verplaatsen of wijzigen | Werkbalk Beeld | -
Rij-/kolomscheidingen verplaatsen in een herkende tabel | D.m.v. cursor of verticale liniaal | -
Schermtaal: definiëren | Opties/Verwerking | Zoals in Windows-systeem
Selectie lettertypenaam | Werkbalk Opmaak of menu Opmaak | -
Selectie Paragraafstijlen | Werkbalk Opmaak of menu Opmaak | -
Sjabloonbestand laden, laden ongedaan maken | OmniPage-werkset of menu Werkset | Geen sjabloon
Sjabloonbestand laden, laden ongedaan maken | OmniPage-werkset of menu Werkset | Geen sjabloon
Sjabloonbestand laden, laden ongedaan maken, opslaan of verwijderen | Menu Werkset | Geen sjabloon
Sjabloonzones met/zonder auto-zones | Opties/Verwerking | Uit (grijs totdat sjabloon is geladen)
Sjabloonzones plus auto-zones gebruiken | Opties/Verwerking | Geen standaard
Snelheid (Sneller) als OCR-methode | Opties/OCR | Nauwkeuriger
Spatiepunten (niet-afdrukbaar): tonen/verbergen | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Taal (gebruikersinterface) | Opties/Verwerking | Zoals in Windows-systeem
Taal voor gebruikersinterface | Opties/Verwerking | -
Taal voor gebruikersinterface instellen | Opties/Verwerking | Zoals in Windows-systeem
Taalselectie (voor herkenning) | Opties/OCR | Installatietaal
Tab instellen, verplaatsen, verwijderen, uitlijnen | Editor-liniaal of menu Opmaak | -
Tab, markeren opvulteken | Menu Opmaak | Geen
Tabellen in invoerbeschrijving van Aangepaste pagina | Opties/Aangepaste layout | Auto
Tabs instellen en verplaatsen | Werkbalk Opmaak of menu Opmaak | -
Tabs invoegen in herkende tekst. | Dialoogvenster Tabs of horizontale liniaal van Tekst-editor | -
Tabtekens (niet-afdrukbare pijlen): tonen/verbergen | Opties/Tekst-editor of werkbalk Opmaak | Tonen
Tekst en achtergrondkleur behouden | Opties/Verwerking | Uit
Tekst met regeleinden als in origineel (woordomloop uit) | Opties/Tekst-editor | Omloop tot liniaal
Tekst zal weergavegebied vullen (woordomloop: omloop tot liniaal) | Opties/Tekst-editor | Omloop tot liniaal
Tekst- en achtergrondkleur: behouden | Opties/Verwerking | Uit
Tekst-naar-spraak-systeem | Gedefinieerd tijdens installatie | Engels als gedefinieerde taal niet beschikbaar is
Tekstkleur en achtergrond: behouden | Opties/Verwerking | Uit
Tijd tussen twee scans bij Autoscan | Opties/Scanner | 10 sec
Toegestane lettertypen voor Editor definiëren | Van Opties/OCR | -
Trainingbestand laden, bewerken, verwijderen of wissen | Opties/menu Proeflezen of Werkset | [geen]
Trainingsbestand verwijderen, wissen, laden of bewerken | Opties/menu Proeflezen of Werkset | [geen]
Trainingsbestand wissen, verwijderen, laden of bewerken | Opties/menu Proeflezen of Werkset | [geen]
Trainingsbestand: laden, bewerken, wissen of verwijderen | Opties/menu Proeflezen of Werkset | [geen]
Trainingsbestanden: vraag om IntelliTrain-gegevens op te slaan. | Opties/Proeflezen | Uit
Van zone afhalen of zones scheiden | Werkbalk Beeld | -
Verdachte woorden: markeren in Tekst-editor | Opties/Tekst-editor | Tonen
Verkeerd-om inspringen | Werkbalk Opmaak of menu Opmaak | -
Verwijderen, opslaan zonesjabloonbestand | Menu Werkset | Geen sjabloon
Views (opmaakniveaus) in Tekst-editor | Links van schuifbalk Tekst-editor of menu Beeld | Geen standaard
Views van de Editor (opmaakniveaus) | Links van schuifbalk Tekst-editor of menu Beeld | Geen standaard
Vragen om meer pagina's: aan of uit | Opties/Verwerking | Uit
Woorden die niet voorkomen in woordenboek: markeren in Tekst-editor | Opties/Tekst-editor | Aan
Woordomloop in Tekst-editor | Opties/Tekst-editor | Omloop tot liniaal
Zone-eigenschappen, instellen, wijzigen | Werkbalk Beeld | -
Zones combineren of een onregelmatige vorm aan een zone toevoegen | Werkbalk Beeld | -
Zones opnieuw rangschikken | Werkbalk Beeld | -
Zones tekenen (regelmatig of onregelmatig) | Werkbalk Beeld | Standaard
Zones: Automatisch zones zoeken naast sjabloonzones | Opties/Verwerking | Uit
Zonesjabloonbestand laden ongedaan maken, laden | OmniPage-werkset of menu Werkset | Geen sjabloon
Zonesjabloonbestand laden, laden ongedaan maken | OmniPage-werkset of menu Werkset | Geen sjabloon
Zonesjabloonbestand laden, laden ongedaan maken, opslaan of verwijderen | Menu Werkset | Geen sjabloon
Zonesjabloonbestand opslaan, verwijderen, bewerken | Menu Werkset | Geen sjabloon
Zonetype met meerdere kolommen | Werkbalk Beeld of snelmenu van zone | -


Info

Kies Info in het menu Help voor de weergave van:

  • versienummer

  • copyrightinformatie, juridische informatie en licentie-informatie

  • gebruikers- en organisatienaam

  • serienummer van de software

  • informatie over uw computer en het besturingssysteem


.topic 4421
Gebruik deze instellingen om het automatisch maken van zones te beïnvloeden. Kies deze instelling als uw pagina's slechts één tekstkolom bevatten en geen tabel. Zakenbrieven of pagina's van een boek zien er bijv. zo uit. Kies deze instelling ook voor een pagina met woorden of nummers die in kolommen gerangschikt zijn als u deze niet in een tabel of kolom wilt plaatsen of als afzonderlijke kolommen wilt behandelen.

.topic 4076
Plaats de tekst in geselecteerde cellen onder aan de cel. Dit heet verticale uitlijning. Voor horizontale uitlijning dient u de knoppen op de werkbalk Opmaak te gebruiken.

.topic 2071
Hier worden de trainingsbestanden die u hebt opgeslagen vermeld evenals [geen]. De huidige instelling wordt aangegeven door het woord (huidig) of (gewijzigd). Als IntelliTrain is ingeschakeld en trainingsgegevens heeft gegenereerd dan ziet u een afzonderlijk item [niet opgeslagen] of [gewijzigd] na het huidige trainingsbestand. Klik op een item om het te selecteren.

.topic 2043
U hebt opgegeven hoeveel seconden u wilt wachten voordat de volgende scan begint. Klik hierop als u extra tijd nodig hebt om de volgende pagina voor te bereiden. Als u klaar bent, klikt u op "Nu scannen".

.topic 4023
Gebruik dit item om naar een vorige pagina in het document te gaan. U kunt dit nog gemakkelijker doen met een knop op de statusbalk of met Ctrl+PgUp.

.topic 4000
Gebruik dit item om een nieuw document te starten. Als u een document met wijzigingen open hebt, wordt u gevraagd om het op te slaan. U wordt gevraagd om de trainingsgegevens op te slaan als u dit hebt opgegeven in het proefleespaneel van het dialoogvenster Opties. Instellingen van het vorige document worden op het nieuwe document toegepast.

.topic 2249
Klik hierop om geselecteerde lettertypen van "Lettertypen op systeem" toe te voegen aan "Lettertypen voor uw document".

.topic 2356
Selecteer dit item om de snelheid van de verwerking te optimaliseren i.p.v. de nauwkeurigheid. Er draait slechts één herkenningsengine. Met deze instelling kan de nauwkeurigheid aanvaardbaar zijn op documenten van goede kwaliteit.

.topic 2054
Selecteer dit item en klik op OK om naar de laatste pagina in het document te gaan. Met de knoppen op de statusbalk kunt u sneller naar de eerste, laatste, volgende en vorige pagina's gaan.

.topic 2051
Klik op deze knop om naar de door u opgegeven pagina te gaan.

.topic 2243
Gebruik deze knop om de lijst met huidige lettertypen te wissen en de lettertypen overeen te laten komen met maximaal acht standaardlettertypen. De meest gebruikelijke zijn Arial voor schreefloze tekst, Times New Roman voor tekst met schreef en Courier New voor tekst met vaste tekenafstand.

.topic 2224
Selecteer dit item om een nieuw bestand te starten telkens wanneer er een lege pagina wordt aangetroffen. Om deze functie te gebruiken, dient u lege pagina's in uw ADF te plaatsen of bestanden met lege beelden aan uw lijst van invoerbestanden toe te voegen.

.topic 2226
Klik hierop om het dialoogvenster te sluiten zonder het mailsysteem op te roepen.

.topic 2098
Klik hierop om het dialoogvenster te sluiten. Al uw wijzigingen werden onmiddellijk geïmplementeerd.

.topic 2191
Dit venster toont het beeldgebied waaruit de tekst gegenereerd werd die u nu aan het bewerken bent. Het woord waarop u gedubbelklikt hebt, is met geel gemarkeerd. Klik in het venster om op het beeld in of uit te zoomen. Versleep de randen om de grootte van het venster aan te passen. Dubbelklik op een ander woord in de Tekst-editor om het beeldgebied ervan te bekijken.

.topic 2306
Gebruik dit item om op te geven of u gewaarschuwd wilt worden om meer pagina's toe te voegen bij automatische verwerking. Dit kan van pas komen bij het automatisch scannen van enkele pagina's zonder de functie AutoScan. Het is ook nuttig voor scanners met een beperkte ADF-capaciteit. Nadat u één batch m.b.v. ADF hebt gescand, kunt u kiezen tussen "Meer pagina's toevoegen" of "Stoppen met pagina's laden".

.topic 2323
Geef op hoe de pagina's in de scanner worden geplaatst. "Staand" betekent dat de korte kant van de pagina parallel met de kop van de scanner wordt geplaatst. "Liggend" betekent dat de lange kant parallel met de kop van de scanner wordt geplaatst.

.topic 2327
Gebruik dit item om de helderheid in te stellen. De juiste instellingen voor helderheid en contrast spelen een belangrijke rol bij de nauwkeurigheid van de OCR-procedure. Als tekens dik zijn en in elkaar overlopen, stelt u de helderheid lichter af. Als tekens dun en gebroken zijn, stelt u hem donkerder af. Zie de online-Help voor voorbeelden omtrent het optimaal en marginaal instellen van de helderheid voor een beeld.

.topic 4425
Gebruik dit item om het opmaakniveau voor uw herkenningsresultaten op te geven. Kies dit item voor onbewerkte tekst zonder kolommen met dezelfde regeleinden als in het oorspronkelijke document in één lettertype en lettertypegrootte. Het kan tabellen en illustraties bevatten.

.topic 4411
Selecteer dit item om het dialoogvenster OCR Proofreader te openen nadat u de tekst herkend hebt. Het toont woorden die niet in het woordenboek staan of die verdachte of afgekeurde tekens bevatten, zodat u ze kunt corrigeren m.b.v. een weergave van het relevante gedeelte van het oorspronkelijke beeld. Er zijn mogelijk ook woordenboeksuggesties beschikbaar.

.topic 2376
Gebruik dit item om het waarnemen van tabellen te beïnvloeden tijdens het automatisch maken van zones. Selecteer dit item als er meer dan één tabel op een pagina is of voor een serie van pagina's met een verschillend aantal tabellen op elke pagina, inclusief geen.

.topic 4153
Gebruik dit item om de woordenlijst te raadplegen. Kies uit een alfabetische index of een inhoudsopgave die gerangschikt is onder hoofdprogrammagebieden.

.topic 2075
Gebruik dit item om een geselecteerd trainingsbestand te verwijderen.

.topic 2074
Selecteer [niet opgeslagen] en klik hier vervolgens op om de huidige training naar een bestand op te slaan voor toekomstig gebruik. Selecteer het bestand met [gewijzigd] en klik hier vervolgens op om de nieuwe training in dit bestand op te slaan.

.topic 4025
Gebruik dit item om naar de laatste pagina in het document te gaan. U kunt dit nog gemakkelijker doen met een knop op de statusbalk.

.topic 4010
Hier worden uw meest recente OmniPage-documenten vermeld. Klik op één van de documenten om het te openen. Als u een document met niet opgeslagen wijzigingen open hebt, wordt u gevraagd om het op te slaan.

.topic 2337
Selecteer dit item om zones automatisch waar te nemen zonder beeldweergave wanneer Direct OCR wordt uitgevoerd. De zones worden getekend volgens de instelling van de invoerbeschrijving. U kunt de selectie hiervan ongedaan maken om beeldweergaven te krijgen waarop u de zones handmatig kunt tekenen.

.topic 2244
Dit paneel geeft het uiterlijk van het laatst geselecteerde lettertype weer in één van de bovenstaande lijsten.

.topic 2031
Klik op deze knop om alle niet-verwerkte pagina's m.b.v. automatische verwerking te laten herkennen en om alle niet-gecontroleerde tekst te proeflezen (als deze functie is ingeschakeld). Hierna hebt u de optie om het document op te slaan.

.topic 2167
Klik hierop om het verdachte woord te vervangen met het woord in het invoervakje Veranderen in. Uw wijziging kan door IntelliTrain worden gebruikt om andere onzekere tekens op te helderen in het document.

.topic 4331
Gebruik dit item om alle beelden in het huidige document op te slaan. U kunt kiezen om elke pagina in een apart bestand op te slaan of alle pagina's in een enkel beeldbestand met meerdere pagina's.

.topic 2292
Klik op deze knop om de standaardwaarden voor alle instellingen te laden in het dialoogvenster Opties. Zie het online-Helponderwerp "Finding Guide" voor een lijst met deze waarden.

.topic 2166
Klik hierop om het verdachte woord in alle gevallen ongewijzigd te laten. OmniPage Pro stopt niet als het dit woord tegenkomt in het huidige document.

.topic 2168
Klik hierop om het verdachte woord telkens te vervangen met het woord in het invoervakje Veranderen in. Uw wijziging kan door IntelliTrain worden gebruikt om andere onzekere tekens op te helderen in het document.

.topic 2354
Selecteer alle talen die voorkomen in de pagina('s) die u wilt herkennen. Voor betere herkenningsresultaten selecteert u alleen de talen die zich op de pagina('s) bevinden. De bovenste talen zijn de talen die u het meest recent hebt gebruikt. Daaronder worden alle talen alfabetisch vermeld. Toets een letter in om er heen te gaan.

.topic 2222
Selecteer dit item om alle pagina's in het document in één bestand te plaatsen. Als uw document al geëxporteerd werd, dan zal het bestand dezelfde naam hebben.

.topic 2113
Kies dit item om de bestaande zones te behouden en automatisch zones te maken op de rest van de pagina. De zone-eigenschappen van de bestaande zones worden gerespecteerd maar de leesvolgorde wordt mogelijk gewijzigd. Als er een gedeelte van de pagina is die u niet nodig hebt, maak er dan een zone van het type "negeren" van en kies deze optie. U kunt dit dialoogvenster uitschakelen in het paneel Verwerken van de dialoogvenster Opties. Als u dit doet, wordt de herkenning altijd alleen maar op huidige zones uitgevoerd.

.topic 2313
Selecteer dit item om elke keer gewaarschuwd te worden wanneer u een document sluit waarin uw wijzigingen bij het proeflezen IntelliTrain-gegevens hebben gegenereerd. Hiermee kunt u deze gegevens opslaan naar een reeds geladen of nieuw trainingsbestand voor toekomstig gebruik. Als u kiest om niet gewaarschuwd te worden en de gegevens niet op te slaan, worden ze uitsluitend op het huidige document toegepast. Trainingsgegevens worden opgeslagen in een OmniPage-document.

.topic 4159
Gebruik dit item om naar het hoogste niveau van de homepage van ScanSoft te gaan.

.topic 2102
Selecteer een gebruikerswoordenboek en klik erop om dit woordenboek als het huidige in te stellen. Selecteer [geen] en klik erop om geen gebruikerswoordenboek te gebruiken.

.topic 4360
Klik hierop om het dialoogvenster te sluiten en de geselecteerde beeldbestanden te openen. U wordt gewaarschuwd als een bestand niet wordt aangetroffen of niet kan worden geopend.

.topic 2273
Klik hierop om het maken van een bestand te annuleren.

.topic 4092
Gebruik dit item om een gebruikerswoordenboek te laden, te bekijken, te bewerken, op te slaan of te verwijderen.

.topic 4093
Gebruik dit item om een gebruikerswoordenboek te laden, te bekijken, te bewerken, op te slaan of te verwijderen.

.topic 4103
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Proeflezen.

.topic 4237
Klik hierop om toevoegingen aan een bestaande zone te maken of afzonderlijke zones in één zone te combineren. U kunt bestaande zones niet verplaatsen en de grootte ervan niet aanpassen wanneer dit hulpmiddel actief is.

.topic 4245
Klik hierop voor een verwijderingshulpmiddel. Klik vervolgens op een tabelzone om al diens scheidingen in één keer te verwijderen. Klik nogmaals om ze opnieuw waar te nemen.

.topic 2621
Uw tekst wordt opgeslagen in één lettertypegrootte en type met de oorspronkelijke regeleinden. De tekst wordt uit de kolommen verwijderd tenzij u "enkele kolom" aangeeft in stap 2. De illustraties blijven behouden als u dit hebt ingesteld in het programma op het tijdstip van de verwerking. De tabellen worden geplaatst als onbewerkte tekst.

.topic 4364
Selecteer één of meer bestanden uit de bovenstaande lijst om ze hier te plaatsen. U kunt ook een bestandsnaam invoeren met diens volledige pad. Klik op "Geavanceerd" (indien noodzakelijk) en gebruik "Toevoegen" om bestanden uit verschillende mappen te laden of om de volgorde van de bestanden precies te bepalen.

.topic 4366
Als u een beeldbestand met meerdere pagina's selecteert, kunt u opgeven welke pagina's u wilt openen. Als u dit ongewijzigd laat, worden alle pagina's geopend.

.topic 2523
Klik hierop om de wizard Taak toevoegen te sluiten en de nieuwe taak te vermelden die u wilt verwerken met alle instellingen die m.b.v. de wizard zijn gemaakt.

.topic 2511
Klik hierop om het dialoogvenster te sluiten zonder wijzigingen te maken in de geselecteerde taak.

.topic 2062
Selecteer een zonesjabloonbestand of [geen] en klik vervolgens hierop om dit tot de huidige sjabloonwaarde te maken.

.topic 2362
Selecteer een meeteenheid voor het hele programma.

.topic 4004
Gebruik dit item om het huidige document op te slaan met een naam en opmaak die u opgeeft. Als u dit opslaat als een OmniPage-document (OPD), worden oorspronkelijke beelden, herkenningsresultaten en training (indien van toepassing) en instellingen opgeslagen. In een andere opmaak worden alleen de herkenningsresultaten opgeslagen. U kunt het document herhaaldelijk in andere opmaken en met verschillende opmaakniveaus opslaan (Tekst-editor views).

.topic 4001
Gebruik dit item om een bestaand OmniPage-document te openen. Het wordt geladen met zijn vorige instellingen en IntelliTrain-gegevens.

.topic 2305
Selecteer dit item om de kleur van de oorspronkelijke tekst waar te nemen, in de Tekst-editor weer te geven en beschikbaar te maken om te exporteren.

.topic 2214
Klik op deze knop om uw instellingen te bevestigen en het dialoogvenster te sluiten.

.topic 2211
Klik hierop om het geselecteerde item één stap hoger te verplaatsen. Herhaal dit indien noodzakelijk. Klik op een item om het te selecteren.

.topic 2052
Klik op deze knop om dit dialoogvenster te sluiten en op de huidige pagina te blijven.

.topic 2315
Klik hierop voor het dialoogvenster Trainingsbestanden. Hiermee kunt u trainingsbestanden bewerken of verwijderen en de trainingsgegevens opslaan naar een nieuw of geladen doch gewijzigd bestand.

.topic 4040
Gebruik dit item om het beeld van de huidige pagina 90, 180 of 270 graden te draaien. Alle zones op de pagina worden verwijderd. Voor het automatisch waarnemen en draaien van binnenkomende beelden selecteert u "Afdrukrichting automatisch corrigeren" in het paneel Verwerken van het dialoogvenster Opties.

.topic 4047
Deze waarden zijn beschikbaar voor het oorspronkelijke beeldgebied. Kies een vaste percentagewaarde of een relatieve waarde: "Paginabreedte" of "Hele pagina". Met een relatieve waarde wordt de inzoomfactor naar behoefte gewijzigd zodra de grootte van het weergavegebied wordt veranderd.

.topic 4105
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Tekst-editor.

.topic 2603
Selecteer dit item om invoer van de scanner te accepteren. Voor OCR plannen hebt u een scanner nodig met automatische documentinvoer (ADF). Als u van plan bent om de uitvoerbestandsoptie "Een nieuw bestand bij elke lege pagina" te gebruiken, dient u lege pagina's in te voegen zoals vereist.

.topic 2622
Uw tekst wordt opgeslagen met de lettertype- en paragraafopmaak. De tekst wordt uit de kolommen verwijderd tenzij u "enkele kolom" hebt opgegeven in stap 2. Het behouden van illustraties, de woordomloop en de behandeling van kolommen worden uitgevoerd volgens de instellingen die van kracht zijn in het programma op het tijdstip van de verwerking.

.topic 4361
Klik hierop om het dialoogvenster te sluiten zonder beeldbestanden te openen.

.topic 4311
Selecteer dit item om de paragraafstijlen die in de Tekst-editor werden toegewezen te exporteren met dit document.

.topic 4412
Selecteer de beeldbron. Deze kan van reeds gescande pagina's afkomstig zijn die werden opgeslagen als beeldbestanden of van de geïnstalleerde scanner. Kies scannen in zwart/wit, grijsschaal of kleur. Zie de online-Help voor hulp bij het maken van deze keuze.

.topic 4372
Klik hierop om alle geselecteerde bestanden uit de bestandslijst te verwijderen.

.topic 4154
Gebruik dit item om een tabel met programmafuncties te bekijken waarop u kunt zien waar het juiste hulpmiddel of de juiste instelling zich bevindt. Het geeft tevens de standaardwaarde voor de instellingen weer.

.topic 4006
Gebruik dit item om vanuit het huidige document af te drukken. Activeer het oorspronkelijke beeldgebied en klik hierop om beelden af te drukken. Activeer de Tekst-editor en klik hierop om herkenningsresultaten af te drukken.

.topic 4045
Gebruik dit item om de structuur van de huidige pagina te bekijken. Het rangschikt de pagina in gebieden en paragrafen. Gebruik slepen en neerzetten om de volgorde van de gebieden of de paragrafen binnen een gebied te wijzigen.

.topic 2216
Gebruik dit item om de kolombreedte voor elke kolom aan te geven. Selecteer een kolom en voer vervolgens een waarde in. De standaardwaarden zijn 30 of 45 pixels. Kolomranden kunnen versleept worden naar de view Details in de titelbalk.

.topic 4332
Gebruik dit item om het beeld vanuit de huidige pagina naar een beeldbestand op te slaan met de locatie en de opmaak die u opgeeft. Wanneer dit item geselecteerd is, zijn de drie dichtstbijzijnde instellingen niet beschikbaar.

.topic 2247
Dit item vermeldt alle lettertypen die OmniPage Pro kan gebruiken om lettertypen overeen te laten komen met die van het oorspronkelijke document. Het overeen laten komen van lettertypen wordt niet gebruikt in de view Geen opmaak van de Tekst-editor. Het schermlettertype wordt tevens gebruikt voor het exporteren van tekst indien de uitvoeropmaak dit toestaat.

.topic 4064
Pas een initiaal toe of verwijder het op het eerste teken (of de eerste tekens) van de geselecteerde paragrafen in de Tekst-editor. Open het dialoogvenster om voorbeelden van initialen te bekijken.

.topic 4015
Gebruik dit item om vorige bewerkingen ongedaan te maken. De menuopdracht kan weergeven welke actie ongedaan gemaakt wordt. In sommige gevallen kan een aantal acties ongedaan gemaakt worden.

.topic 4018
Gebruik dit item om de huidige selectie van de Tekst-editor naar het klembord te kopiëren. De selectie kan een blok tekst zijn, een gedeelte van een tabel of een hele tabel, een illustratie of een hele pagina.

.topic 4030
Gebruik dit item om werkbalken te tonen of te verbergen en op te geven hoe de knoppen op de werkbalk worden weergegeven.

.topic 4046
Gebruik dit item om de vergroting van het actieve gebied te wijzigen: het oorspronkelijke beeld of de Tekst-editor Dit is grijs wanneer de Document Manager actief is. Kies een vaste percentagewaarde of een relatieve waarde: "Paginabreedte" of "Hele pagina". Met een relatieve waarde verandert de in-/uitzoomfactor indien noodzakelijk wanneer de grootte van het weergavegebied wordt gewijzigd.

.topic 4162
Gebruik dit item om producten van ScanSoft online te kopen.

.topic 2093
Typ een woord of item in het linker invoervak en klik erop om het aan het woordenboek toe te voegen. Een item kan meer dan één woord bevatten.

.topic 2094
Selecteer één of meer woorden en klik erop om de geselecteerde woorden te verwijderen.

.topic 2104
Gebruik dit item om een nieuw gebruikerswoordenboek een naam te geven. Dit wordt het huidige gebruikerswoordenboek. U kunt vervolgens "Bewerken" gebruiken om woorden in te voeren of ze te importeren vanuit een woordenlijst. U kunt ook woorden vanuit het dialoogvenster OCR Proofreader invoeren terwijl u documenten proefleest.

.topic 2322
Kies het papierformaat dat u gaat scannen. Dit bepaalt tevens het papierformaat van het uitvoerdocument.

.topic 4099
Gebruik dit item om het dialoogvenster Opties te openen met het paneel OCR.

.topic 4125
Gebruik dit om te beginnen met scannen in zwart/wit. Dit is hetzelfde als de knop met dezelfde naam onder "Pagina Ophalen" op de werkbalk Handmatig OCR. Alleen beschikbaar als er een scanner geïnstalleerd is.

.topic 4241
Dit is beschikbaar als er zich een tabelzone op de pagina bevindt. Hiermee kunt u rij- of kolomscheidingen verplaatsen in welke tabel dan ook op de pagina. Druk op Ctrl terwijl u een kolomscheiding verplaatst om deze uitsluitend naar de huidige of geselecteerde rijen te verplaatsen.

.topic 2624
Uw tekst wordt opgeslagen met lettertype- en paragraafopmaak. De oorspronkelijke layout van de pagina's blijft behouden met frames. Uw uitvoerbestandstype dient frames te ondersteunen. Het behouden van illustraties, de woordomloop en het hanteren van tabellen worden uitgevoerd in overeenstemming met de instellingen die van kracht zijn in het programma op het tijdstip van de verwerking.

.topic 2633
Selecteer of typ de bestemmingsmap voor uw uitvoerbestand(en).

.topic 4368
Klik hierop om het gebied met geavanceerde opties te sluiten.

.topic 4373
Gebruik dit item om de lijst met geselecteerde bestanden te verwijderen.

.topic 2378
Gebruik dit item om het waarnemen van tabellen te beïnvloeden tijdens het automatisch maken van zones. Selecteer dit item als de pagina (of elke pagina) één illustratie bevat.

.topic 4022
Gebruik dit item om naar de volgende pagina in het document te gaan. U kunt dit nog gemakkelijker doen met een knop op de statusbalk of Ctrl+PgDown.

.topic 2013
Klik hierop om het document opnieuw op te slaan. U kunt het onder een andere naam of locatie opslaan en ook in een andere opmaak. U kunt het als een OmniPage Pro-document opslaan zodat u er in een volgende sessie aan kunt blijven werken. Sluit dit dialoogvenster om het in een andere view op te slaan of met gewijzigde instellingen, maak de gewenste veranderingen en klik opnieuw op "Overige".

.topic 2304
Selecteer dit item als u wilt dat OmniPage Pro automatisch zones rond gebieden tekent waarop geen zone werd toegepast in een geactiveerd zonesjabloon tijdens automatische verwerking. Bij handmatige verwerking selecteert u dit item zodat u een keuze hebt bij elke herkenningsprocedure: gebruik uitsluitend huidige zones, voer automatisch zones maken uit en verwijder de huidige zones of voer automatisch zones maken uit naast de huidige zones.  Schakel dit uit om de verwerking altijd alleen maar met de huidige zones uit te voeren.

.topic 2340
Deze applicaties zijn geregistreerd om met Direct OCR te werken. De opdrachten "Tekst verwerven" en "Instellingen voor tekst verwerven" verschijnen in het menu Bestand van deze applicaties. Als u de registratie van een applicatie ongedaan wilt maken, selecteert u de applicatie en klikt u op <<Verwijderen.

.topic 0
Klik op deze knop om het dialoogvenster te sluiten zonder de wijzigingen te implementeren die u hebt gemaakt.

.topic 2294
Klik op deze knop om alle huidige instellingen van het dialoogvenster Opties en andere programma-instellingen naar een bestand op te slaan. Dit instellingsbestand kan opnieuw geladen worden om het programma voor te bereiden bij het verwerken van documenten die op het huidige document lijken.

.topic 2291
Klik op deze knop om het dialoogvenster Opties te sluiten zonder wijzigingen te implementeren die gemaakt werden in een van de panelen van het dialoogvenster.

.topic 2163
Dit invoervakje dient een woord te bevatten dat het verdachte woord vervangt. U kunt het verdachte woord corrigeren, een nieuwe woord intypen of een suggestie uit de onderstaande lijst selecteren.

.topic 4034
Gebruik dit item om het oorspronkelijke beeldgebied te tonen of te verbergen. Als u het beeldgebied verbergt, wordt de Tekst-editor uitgebreid om diens plaats in te nemen.

.topic 4163
Gebruik dit item om voortdurend bijgewerkte informatie over scannerondersteuning te kunnen bekijken.

.topic 2091
Dit item vermeldt alle woorden in het huidige gebruikerswoordenboek. Klik op een woord om het te selecteren. Gebruik Shift+klikken of Ctrl+klikken om meerdere selecties te maken.

.topic 4097
Gebruik dit item om een stem te selecteren voor de functie waarmee tekst kan worden gesproken. U kunt deze optie tevens gebruiken om de leessnelheid en het volume af te stellen.

.topic 4124
Gebruik dit item om één of meer beeldbestanden te laden. Dit is dezelfde functie als de knop Bestand laden op de werkbalk Handmatig OCR.

.topic 4220
Kies een bron voor de beelden die uw document binnenkomen. Als u "Bestand laden" kiest, geeft u de bestanden bij het begin van de verwerking op. Als u een scanner geïnstalleerd hebt, hebt u maximaal drie scankeuzes. De online-Help geeft u informatie over de voordelen van elke keuze.

.topic 4243
Dit item is beschikbaar als er zich een tabelzone op de pagina bevindt. Hiermee kunt u kolomscheidingen in welke tabel dan ook op de pagina invoegen.

.topic 2643
Geef op of u een logbestand wilt of niet, en zo ja, waar het zich dient te bevinden. Klik op de rechterknop om naar de map te zoeken indien noodzakelijk. Alle taken worden in dit enkele bestand ingelogd.

.topic 4308
Kies een opmaak voor uw uitvoerbestand. Kies een bestandstype dat het huidige opmaakniveau (de view) ondersteunt in de Tekst-editor. U kunt de herkenningsresultaten samen met de oorspronkelijke beelden in een OmniPage-document opslaan. U kunt het document herhaaldelijk naar andere bestandstypes opslaan.

.topic 4314
Geef dit op om de inhoud van tabellen in de Tekst-editor om te zetten naar tekstkolommen of gegevens gescheiden door tabs.

.topic 2522
Klik hierop om naar de volgende pagina van de wizard Taak toevoegen te gaan.

.topic 4063
Geef tabposities en eigenschappen op voor de huidige of geselecteerde paragrafen in de Tekst-editor. Niet beschikbaar totdat de Tekst-editor de focus heeft of wanneer de view Geen opmaak is geselecteerd.

.topic 2413
Klik hierop om de wizard te sluiten en automatische verwerking te laten beginnen volgens de instellingen die u hebt gemaakt.

.topic 2076
Gebruik dit item om het dialoogvenster te sluiten. Alle acties in uw trainingsbestand werden automatisch geïmplementeerd.

.topic 4011
Gebruik dit item om het programma te sluiten. Als u een document met niet opgeslagen wijzigingen open hebt, wordt u gevraagd om het op te slaan. U wordt gevraagd om de trainingsgegevens op te slaan als u dit gevraagd hebt in het proefleespaneel van het dialoogvenster Opties.

.topic 4070
Gebruik dit item om de op dit moment geselecteerde paragrafen in de Tekst-editor te behandelen als voettekst. Dit is alleen beschikbaar in de view Geen opmaak en in de view Lettertypen en paragrafen behouden. Toon of verberg kop- en voettekstindicators in het paneel Tekst-editor van het dialoogvenster Opties.

.topic 2338
Selecteer dit item om de herkende teksten te proeflezen en IntelliTrain toe te passen voordat ze in het actieve document worden geplaatst. Deze instelling is alleen van toepassing op teksten die door Direct OCR worden gelezen.

.topic 2242
Klik hierop om het dialoogvenster te sluiten zonder veranderingen aan het overeen laten komen van lettertypen toe te passen.

.topic 2215
Klik op deze knop om dit dialoogvenster te sluiten zonder de wijzigingen te implementeren die u hebt gemaakt.

.topic 2165
Klik hierop om het verdachte woord ongewijzigd te laten en verder te gaan met proeflezen.

.topic 4060
Gebruik dit item om de tekenstijl op te geven (lettertype-attributen) voor de geselecteerde tekst in de Tekst-editor. Niet beschikbaar totdat de Tekst-editor de focus heeft of wanneer de view Geen opmaak is geselecteerd.

.topic 2232
Dit is beschikbaar voor zonetypes die tekst bevatten. "Alfanumeriek" valideert alle tekens die nodig zijn voor uw taalkeuze. Herkenningsresultaten van een numerieke zone bevatten alleen nummers en interpunctie die met nummers te maken hebben. Er worden geen letters geplaatst.

.topic 4202
De Tekst-editor geeft nu de herkenningsresultaten weer in de view Lettertypen en paragrafen behouden. Dit toont tekst die uit de kolommen is genomen met de lettertype- en paragraafopmaak waargenomen en weergegeven. U kunt kiezen om de tekst om te laten lopen of om de oorspronkelijke regeleinden te behouden in het paneel Tekst-editor van het dialoogvenster Opties. Met deze view kunt u de tekst en diens attributen gemakkelijk bewerken. U kunt op elk moment naar een andere view overschakelen. De tekst wordt geëxporteerd in de view die is ingesteld op het tijdstip waarop het wordt opgeslagen.

.topic 4096
Gebruik dit item om de functie Tekst spreken in- en uit te schakelen. Het omzetten van tekst-naar-spraak wordt geregeld door toetsenbordopdrachten in de Tekst-editor.

.topic 4132
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Verwerken.

.topic 4230
Klik op deze knop om de OCR wizard te starten. De wizard kan niet starten als er een document geladen is. Hiermee kunt u instellingen maken voordat u automatische verwerking toepast.  Instellingen die in de wizard worden gemaakt, blijven behouden voor latere verwerking (automatisch, handmatig of wizard).

.topic 4424
Gebruik deze instellingen om het automatisch maken van zones te beïnvloeden. Kies deze instelling als uw hele pagina bestaat uit een tabel die u naar een spreadsheetprogramma wilt exporteren of die u als een tabel wilt behandelen. Er worden geen overlopende tekstzones waargenomen.

.topic 4423
Gebruik deze instellingen om het automatisch maken van zones te beïnvloeden. Kies deze instelling als uw pagina slechts één tekstkolom en een tabel bevat.

.topic 4420
Gebruik deze instellingen om het automatisch maken van zones te beïnvloeden. In de meeste gevallen is Auto het meest geschikt. Hierbij maakt het programma alle beslissingen omtrent de zones. Kies Auto als uw document pagina's met verschillende layouts bevat. Kies Auto voor een pagina met meerdere kolommen en een tabel en voor pagina's met meer dan één tabel.

.topic 4410
Selecteer dit item om OmniPage Pro bij het herkennen automatisch zones op pagina's te laten tekenen en er zone-eigenschappen aan toe te wijzen. U kunt in plaats hiervan ook een zonesjabloon opgeven dat u wilt gebruiken. Als u niets opgeeft, wordt het beeld van elke binnenkomende pagina weergegeven, zodat u de zones handmatig kunt tekenen.

.topic 4250
Klik hierop om de Tekst-editor en het oorspronkelijke beeldgebied naast elkaar of boven elkaar te rangschikken.

.topic 4041
Gebruik dit item om naar de view Geen opmaak in de Tekst-editor over te schakelen. Dit toont tekst die uit de kolommen is verwijderd in één selecteerbaar lettertype en lettertypegrootte met de oorspronkelijke regeleinden. Deze view is het meest geschikt voor het bewerken van de tekst. Tabellen en illustraties kunnen worden weergegeven. U kunt op elk moment naar een andere view overschakelen. De tekst wordt geëxporteerd in de view die is ingesteld op het tijdstip waarop het wordt opgeslagen.

.topic 2343
Klik hierop om in de bestanden en mappen op uw systeem te zoeken naar een applicatie die niet automatisch werd waargenomen.

.topic 2186
Selecteer dit item als u wilt dat Knopinfo zowel de namen als de toetsenbordequivalenten van knoppen en besturingselementen weergeeft. Alleen beschikbaar als Knopinfo geactiveerd is.

.topic 2290
Klik op deze knop om het dialoogvenster Opties te sluiten en alle wijzigingen te implementeren die gemaakt werden in de panelen van het dialoogvenster.

.topic 2248
Klik op deze knop om de geselecteerde lettertypen te verwijderen uit "Lettertypen voor uw document". Verwijderde lettertypen worden niet meer in overweging genomen voor het overeen laten komen van lettertypen. Verwijderde lettertypen kunnen op elk moment hersteld worden vanuit de systeemlettertypen.

.topic 2184
Selecteer dit item om grotere versies van de werkbalkknoppen te tonen. Maak de selectie hiervan ongedaan om kleinere versies van de werkbalkknoppen te tonen.

.topic 1
Klik op deze knop om het dialoogvenster te sluiten en al uw wijzigingen te implementeren.

.topic 4165
Gebruik dit item om te controleren of er updates beschikbaar zijn voor OmniPage Pro op de website van ScanSoft.

.topic 4180
Dit is de werkbalk Standaard. Klik op de contextgevoelige help op welke knop of besturingselement ook om diens functie te bekijken. U kunt deze werkbalk laten zweven en aan elke rand van het bureaublad van OmniPage Pro klemmen. De functie voor in- en uitzoomen is niet beschikbaar wanneer hij verticaal is gedokt. Gebruik het dialoogvenster Werkbalken om de werkbalk te tonen of te verbergen, de weergave van de knoppen te beïnvloeden of de werkbalk op zijn oorspronkelijke plaats onder de menubalk terug te plaatsen.

.topic 2106
Klik hierop om het dialoogvenster te sluiten. Al uw wijzigingen werden onmiddellijk geïmplementeerd.

.topic 2324
Selecteer dit item als u een dubbelzijdig document wilt scannen m.b.v. een ADF. Een dialoogvenster helpt u bij het scannen van oneven pagina's, bij het keren van de stapel en vervolgens bij het scannen van even pagina's. Selecteer dit item niet als u de ingebouwde duplexfunctie van een scanner gebruikt aangezien deze functie beelden in de juiste volgorde verschaft bij dubbelzijdig scannen.

.topic 4090
Gebruik dit item om te beginnen met proeflezen vanaf het begin van het huidige document. Gedeelten van de tekst die reeds werden proefgelezen worden overgeslagen. U kunt het programma zo instellen dat het automatisch begint te proeflezen na het herkennen. U doet dit in het paneel Proeflezen van het dialoogvenster Opties.

.topic 4330
Geef de beeldbestandsopmaak op waarin de beelden dienen te worden opgeslagen. Beelden worden indien mogelijk opgeslagen zoals weergegeven: zwart/wit, grijsschaal of kleur. Als een opmaak geen kleur of grijsschaal ondersteunt, biedt het programma aan om de beelden om te zetten.

.topic 2623
Uw tekst wordt opgeslagen met lettertype- en paragraafopmaak. De tekst blijft in kolommen en de paginalayout blijft behouden zonder frames te gebruiken. Het behouden van illustraties, de woordomloop en het hanteren van tabellen worden uitgevoerd in overeenstemming met de instellingen die van kracht zijn in het programma op het tijdstip van de verwerking.

.topic 2505
Klik hierop om alle taken uit het taakrooster te verwijderen. Afgesloten taken blijven ter herinnering in dit rooster staan en dienen af en toe verwijderd te worden.

.topic 2504
Klik hierop om de geselecteerde taak uit het taakrooster te verwijderen. Afgesloten taken blijven ter herinnering in dit rooster staan en dienen af en toe verwijderd te worden.

.topic 2414
Selecteer dit item om uw document naar een bestand op te slaan. Zodra de verwerking is afgesloten, kunt u met een dialoogvenster het uitvoerbestand en diens opmaak benoemen en opslaan.

.topic 2064
Gebruik dit item om het geselecteerde zonesjabloonbestand te verwijderen.

.topic 4024
Gebruik dit item om naar de eerste pagina in het document te gaan. U kunt dit nog gemakkelijker doen met een knop op de statusbalk.

.topic 4042
Gebruik dit item om naar de view Lettertypen en paragrafen behouden in de Tekst-editor over te schakelen. Dit toont tekst die uit de kolommen is genomen met de lettertype- en paragraafopmaak waargenomen en weergegeven. U kunt kiezen om de tekst door te laten lopen of om de oorspronkelijke regeleinden te behouden. Met deze view kunt u de tekst gemakkelijk bewerken. U kunt op elk moment naar een andere view overschakelen. De tekst wordt geëxporteerd in de view die is ingesteld op het tijdstip waarop het wordt opgeslagen.

.topic 2161
Gebruik dit item om het proefleesdialoogvenster te sluiten voordat het einde van het document is bereikt. Alle veranderingen die tot nu toe zijn gemaakt worden geïmplementeerd.

.topic 2182
Klik hierop om het dialoogvenster te sluiten zonder wijzigingen te maken in de weergave van de werkbalk.

.topic 2164
Dit item vermeldt suggesties voor vervangingen van het gevonden woord. Selecteer een woord uit deze lijst om het in het invoervakje Veranderen in te plaatsen.

.topic 4160
Gebruik dit item om naar de webpagina van OmniPage Pro te gaan voor meer informatie over dit product.

.topic 4100
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Scanner. Dit is alleen beschikbaar als er een scanner geïnstalleerd is.

.topic 4133
Gebruik dit item om een OCR-taak te plannen die u automatisch binnen 24 uur wilt laten uitvoeren.

.topic 2602
Selecteer dit item om alle bestanden vanuit een opgegeven map te laden. Typ de naam van de map of klik op de rechterknop om naar de map te gaan.

.topic 4371
Klik hierop om alle beeldbestanden van het opgegeven type vanuit de huidige map toe te voegen.

.topic 4426
Gebruik dit item om het opmaakniveau voor uw herkenningsresultaten op te geven. Kies dit item om tekst uit de kolommen te nemen met de lettertype- en paragraafopmaak waargenomen en behouden.

.topic 4305
Kies een bestandstype om in op te slaan. Probeer een type te selecteren dat de inhoud van het document ondersteunt en de view (opmaakniveau) die op dit moment is ingesteld in de Tekst-editor. Het laatste item in de lijst is het OmniPage-documentbestandstype. Dit slaat de herkenningsresultaten op samen met de oorspronkelijke beelden, zones, trainingsgegevens en instellingen.

.topic 2373
Gebruik dit item om de tekstdoorloop tijdens het automatisch maken van zones te beïnvloeden. Selecteer dit item voor documenten die pagina's bevatten waarvan u de kolommen wilt verwijderen of voor pagina's met kolommen die u op hun plaats wilt houden.

.topic 2521
Klik hierop om naar de vorige pagina van de wizard Taak toevoegen terug te keren.

.topic 2415
Gebruik dit item om uw herkenningsresultaten naar het Klembord te sturen. Het wordt opgeslagen in zowel RTF- als TXT-opmaak. Het opmaakniveau dat werd bepaald door de huidige view in de Tekst-editor wordt gebruikt.

.topic 2412
Klik hierop om naar de volgende pagina van de wizard te gaan.

.topic 2083
Klik hierop om het dialoogvenster te sluiten zonder de wijzigingen te implementeren die u hebt gemaakt.

.topic 2025
Gebruik dit item om even pagina's in aflopende volgorde te scannen vanuit uw ADF zodra u op OK klikt.

.topic 2022
Klik hierop om het dialoogvenster te sluiten zonder met scannen te starten.

.topic 4007
Gebruik dit item om herkenningsresultaten af te drukken zoals weergegeven in de Tekst-editor. U kunt alle pagina's, paginabereiken of alleen de huidige pagina afdrukken. Gekleurde items op de pagina worden in kleur afgedrukt als uw printer die mogelijkheid biedt. Als dit niet het geval is, zal uw printer de kleuren mogelijk tot grijs schalen. Afdrukopties en printerinstelling zijn beschikbaar.

.topic 4005
Gebruik dit item om het oorspronkelijke beeld van de huidige pagina of alle beelden in het document in de door u gewenste beeldbestandsopmaak op te slaan. Indien mogelijk worden de beelden opgeslagen zoals weergegeven (zwart/wit, grijsschaal of kleur).

.topic 4003
Gebruik dit item om het huidige document onder zijn bestaande naam op te slaan en in de opmaak waarin het de laatste keer werd opgeslagen, zoals weergegeven in de titelbalk. Als het document geen titel heeft, verschijnt het dialoogvenster Opslaan als.  Als een OmniPage-document (OPD) wordt gewijzigd en als een ander bestandstype wordt opgeslagen, wordt het OPD niet bijgewerkt wanneer u er later op klikt. Gebruik het dialoogvenster Opslaan als voordat u het OPD-bestand sluit om het bij te werken.

.topic 2171
Dit venster geeft het deel van het oorspronkelijke beeld weer dat het woord bevat dat wordt gepresenteerd bij het proeflezen. Het beeld van dit woord wordt in geel benadrukt. Klik op de weergave om in of uit te zoomen op het beeld.

.topic 2301
Selecteer de locatie waar u pagina's in wilt voegen in een open document.

.topic 4071
Gebruik dit item om de op dit moment geselecteerde paragrafen in de Tekst-editor te behandelen als platte tekst (d.w.z. geen voet- of koptekst). Dit is alleen beschikbaar in de view Geen opmaak en in de view Lettertypen en paragrafen behouden. Toon of verberg kop- en voettekstindicators in het paneel Tekst-editor van het dialoogvenster Opties.

.topic 4069
Gebruik dit item om de op dit moment geselecteerde paragrafen in de Tekst-editor te behandelen als koptekst. Dit is alleen beschikbaar in de view Geen opmaak en in de view Lettertypen en paragrafen behouden. Toon of verberg kop- en voettekstindicators in het paneel Tekst-editor van het dialoogvenster Opties.

.topic 4020
Gebruik dit item om de geselecteerde items te wissen in het op dit moment actieve gebied. In de Document Manager verwijdert het de huidige of geselecteerde pagina's. In het oorspronkelijke beeldgebied verwijdert het geselecteerde zones. In de Tekst-editor verwijdert het de huidige selectie (tekst, tabelgebied of illustratie).

.topic 4048
Deze waarden zijn beschikbaar voor de Tekst-editor. Kies een vaste percentagewaarde of een relatieve waarde: "Paginabreedte" of "Hele pagina". Met een relatieve waarde verandert de in-/uitzoomfactor indien noodzakelijk wanneer de grootte van het weergavegebied wordt gewijzigd.

.topic 4205
Dit gebied geeft het oorspronkelijke beeld van de huidige pagina weer met de opgegeven vergroting. Verplaats de splitsers om het weergavegebied te wijzigen. Bestaande zones worden op het beeld getoond. Elke zone heeft een snelmenu waarmee de eigenschappen kunnen worden gewijzigd. Op beelden die zonder zones ter herkenning worden verstuurd worden automatisch zones toegepast. Met de werkbalk Beeld kunnen zones worden getekend, kan de grootte ervan worden aangepast en kan de volgorde van zones worden gewijzigd. Diens hulpmiddelen om tabellen te hanteren zijn beschikbaar op elke pagina die een tabelzone bevat.

.topic 2321
Dit item toont de scanner die op dit moment geïnstalleerd is met OmniPage Pro. Klik op "Instelling" om de parameters van de scanner te wijzigen of een andere scanner in te stellen.

.topic 4094
Gebruik dit item om een zonesjabloonbestand te laden, op te slaan of te verwijderen.

.topic 4098
Gebruik dit item om het dialoogvenster Opties te openen met het laatst geopende paneel.

.topic 4126
Gebruik dit item om te beginnen met scannen in grijsschaal. Dit is hetzelfde als de knop met dezelfde naam onder "Pagina Ophalen" op de werkbalk Handmatig OCR. Alleen beschikbaar als er een scanner geïnstalleerd is.

.topic 4129
Gebruik dit item om het huidige document te versturen m.b.v. een e-mailapplicatie (MAPI). Het wordt gestart of geactiveerd en de herkenningsresultaten worden als één of meer bestandsbijlagen aan een nieuw leeg bericht toegevoegd. Met behulp van een dialoogvenster kunt u de bestandsopmaak opgeven en het aantal bestanden dat u wilt bijvoegen.

.topic 2604
Selecteer dit item om bestanden vanuit een scanner te nemen met scannen in zwart/wit. Dit is niet geschikt als u foto's in het uitvoerdocument wilt. Zogenaamde zwart/wit foto's moeten als grijsschaal worden gescand. Voor de beste nauwkeurigheid tijdens de OCR-procedure dient u deze funtie te gebruiken voor heldere zwarte teksten op een witte of lichte achtergrond.

.topic 4307
Klik hierop als "Geavanceerd" om opties voor het opslaan op te geven. Niet beschikbaar als de uitvoeropmaak een OmniPage-document is. Klik hierop als "Standaard" om het optiesgebied te sluiten.

.topic 4315
Gebruik dit item om kop- of voetteksten helemaal niet te exporteren.

.topic 4325
Klik hierop om de beelden naar een bestand op te slaan met de naam, type en locatie die u hebt opgegeven.

.topic 4326
Klik hierop om het dialoogvenster te sluiten zonder de wijzigingen te implementeren die u hebt gemaakt. De aanvraag om op te slaan is geannuleerd.

.topic 4329
Voer een naam in voor uw opslagbestand.

.topic 4309
Kies om één bestand per pagina te maken, één bestand voor alle pagina's of om een nieuwe bestand bij elke lege pagina te maken. In de laatste gevallen zal het programma numerieke achtervoegsels toevoegen aan uw bestandsnaam om unieke bestandsnamen te maken.

.topic 4313
Geef dit op als u wilt dat tabellen in de Tekst-editor verschijnen als gerasterde tabellen in het uitvoerbestand.

.topic 2375
Gebruik dit item om het waarnemen van tabellen te beïnvloeden tijdens het automatisch maken van zones. Selecteer dit item om te zorgen dat een tabel wordt waargenomen op de pagina.

.topic 2520
Klik hierop om de wizard Taak toevoegen te sluiten en de aanvraag voor een nieuwe taak te annuleren.

.topic 2506
Klik hierop om het dialoogvenster te sluiten. Al uw taakverwante opdrachten werden onmiddellijk bij aanvraag geïmplementeerd.

.topic 2213
Hier worden de informatiekolommen vermeld die weergegeven kunnen worden in de view Detail van de Document Manager. Selecteer de vinkjes van items die u wilt zien. Klik op een item om het te selecteren. Vervolgens kunt u het verplaatsen (gebruik de verplaatsknoppen) of de breedte ervan opgeven. Voor informatie over elke kolom klikt u op Help.

.topic 2001
Klik op deze knop om dit paneel te sluiten.

.topic 2311
Selecteer dit item als u wilt dat het dialoogvenster Proeflezen verschijnt na herkenning op alle pagina's die verdachte woorden bevatten. Deze instelling wordt niet gebruikt of gewijzigd tijdens Direct OCR.

.topic 4028
Zoek naar opgegeven tekst in de Tekst-editor, beginnend bij de huidige invoegpositie. De zoekvoorwaarden kunnen worden opgegeven. De functie zoeken en vervangen is tevens beschikbaar.

.topic 2314
Gebruik dit item om een trainingsbestand op te geven dat u wilt gebruiken bij de aanstaande herkenning. Selecteer [geen] om een trainingsbestand te verwijderen. Als een trainingsbestand geladen is, worden alle nieuwe trainingsgegevens voorlopig aan dit bestand toegevoegd. Via het dialoogvenster Trainingsbestand dat wordt opgeroepen vanuit het menu Werkset kunt u de toegevoegde gegevens in het bestand opslaan.

.topic 4164
Gebruik dit item voor toegang tot de productondersteuning van ScanSoft op Internet.

.topic 4201
De Tekst-editor geeft nu de herkenningsresultaten weer in de view Geen opmaak. Dit geeft tekst die uit de kolommen is verwijderd weer met de oorspronkelijke regeleinden in één lettertype en lettertypegrootte. Als u de instelling voor lettertype of lettertypegrootte wijzigt, wordt dit op de hele tekst toegepast als u in de view Geen opmaak blijft. U kunt geen tabs of andere opmaak instellen. Deze view is het meest geschikt voor het bewerken van de tekst zelf. Tabellen en illustraties kunnen worden weergegeven. U kunt op elk moment naar een andere view overschakelen. De tekst wordt geëxporteerd in de view die is ingesteld op het tijdstip waarop het wordt opgeslagen.

.topic 4204
De Tekst-editor geeft nu de herkenningsresultaten weer in de view Overlopende kolommen behouden. De weergave is hetzelfde als in de view True Page behalve dat de pijl de leesvolgorde van de frames toont. Als deze view is ingesteld op het exporttijdstip, worden de pagina's geëxporteerd met hun oorspronkelijke layout (inclusief meerdere kolommen) maar dit wordt gedaan zonder frames. Klik op de contextgevoelige help op de achtergrond van de Tekst-editor voor een overzicht van diens functies.

.topic 2103
Gebruik dit item om het geselecteerde woordenboek te bekijken of te bewerken. U kunt hiermee tevens woorden uit een woordenlijst importeren of de inhoud van het woordenboek naar een bestand exporteren.

.topic 2325
Selecteer dit item om u te helpen bij het efficiënt scannen van documenten met meerdere pagina's zelfs als u geen ADF hebt. De scanner begint automatisch te scannen en pauzeert bij het aantal seconden dat u opgeeft. Met een dialoogvenster kunt u onmiddellijk scannen, een langere pauze aanvragen en opgeven wanneer de laatste pagina wordt gescand.

.topic 4128
Gebruik dit item om de herkenningsprocedure handmatig te starten op de huidige of geselecteerde pagina's. Dit is dezelfde functie als de knop OCR toepassen op de werkbalk Handmatig OCR.

.topic 4130
Gebruik dit item om uw herkenningsresultaten naar een bestand op te slaan. Met een dialoogvenster kunt u een bestandsnaam, locatie en type opgeven. U kunt het document herhaaldelijk in andere opmaken en met verschillende Tekst-editor views (opmaakniveaus) opslaan. U kunt de herkenningsresultaten samen met oorspronkelijke beelden, trainingsgegevens en instellingen in een OmniPage-document opslaan om later te verwerken.

.topic 4221
Met deze instelling kunt u beïnvloeden hoe het programma automatisch zones op pagina's toepast. Selecteer "Automatisch" om dit door het programma te laten beslissen; dit is de beste manier in de meeste gevallen als de pagina's in het document verschillende layouts hebben.  Als alle pagina's soortgelijk zijn, kiest u de instelling die het meest overeenkomt met uw document. Waarden voor "Aangepast" zijn opgegeven in het paneel Aangepaste layout van het dialoogvenster Opties. Uw zonesjabloonbestanden zijn tevens beschikbaar aangezien deze alternatieven of toevoegingen voor het automatisch maken van zones kunnen bieden.

.topic 4240
Klik hierop voor het dialoogvenster Zone-eigenschappen. Hiermee kunt u het zonetype en de zone-inhoud opgeven voor de op dit moment geselecteerde zones op de pagina. U kunt dit ook doen m.b.v. het snelmenu van een zone.

.topic 2601
Selecteer dit item om beeldbestanden te laden. Typ de namen van de bestanden met hun volledige paden of klik op de rechterknop om naar de bestanden te gaan.

.topic 2611
Gebruik dit item om de oorspronkelijke pagina's in het document te beschrijven. Dit is van invloed op het automatisch maken van zones. Als de pagina's verschillende layouts hebben, kiest u "auto".

.topic 4340
Klik hierop om het dialoogvenster te sluiten en het geselecteerde OPD- of MET-bestand te openen. U wordt gewaarschuwd als een bestand niet wordt aangetroffen of niet kan worden geopend.

.topic 4344
Selecteer een OmniPage-documentbestand of voer diens naam en volledige pad in. Als standaardwaarde geeft de lijst OPD-bestanden weer die door OmniPage 10 of 11 werden gemaakt. U kunt tevens MET-bestanden vermelden. Dit zijn OmniPage-documentbestanden die gemaakt werden m.b.v. OmniPage Pro 9. Als u er een opent, wordt er een kopie gemaakt die automatisch naar OmniPage Pro 11 wordt bijgewerkt.

.topic 2503
Klik hierop om de instellingen voor de geselecteerde taak te wijzigen.

.topic 2262
Klik hierop om meer pagina's aan uw document toe te voegen. Hiermee kunt u meer pagina's toevoegen dan uw ADF kan bevatten. Wanneer u pagina's één voor één vanuit uw scanner toevoegt, kunt u dit dialoogvenster gebruiken om het programma zodanig in te stellen dat de scanner opnieuw start na een opgegeven aantal seconden. U doet dit in het paneel Scanner van het dialoogvenster Opties. U kunt dit dialoogvenster uitschakelen in het paneel Verwerken van het dialoogvenster Opties.

.topic 4075
Plaats de tekst in geselecteerde cellen in het midden van de cel. Dit heet verticale uitlijning. Voor horizontale uitlijning dient u de knoppen op de werkbalk Opmaak te gebruiken.

.topic 2082
Klik hierop om alle gewijzigde veranderingen aan dit trainingsbestand op te slaan. Het bestand wordt nu uw huidige trainingsbestand.

.topic 2042
Gebruik dit item om te stoppen met het automatisch scannen.

.topic 2041
Klik hierop om een nieuwe scan te starten zonder op de rest van de opgegeven wachttijd te wachten. Als u op "Pauzeren" hebt geklikt, gebruikt u dit om met een nieuwe scan te beginnen. Als u niet op "Pauzeren" hebt geklikt begint het scannen automatisch zodra het opgegeven aantal seconden sinds de laatste scan is verstreken.

.topic 2024
Gebruik dit item om de oneven pagina's in oplopende volgorde te scannen vanuit uw ADF zodra u op OK klikt.

.topic 4027
Gebruik dit item om naar de huidige (zichtbare) pagina in het document te gaan. Hierdoor wordt alleen deze pagina verwijderd zelfs als andere pagina's zijn geselecteerd. Om meerdere geselecteerde pagina's te verwijderen, gebruikt u "Wissen" in hetzelfde menu.

.topic 2012
Klik hierop om meer pagina's aan uw document toe te voegen. Als u vanuit een scanner werkt, plaatst u een pagina in de scanner of een stapel pagina's in de ADF voordat u hierop klikt.

.topic 2363
Selecteer "Geen woordomloop" om de regeleinden van het oorspronkelijke document te behouden. In de view Geen opmaak worden de oorspronkelijke regeleinden altijd toegepast. Selecteer "Omloop tot liniaal" om de tekst tussen de marges te laten lopen of binnenin zijn frame. Uw omloopkeuze wordt onmiddellijk op alle herkende pagina's toegepast.

.topic 4095
Laad de geselecteerde illustratie vanuit de Tekst-editor in het beeldbewerkingsprogramma dat geassocieerd is met BMP-bestanden. U kunt een ander bewerkingsprogramma met BMP-bestanden associëren in Windows Verkenner. Zodra u het bewerkingsprogramma sluit, wordt het bewerkte beeld teruggeplaatst in uw document in de Tekst-editor. Wijzig de grootte of het type van het beeld niet aangezien het dan niet meer ingesloten kan worden. Gebruik dit item niet om een beeld te exporteren. Gebruik in plaats hiervan het Klembord.

.topic 2293
Klik op deze knop om een instellingsbestand met vooraf opgeslagen waarden voor bijna alle instellingen in het programma te laden.

.topic 2178
Klik op deze knop om de weergave van de tips te sluiten. U kunt dit opnieuw openen vanuit het menu Help.

.topic 2245
Dit paneel geeft het uiterlijk van het laatst geselecteerde lettertype weer in één van de bovenstaande lijsten.

.topic 2355
Klik hierop om te selecteren hoe u lettertypen overeen wilt laten komen met lettertypen die op uw systeem werden waargenomen.

.topic 4062
Geef de eigenschappen voor de randen en achtergronden van items met randen op of van gerasterde tabellen of geselecteerde cellen in gerasterde tabellen. Beschikbaar als de invoegpositie zich op een gebied met een rand of een tabel bevindt.

.topic 2111
Kies dit item om alleen huidige zones te gebruiken. U moet deze optie kiezen om de volgorde van uw zones te respecteren. De pagina mag tevens geen meerdere kolommen of auto-detectie zones bevatten. Deze zonetypes zorgen dat er automatisch zones worden gemaakt waardoor de leesvolgorde gewijzigd kan worden. U kunt dit dialoogvenster uitschakelen in het paneel Verwerken van het dialoogvenster Opties. Als u dit doet, wordt de herkenning altijd alleen maar op huidige zones uitgevoerd.

.topic 4036
Gebruik dit item om de Tekst-editor en het oorspronkelijke beeldgebied naast elkaar te rangschikken. Gebruik het menu-item "Tekst en beeld verwisselen" om te beslissen welke links dient te verschijnen.

.topic 4207
De view Detail somt uw document op; elke rij vertegenwoordigt één pagina. De kolommen bieden status- en statistische informatie met documenttotalen. Sleep de kolomscheidingen naar de titelbalk om de breedte van kolommen bij te stellen. Geef op hoe u de kolommen weer wilt geven en hun breedte en volgorde in het dialoogvenster Details aanpassen van het menu Beeld. Een pictogram toont de paginastatus: verworven, herkend of proefgelezen. Plaats de cursor op een pictogram voor een schets van het paginabeeld. Klik op een rij om diens pagina te openen. Verplaats pagina's door ze te slepen en neer te zetten.  Selecteer meerdere pagina's met Shift+klikken of Ctrl+klikken om ze te verwijderen, te verplaatsen of opnieuw te herkennen.

.topic 2097
Klik hierop om de inhoud van dit gebruikerswoordenboek naar een onbewerkt tekstbestand te exporteren: de extensies TXT of UD zijn beschikbaar.

.topic 2328
Gebruik dit item om de parameters van de scanner te wijzigen of een andere scanner te selecteren en in te stellen.

.topic 4102
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Verwerken.

.topic 4235
Klik hierop voor een hulpmiddel om zones te tekenen. Klik en versleep de cursor om rechthoekige zones op te geven. De nieuwe zone krijgt de eigenschappen van de laatst getekende of geselecteerde zone. U kunt bestaande zones ook verplaatsen en de grootte ervan aanpassen wanneer dit hulpmiddel actief is.

.topic 2632
Selecteer hoeveel uitvoerbestanden u van deze taak wilt.

.topic 2641
Geef een tijdstip binnen 24 uur op wanneer u de verwerking van de taak wilt laten beginnen. Indien noodzakelijk wordt OmniPage Pro op dat tijdstip gestart. Als het op dat tijdstip wordt gebruikt, wordt een ander exemplaar van de OmniPage Pro-applicatie gestart om de geplande taak te verwerken.

.topic 4303
Hier worden alle bestanden van het opgegeven type vermeld in de huidige map. Klik op het selectievakje "Opslaan in" of op de knop "Eén niveau naar boven" om naar een andere map te gaan. Er is tevens een knop "Nieuwe map maken" en een keuze tussen de weergave "Lijst" en "Details."

.topic 4327
Dit toont welke mapinhoud er op dat moment wordt weergegeven en waar het nieuwe bestand wordt opgeslagen. Klik hierop om naar een andere map te gaan.

.topic 4301
Klik hierop om het dialoogvenster te sluiten zonder de wijzigingen op te slaan die u hebt gemaakt. De herkenningsresultaten worden niet naar een bestand opgeslagen.

.topic 2379
Gebruik dit item om het behouden van illustraties tijdens het automatisch maken van zones te beïnvloeden. Selecteer dit item als er meer dan één illustratie op een pagina is of voor een serie van pagina's met een verschillend aantal illustraties op elke pagina, inclusief geen.

.topic 4181
Klik hierop om de OCR Wizard te gebruiken. Het helpt u bij het maken van instellingen voordat u automatische verwerking toepast.

.topic 2261
Kies dit item om te stoppen met het toevoegen van pagina's aan het document en om de automatische verwerking door te laten gaan.

.topic 2411
Klik hierop om naar de vorige pagina van de Wizard te gaan.

.topic 4029
Gebruik dit item om naar alle exemplaren van de zoekreeks in de herkende tekst te zoeken en ze één voor één of automatisch te vervangen met een tweede tekenreeks.

.topic 2011
Klik hierop om alle pagina's in het document opnieuw te herkennen. Alle herkenningsresultaten worden vervangen. Als u de instellingen nog niet hebt gewijzigd, sluit u dit dialoogvenster af, maakt u de gewenste wijzigingen en klikt u opnieuw op "Overige". U moet naar handmatige verwerking overschakelen om individuele pagina's in het document opnieuw te herkennen.

.topic 4044
Gebruik dit item om naar de view Overlopende kolommen behouden in de Tekst-editor over te schakelen. Hierdoor wordt de tekst als True Page weergegeven en worden alleen pijlen toegevoegd die de leesvolgorde van de frames tonen. Als deze view is ingesteld op het exporttijdstip, worden de pagina's geëxporteerd met hun oorspronkelijke layout (inclusief meerdere kolommen) maar zonder frames.

.topic 2246
Dit item vermeldt alle lettertypen die op uw systeem zijn geïnstalleerd en die beschikbaar zijn voor lettertypeovereenstemming in de Tekst-editor en voor tekstuitvoer. Selecteer en voeg de gewenste lettertypen toe. Gebruik het configuratiescherm om meer lettertypen op uw systeem te installeren.

.topic 2357
Selecteer dit item om de nauwkeurigheid van de verwerking te optimaliseren i.p.v. de snelheid. Selecteer dit item wanneer u een hoge graad van nauwkeurigheid wenst, vooral voor documenten van slechte kwaliteit.

.topic 2177
Selecteer dit item om de Tip van de dag te zien wanneer OmniPage Pro gestart wordt. Maak de selectie hiervan ongedaan als u niet wilt dat dit dialoogvenster wordt weergegeven telkens wanneer OmniPage Pro wordt gestart. U kunt het dialoogvenster op elk moment vanuit het menu Help openen.

.topic 2176
Klik op deze knop om een andere tip te tonen.

.topic 2053
Selecteer dit item en klik op OK om naar de eerste pagina in het document te gaan. Met de knoppen op de statusbalk kunt u sneller naar de eerste, laatste, volgende en vorige pagina's gaan.

.topic 2221
Selecteer een bestandstype dat u wenst te gebruiken voor de bijlage(n). Het bestandstype dat u selecteert, dient het opmaakniveau (view) te kunnen hanteren dat in de Tekst-editor is ingesteld. De ASCII-bestandstypes kunnen alleen onbewerkte tekst zonder opmaak en zonder illustraties overdragen.

.topic 4032
Gebruik dit item om de linialen in de Tekst-editor te tonen of te verbergen. Er zijn geen linialen in de view Geen opmaak. In de view Lettertypen en paragrafen behouden bevindt zich een horizontale liniaal. In de views True Page en Overlopende kolommen behouden vindt u tevens een verticale liniaal. De linialen kunnen worden gebruikt om de grootte van frames aan te passen, inspringen en tabelscheidingen te verplaatsen en tabs op te geven.

.topic 4035
Gebruik dit item om de Tekst-editor te tonen of te verbergen. Als u de Tekst-editor verbergt, wordt het oorspronkelijke beeldgebied uitgebreid om diens plaats in te nemen.

.topic 4038
Gebruik dit item om de locaties van de Tekst-editor en het oorspronkelijke beeld te wisselen. Gebruik andere menu-items in het menu Beeld om ze naast elkaar of boven elkaar te plaatsen.

.topic 4156
Gebruik dit item om de allerlaatste informatie te bekijken die niet meer in andere helpbronnen kon worden ingesloten.

.topic 4183
Gebruik dit item om de werkbalk Handmatig OCR weer te geven. Hiermee kunt u documenten pagina voor pagina of stap voor stap verwerken. U kunt handmatig zones toepassen en instellingen wijzigen en vervolgens individuele pagina's in het document opnieuw herkennen.

.topic 4200
Deze Tekst-editor geeft herkende tekst weer, mogelijk met tabellen en illustraties. De werkbalk Opmaak die zich boven de Tekst-editor bevindt, kan worden verborgen maar kan niet zweven. Maak de Editor groter door de splitsers te verplaatsen; verberg of toon hem m.b.v. een knop op de statusbalk. Herkende tekst kan markeringen bevatten: rode onderstrepingen voor woorden die niet in het woordenboek voorkomen en blauwe onderstrepingen voor woorden met verdachte of afgekeurde tekens. Proeflezen, IntelliTrain en het hardop lezen van tekst worden verricht m.b.v. de Editor. Hiermee kunnen lettertypen, paragrafen en pagina's bewerkt worden. U kunt overschakelen tussen vier views (opmaakniveaus) met de knoppen linksonder op de Editor. Klik op de contextgevoelige help op een paginagebied voor informatie over de op dat moment ingestelde view.

.topic 2105
Gebruik dit item om het geselecteerde gebruikerswoordenboek te verwijderen.

.topic 2271
Voer een naam in voor uw nieuwe bestand.

.topic 4101
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Direct OCR voor het instellen van rechtstreekse verbindingen tussen OmniPage Pro en doelapplicaties.

.topic 4239
Klik hierop voor een hulpmiddel om zones opnieuw te rangschikken. Klik vervolgens binnenin de zones in de gewenste leesvolgorde. Zie de online-Help voor de instellingen die vereist zijn om uw gewijzigde leesvolgorde te respecteren.

.topic 4342
Dit item geeft de map weer wiens inhoud hieronder staat vermeld. De bestanden die worden weergegeven zijn afhankelijk van de instelling in "Bestandstypen": OPD-bestanden, MET-bestanden of alle bestanden. Alleen OPD- en MET-bestanden kunnen worden geopend.

.topic 4427
Gebruik dit item om het opmaakniveau voor uw herkenningsresultaten op te geven. Kies dit item om de tekst met lettertype- en paragraafopmaak te behouden en om de kolommen van het oorspronkelijke document te behouden. Dit wordt gedaan door kolominstellingen, niet door frames. Dat betekent dat de tekst tussen de kolommen zal lopen.

.topic 4400
Selecteer dit item om OmniPage Pro bij het herkennen automatisch zones op pagina's te laten tekenen en er zone-eigenschappen aan toe te kennen. U kunt in plaats hiervan ook een zonesjabloon opgeven dat u wilt gebruiken. Als u niets opgeeft, wordt het beeld van elke binnenkomende pagina weergegeven, zodat u de zones handmatig kunt tekenen.

.topic 4300
Klik hierop om uw herkenningsresultaten naar een bestand op te slaan met de naam, type en locatie die u hebt opgegeven. Als "Opslaan en starten" is geselecteerd, wordt de doelapplicatie die met uw bestandstype is geassocieerd gestart om de herkenningsresultaten weer te geven.

.topic 4317
Gebruik dit item om kop- en voetteksten als zodanig te behouden in het exportdocument.

.topic 4345
Selecteer het OmniPage-documentbestandstype dat u wilt laden. De standaard is OPD-bestanden gemaakt door OmniPage Pro 10 of 11. MET-bestanden van OmniPage Pro 9 worden tevens ondersteund; er wordt een kopie gemaakt en deze wordt bijgewerkt naar OmniPage Pro 11. U kunt "Alle bestanden" kiezen maar dan kunt u ze alleen maar bekijken.

.topic 4328
Hier worden alle bestanden van het opgegeven type vermeld in de huidige map. Klik op het selectievakje "Opslaan in" of op de knop "Eén niveau naar boven" om naar een andere map te gaan. Er is tevens een knop "Nieuwe map maken" en een keuze tussen de weergave "Lijst" en "Details."

.topic 4304
Voer een naam in voor het bestand dat u op wilt slaan.

.topic 2510
Klik hierop om het dialoogvenster te sluiten en uw veranderingen aan de geselecteerde taak te implementeren.

.topic 4061
Geef de paragraafstijl op in de Tekst-editor. Niet beschikbaar totdat de Tekst-editor de focus heeft of wanneer de view Geen opmaak is geselecteerd.

.topic 2410
Klik hierop om de Wizard te sluiten zonder wijzigingen aan de instellingen te maken. Er wordt geen verwerking gestart.

.topic 2073
Gebruik dit item om het geselecteerde trainingsbestand te bewerken. Als er niet-opgeslagen training in het geheugen bestaat, wordt u gevraagd om het eerst op te slaan. Als u klaar bent met het bewerken van een trainingsbestand wordt het geladen en als het huidige trainingsbestand ingesteld.

.topic 2072
Selecteer een trainingsbestand of [geen] en klik vervolgens hierop om dit tot de huidige trainingswaarde te maken.

.topic 2061
Dit vermeldt alle zonesjabloonbestanden die u hebt opgeslagen. De waarde [geen] verschijnt en tevens [zones op pagina] als de huidige pagina zones bevat. Klik er op één om het te selecteren. De huidige instelling wordt aangegeven: dit is een sjabloonbestand of [geen]

.topic 4026
Gebruik dit item om naar een opgegeven pagina in het document te gaan.

.topic 2374
Gebruik dit item om het waarnemen van tabellen te beïnvloeden tijdens het automatisch maken van zones. Selecteer dit item om te voorkomen dat er tabelzones worden waargenomen. Tabelachtige tekst wordt behandeld als een stel kolommen of als door tabs gescheiden tekst in een enkele kolom, afhankelijk van uw keuze onder "Kolom".

.topic 2352
Klik hierop voor het dialoogvenster Gebruikerswoordenboekbestanden waarmee u een nieuw gebruikerswoordenboek kunt bewerken, verwijderen of maken.

.topic 4009
Gebruik dit item om de herkenningsresultaten als één of meer bijgevoegde bestanden naar uw huidige e-mailapplicatie (MAPI) te sturen. De applicatie wordt geactiveerd met een nieuw bericht dat alleen de bestanden bevat.

.topic 2033
Klik op deze knop om alle pagina's in het document opnieuw te verwerken m.b.v. automatische verwerking. Alle bestaande herkende tekst wordt vervangen. Voor betere herkenningsresultaten dient u mogelijk bepaalde instellingen te wijzigen. Als u dit nog niet gedaan hebt, sluit u dit dialoogvenster, wijzigt u de instellingen en klikt u opnieuw op "Voltooien".  Om een enkele pagina of geselecteerde pagina's in het document opnieuw te verwerken, schakelt u over naar handmatige verwerking.

.topic 4334
Dit wordt beschikbaar als u "Alle pagina's opslaan" selecteert. Het geeft op dat alle pagina's in een enkel beeldbestand met meerdere pagina's dienen te worden geplaatst. Dit is alleen beschikbaar voor de bestandsopmaken TIFF, DCX en PDF.

.topic 4333
Dit wordt beschikbaar als u "Alle pagina's opslaan" selecteert. Het geeft op dat elk beeld in een afzonderlijk beeldbestand dient te worden geplaatst. Deze bestanden worden geplaatst met de naam en locatie die u opgeeft. Er worden numerieke achtervoegsels aan uw bestandsnaam toegevoegd om unieke bestandsnamen te genereren.

.topic 2188
Selecteer de werkbalken die u weer wilt geven op het bureaublad van OmniPage Pro. Maak de selectie van alle werkbalken die u wilt verbergen ongedaan. De eerste drie werkbalken kunnen zweven en worden gedokt. De werkbalk Opmaak zit vast aan de bovenkant van de Tekst-editor.

.topic 2003
Klik op deze knop om na te gaan hoe u productondersteuning van ScanSoft kunt krijgen.

.topic 2342
Klik hierop om geselecteerde applicaties uit de lijst Geregistreerd te verwijderen. Ze worden nu als Niet geregistreerd opgegeven.

.topic 2336
Selecteer dit item om de functie Direct OCR te activeren waarmee u herkende tekst rechtstreeks in uw doelapplicatie kunt importeren. De opdrachten "Tekst verwerven" en "Instellingen voor tekst verwerven" verschijnen in het menu Bestand van deze applicaties.

.topic 2225
Klik hierop om uw e-mailsysteem te openen of te activeren en een nieuw leeg bericht te openen met het huidige document.

.topic 4155
Gebruik dit item om het venster Tip van de dag te openen.

.topic 4157
Gebruik dit item om contactinformatie voor de productondersteuning van Scansoft te bekijken.

.topic 4161
Gebruik dit item om informatie over andere producten van ScanSoft, Inc. te vinden.

.topic 2095
Klik hierop om alle woorden uit het huidige gebruikerswoordenboek te verwijderen zonder het woordenboek zelf te verwijderen.

.topic 2096
Klik hierop om woorden vanuit een onbewerkt tekstbestand dat een woordenlijst bevat te importeren (extensie TXT of UD). Elk item of woord in het bestand moet op een aparte regel staan.

.topic 2272
Klik hierop om de herkenningsresultaten naar een bestand op te slaan met de naam, type en locatie die u hebt opgegeven.

.topic 4091
Gebruik dit item om een verificatievenster te openen dat het oorspronkelijke beeld weergeeft dat bij de huidige selectie in de Tekst-editor hoort. De geselecteerde tekst kan maximaal één paragraaf bevatten. U kunt het verificatievenster gemakkelijker oproepen door op een woord te dubbelklikken.

.topic 4104
Gebruik dit item om het dialoogvenster Opties te openen met het paneel Aangepaste layout voor een nauwkeurigere beschrijving van de binnenkomende pagina's om het automatisch maken van zones te beïnvloeden.

.topic 4422
Gebruik deze instellingen om het automatisch maken van zones te beïnvloeden. Gebruik deze instelling als enkele van uw pagina's tekst in kolommen bevatten en u de tekst uit de kolommen wilt halen of in afzonderlijke kolommen wilt houden.

.topic 4367
Klik hierop om het gebied met geavanceerde opties te openen. Hiermee kunt u beeldbestanden vanuit verschillende mappen toevoegen en hun leesvolgorde opgeven.

.topic 4362
Dit item geeft de map weer wiens inhoud hieronder staat vermeld. De bestanden die worden weergegeven zijn afhankelijk van de instelling in "Bestandstypen". Er worden mogelijk alleen bestanden van het geselecteerde type weergegeven, alle ondersteunde beeldbestanden of alle bestanden.

.topic 4316
Gebruik dit item om kop- of voetteksten in normale tekst om te zetten.

.topic 2502
Klik hierop om de Wizard Taak toevoegen te laten verschijnen waarmee u instellingen kunt maken en een begintijd voor een nieuwe taak kunt opgeven.

.topic 2065
Gebruik dit item om het dialoogvenster te sluiten. Alle acties in uw sjabloonbestand werden onmiddellijk geïmplementeerd.

.topic 2063
Selecteer [zones op pagina] en klik hierop om een nieuw zonesjabloonbestand op te slaan met de huidige zones en hun eigenschappen. U kunt de zones in een bestaand sjabloonbestand bijwerken. Laad de sjabloon, wijzig de zones en klik hierop.

.topic 2023
Voer het paginanummer van de eerste pagina die gescand dient te worden in bij de volgende scan.

.topic 2241
Klik op deze knop om uw instellingen voor lettertypeovereenstemming te bevestigen en het dialoogvenster te sluiten.

.topic 2112
Kies dit item om de bestaande zones te verwijderen en het programma de zones en hun eigenschappen automatisch te laten maken en hun leesvolgorde te bepalen. U kunt dit dialoogvenster uitschakelen in het paneel Verwerken van het dialoogvenster Opties.

.topic 4017
Gebruik dit item om de huidige selectie uit de Tekst-editor te knippen en naar het klembord te sturen. De selectie kan een blok tekst zijn, een gedeelte van een tabel of een hele tabel, een illustratie of een hele pagina.

.topic 4123
Gebruik dit item om met de automatische verwerking te stoppen voordat deze gereed is. Dit kan van pas komen als u bepaalde instellingen wilt wijzigen, zones wilt veranderen of individuele pagina's opnieuw wilt herkennen d.m.v. handmatige verwerking.

.topic 4127
Gebruik dit item om te beginnen met scannen in kleur. Dit is hetzelfde als de knop met dezelfde naam onder "Pagina Ophalen" op de werkbalk Handmatig OCR. Alleen beschikbaar als er een kleurenscanner geïnstalleerd is.

.topic 4242
Dit item is beschikbaar als er zich een tabelzone op de pagina bevindt. Hiermee kunt u rijscheidingen in welke tabel dan ook op de pagina invoegen.

.topic 2642
Geef op of u de invoerbestanden wel of niet wilt verwijderen zodra de taak klaar is.

.topic 4363
Dit paneel vermeldt alle bestanden van het opgegeven type in de huidige map. Klik op "Eén niveau omhoog" of "Zoeken in" om naar een andere map te gaan. Klik op "Lijst" om alleen bestandsnamen weer te geven en "Details" voor meer informatie. Selecteer één of meer bestanden en plaats ze in "Bestandsnaam". Gebruik "Toevoegen" in de sectie Geavanceerd om één voor één bestanden toe te voegen om een bestandslijst op te bouwen. Hiermee hebt u nauwkeurig de controle over de leesvolgorde of kunt u bestanden uit verschillende mappen nemen.

.topic 4306
Selecteer dit item om de doelapplicatie te activeren met het opgeslagen bestand open. De doelapplicatie is degene die geassocieerd is met de opgeslagen opmaak in uw Windows-systeem.

.topic 4302
Dit toont welke mapinhoud er op dat moment wordt weergegeven en waar het nieuwe bestand wordt opgeslagen. Klik hierop om naar een andere map te gaan.

.topic 2501
Dit geeft alle geplande taken weer. Klik op een taak om deze te selecteren. U kunt de geselecteerde taak vervolgens wijzigen of verwijderen.

.topic 4150
Gebruik dit item om naar de online-Help van OmniPage Pro te gaan bij diens introductie. Om naar een onderwerp dat met uw huidige locatie in het programma te maken heeft te gaan, drukt u op F1. Voor kortere contextgevoelige help drukt u op Shift+F1.

.topic 4072
Voeg geselecteerde tabelcellen samen in één enkele cel. De inhoud van alle samengevoegde cellen wordt in de grotere cel geplaatst.

.topic 4043
Gebruik dit item om naar de view True Page in de Tekst-editor over te schakelen. Hierdoor wordt alle opmaak en de layout van de oorspronkelijke pagina zoveel mogelijk behouden m.b.v. frames waarvan u de grootte aan kunt passen. U kunt kiezen om de tekst door te laten lopen in de frames of om de oorspronkelijke regeleinden te behouden. U kunt op elk moment naar een andere view overschakelen. Als True Page is ingesteld op het exporttijdstip, worden de herkenningsresultaten in frames geplaatst mits de doelapplicatie frames ondersteunt.

.topic 2361
Selecteer dit item om de opgegeven items te tonen of te verbergen. De instellingen worden onmiddellijk op alle bestaande pagina's toegepast. Niet-afdrukbare tekens bevatten spatiëringtekens, tekens om het einde van een paragraaf of cel aan te geven en tabpijlen.  Markeringen zijn golvende lijnen: rood voor woorden die niet in het woordenboek voorkomen, blauw voor verdachte woorden. Markeringen voor kop- en voettekst worden uitsluitend in de view Geen opmaak en Lettertypen en paragrafen behouden weergegeven.

.topic 4008
Gebruik dit item om oorspronkelijke beelden af te drukken zoals weergegeven in het oorspronkelijke beeldgebied. U kunt alle pagina's, paginabereiken of alleen de huidige pagina afdrukken. Gekleurde items op de pagina worden in kleur afgedrukt als uw printer die mogelijkheid biedt. Als dit niet het geval is, zal uw printer de kleuren mogelijk in grijstinten schalen. Afdrukopties en printerinstelling zijn beschikbaar.

.topic 2212
Klik hierop om het geselecteerde item één stap lager te verplaatsen. Herhaal dit indien noodzakelijk. Klik op een item om het te selecteren.

.topic 2169
Gebruik dit item om het woord toe te voegen aan het huidige gebruikerswoordenboek in het invoervakje Wijzigen in. U kunt een woord als herkend toevoegen. Het wordt vervolgens genegeerd in de tekst. U kunt een woord wijzigen en vervolgens toevoegen. Dit woord wordt gewijzigd in de tekst. In beide gevallen gaat u verder naar het volgende problematische woord.

.topic 4016
Gebruik dit item om de laatst verrichte actie ongedaan te maken.

.topic 4019
Gebruik dit item om de inhoud van het klembord bij de cursorpositie in de Tekst-editor te plakken of in plaats van de huidige selectie. De opdracht is mogelijk niet beschikbaar als de inhoud van het klembord niet geschikt is voor de doellocatie. Grote illustraties kunnen niet worden geplakt.

.topic 4039
Gebruik dit item om te kiezen welke informatiekolommen worden weergegeven in de view Detail van de Document Manager en in welke volgorde.

.topic 4151
Gebruik dit item om naar de onderwerpen van OmniPage Pro's online-Help te gaan die te maken hebben met een introductie van het programma.

.topic 4203
De Tekst-editor geeft nu de herkenningsresultaten weer in de view True Page. Hierdoor wordt alle opmaak en de layout van de oorspronkelijke pagina zoveel mogelijk behouden m.b.v. frames. U kunt de grootte van een frame aanpassen of er binnenin schuiven als de inhoud van het frame de rand van het frame overschrijdt. U kunt kiezen om de tekst door te laten lopen in de frames of om de oorspronkelijke regeleinden te behouden. U kunt op elk moment naar een andere view overschakelen. Als True Page is ingesteld op het exporttijdstip, worden de herkenningsresultaten in frames geplaatst mits de geselecteerde exportopmaak en doelapplicatie frames ondersteunen.

.topic 4206
Dit is de view Schets. Het geeft genummerde miniatuurweergaven weer van elke pagina in het document. De huidige pagina wordt getoond met een zachtgele achtergrond. Geselecteerde pagina's zien eruit alsof ze "ingedrukt" zijn.  Pictogrammen geven de status van de pagina aan (met zones, herkend, proefgelezen). Klik op een schets om een pagina te openen.  Versleep een schets om de pagina naar een nieuwe locatie te verplaatsen. Selecteer meerdere pagina's met Shift+klikken of Ctrl+klikken om ze te verwijderen, te verplaatsen of opnieuw te herkennen. U hebt toegang tot andere schetsen door te schuiven.

.topic 2101
Dit vermeldt alle gebruikerswoordenboeken, evenals [geen]. De huidige instelling wordt aangegeven door het woord (huidig). Het woordenboek "Aangepast" kan verschijnen. Dit is het standaard gebruikerswoordenboek voor Microsoft Word. Klik op een item om het te selecteren.

.topic 2326
Geeft op hoeveel seconden de scanner dient te wachten voordat deze een nieuwe scan uitvoert. Dit geeft u tijd om de volgende pagina in de scanner te plaatsen.

.topic 4244
Dit item is beschikbaar als er zich een tabelzone op de pagina bevindt. Hiermee kunt u rij- of kolomscheidingen één voor één verwijderen in welke tabel dan ook op de pagina.

.topic 2377
Gebruik dit item het behouden van illustraties tijdens het automatisch maken van zones te beïnvloeden. Selecteer dit item om te voorkomen dat er naar zones met illustraties wordt gezocht of dat deze worden waargenomen. Er wordt in alle zones naar tekst gezocht. Duidelijke illustraties zoals foto's worden uit het document uitgesloten. Selecteer dit item als uw pagina's geen illustraties bevatten of als ze illustraties bevatten die u niet wilt.

.topic 2371
Gebruik dit item om de tekstdoorloop tijdens het automatisch maken van zones te beïnvloeden. Selecteer dit item voor pagina's die uitsluitend tabellen of illustraties bevatten: dit voorkomt dat er zones met overlopende tekst worden geplaatst.

.topic 2605
Selecteer dit item om bestanden vanuit een scanner te nemen bij scannen in grijsschaal. Kies dit item als u zogenaamde "zwart/wit" foto's in het uitvoerdocument wilt. Voor de beste nauwkeurigheid tijdens de OCR-procedure dient u deze functie te gebruiken voor pagina's met weinig of variërend contrast (niet veel verschil tussen licht en donker) en voor pagina's met tekst op gekleurde of gearceerde achtergronden.

.topic 2631
Selecteer een uitvoerbestandstype voor dit document. Selecteer een type dat het opmaakniveau ondersteunt dat werd opgegeven in de vorige stap. U krijgt een waarschuwing als er een verkeerde combinatie is.

.topic 4428
Gebruik dit item om het opmaakniveau voor uw herkenningsresultaten op te geven. Gebruik dit item om de opmaak van het oorspronkelijke document zoveel mogelijk te behouden. Koppen, kolommen, illustraties en andere items worden in frames geplaatst. Lettertype- en paragraafstijlen worden behouden.

.topic 4401
Selecteer dit item om het dialoogvenster OCR Proofreader te openen nadat u de tekst herkend hebt. Het toont woorden die niet in het woordenboek staan of die verdachte of afgekeurde tekens bevatten, zodat u ze kunt corrigeren m.b.v. een weergave van het relevante gedeelte van het oorspronkelijke beeld. Er zijn mogelijk ook woordenboeksuggesties beschikbaar.

.topic 4369
Dit gebied vermeldt de beeldbestanden die geselecteerd werden om geopend te worden. Bestanden kunnen uit verschillende mappen worden toegevoegd. De volgorde van de bestanden in deze lijst geeft hun volgorde in het document weer. U hoeft deze functie niet te gebruiken als al uw beeldbestanden zich in één map bevinden.

.topic 4312
Selecteer dit item om alinea-tekens aan het einde van elke tekstregel te plaatsen, zoals het in het oorspronkelijke document verschijnt. Alle alinea-tekens die in de Tekst-editor worden geplaatst blijven tevens behouden.

.topic 4074
Plaats de tekst in geselecteerde cellen boven aan de cel. Dit heet verticale uitlijning. Voor horizontale uitlijning dient u de knoppen op de werkbalk Opmaak te gebruiken.

.topic 4068
Wijzig de waarden voor de paragraafstijl voor de Tekst-editor. U kunt tevens stijlen verwijderen en nieuwe maken.

.topic 2081
Dit paneel toont de tekenvormen in het trainingsbestand en hun toegewezen waarden. Klik op een rechthoek om een teken te selecteren. Druk op Delete om het te verwijderen. Het wordt nu grijs. Druk opnieuw op Delete om het te herstellen. Dubbelklik op een rechthoek om diens toegewezen tekenwaarde te wijzigen. Toets de nieuwe tekenwaarde in en druk op Enter. Gewijzigde waarden worden in rood weergegeven. Klik op OK om alle veranderingen te bevestigen; de tekens die als verwijderd werden gemarkeerd, worden nu ook echt verwijderd.

.topic 2341
Gebruik dit item om een geselecteerde applicatie aan de lijst Geregistreerd toe te voegen zodat deze applicatie beschikbaar wordt voor Direct OCR.

.topic 2312
Gebruik deze knop om op te geven of IntelliTrain wel of niet gedraaid dient te worden tijdens het proeflezen. Als IntelliTrain gedraaid wordt, worden uw proefleescorrecties overwogen en gebruikt om andere gevallen van onzekere herkenning in het document op te lossen.  Deze instelling wordt tevens toegepast tijdens Direct OCR.

.topic 2032
Klik op deze knop om meer pagina's aan uw document toe te voegen m.b.v. automatische verwerking. De pagina's worden uit de op dat moment opgegeven bron genomen met behulp van de huidige instellingen. Sluit dit dialoogvenster om de instellingen te wijzigen, maak de gewenste veranderingen en klik opnieuw op "Voltooien".

.topic 2185
Selecteer dit item om de namen van de werkbalkknoppen en besturingselementen te bekijken in een klein popup-paneel wanneer u de cursor op een knop plaatst. Selecteer het lagere vinkje eveneens om de toetsenbordequivalenten en de namen te zien.

.topic 2002
Klik op deze knop om informatie over de configuratie van uw systeem weer te geven.

.topic 2170
Gebruik dit item om op te geven welk gebruikerswoordenboek u wilt gebruiken. Het kan suggesties bieden en alle toegevoegde woorden ontvangen.

.topic 2353
Voer het teken in waarmee OmniPage Pro tekens vervangt die het niet kan herkennen. Afgekeurde tekens, tildes <~> als standaard, verschijnen in rood in de herkende tekst.

.topic 2339
Dit zijn applicaties die momenteel op uw systeem worden gedraaid die nog niet geregistreerd zijn of applicaties die eerder geregistreerd werden en waarvan de registratie vervolgens ongedaan werd gemaakt. Selecteer een applicatie en klik op Toevoegen>> om deze te registreren voor gebruik door Direct OCR. Als een gewenste applicatie niet vermeld wordt, klikt u op Bladeren om deze te zoeken en toe te voegen.

.topic 2351
Selecteer het gebruikerswoordenboek dat u wilt gebruiken voor het proeflezen van de OCR-resultaten.  "Aangepast" kan verschijnen. Dit is het standaard gebruikerswoordenboek van Microsoft Word.

.topic 2223
Selecteer dit item om elke pagina in het document in een afzonderlijk bestand te plaatsen. De bestandnamen krijgen numerieke achtervoegsels.

.topic 4033
Gebruik dit item om de Document Manager te tonen of te verbergen.

.topic 4037
Gebruik dit item om de Tekst-editor en het oorspronkelijke beeldgebied boven elkaar te rangschikken. Gebruik het menu-item "Tekst en beeld verwisselen" om te beslissen welke boven dient te verschijnen.

.topic 4182
Gebruik dit item om de werkbalk AutoOCR weer te geven. Hiermee kunt u instellingen maken met behulp van drie keuzelijsten en vervolgens de automatische verwerking starten.  Hiermee worden één of meer pagina's door de hele herkenningsprocedure geleid van begin tot einde: verwerven van het beeld, automatisch zones maken, opnieuw herkennen, proeflezen (indien gewenst) en opslaan. Het is mogelijk om de automatische verwerking te stoppen en opnieuw te starten, om instellingen te wijzigen of meer pagina's toe te voegen.

.topic 4184
Deze werkbalk verschaft hulpmiddelen voor het hanteren van beelden en zones. Klik op de contextgevoelige help op elke knop voor informatie over diens gebruik. De werkbalk kan zweven en aan elke rand van het oorspronkelijke beeldgebied worden geklemd. Gebruik het dialoogvenster Werkbalken om de werkbalk te tonen of te verbergen, de weergave van de knoppen te beïnvloeden of de werkbalk op zijn oorspronkelijke plaats links van het oorspronkelijke beeldgebied terug te plaatsen.

.topic 4185
Met deze statusbalk kunt u tussen pagina's heen en weer gaan en het uiterlijk van uw OmniPage Pro bureaublad wijzigen. Het biedt tevens beknopte help voor het huidige item in het programma en geeft de locatie van de invoegpositie in de Tekst-editor weer.

.topic 2329
Geef op hoeveel seconden de scanner dient te wachten voordat deze een nieuwe scan uitvoert. Dit geeft u tijd om de volgende pagina in de scanner te plaatsen.

.topic 2330
Gebruik dit item om een contrastinstelling te maken. De juiste instellingen voor helderheid en contrast spelen een belangrijke rol bij de nauwkeurigheid van de OCR-procedure. Als een pagina weinig contrast heeft (d.w.z. niet veel verschil tussen licht en donker) dient u een hoge contrastwaarde in te voeren of in grijsschaal te scannen.

.topic 4120
Klik hierop om de automatische verwerking (opnieuw) te starten. Dit is gelijk aan de knop Start op de werkbalk AutoOCR. Als de automatische verwerking gepauzeerd is, geeft dit "Voltooien" weer als de verwerking niet helemaal voltooid is of "Overige" als de verwerking voltooid is.

.topic 4131
Gebruik dit item om het huidige document naar het klembord te kopiëren. U kunt een voortgangsmeter zien terwijl dit gebeurt. De herkenningsresultaten worden op het klembord geplaatst in RTF- en TXT-opmaak.

.topic 4238
Klik hierop om delen van een bestaande zone af te halen of een zone in kleinere zones te splitsen. U kunt bestaande zones niet verplaatsen en de grootte ervan niet aanpassen wanneer dit hulpmiddel actief is.

.topic 2372
Gebruik dit item om de tekstdoorloop tijdens het automatisch maken van zones te beïnvloeden. Selecteer dit item wanneer pagina's slechts één tekstkolom bevatten. Selecteer het tevens om te voorkomen dat de tekst uit de kolommen wordt gehaald of dat kolommen behouden blijven, bijv. met woordenlijsten die in kolommen zijn gerangschikt die u niet als tabel noch als afzonderlijke kolommen wilt behandelen.

.topic 4341
Klik hierop om het dialoogvenster te sluiten zonder een OmniPage-documentbestand te openen.

.topic 4310
Selecteer dit item om de illustraties in het opgeslagen bestand te behouden. U kunt herhaaldelijk opslaan. Het is dus mogelijk om het document eenmaal zonder en daarna met illustraties op te slaan. Niet beschikbaar als een uitvoeropmaak die geen illustraties kan ondersteunen geselecteerd is, zoals bijv. ASCII en andere TXT typen.

.topic 4370
Klik hierop om bestanden één voor één toe te voegen aan de lijst die u wilt openen. Gebruik het item om bestanden uit verschillende mappen te openen of om de volgorde van de bestanden op te geven. Als u uitvoerbestanden automatisch wilt scheiden met lege pagina's kunt u zoals vereist een leeg beeldbestand toevoegen.

.topic 4073
Ongedaan maken van het samenvoegen van cellen die eerder werden samengevoegd. Selecteer de samengevoegde cel zodat deze beschikbaar wordt.

.topic 2021
Klik hierop als uw pagina's juist in uw ADF zijn geplaatst om dubbelzijdig scannen te starten. Alle oneven of alle even pagina's worden zoals opgegeven gescand.

.topic 4021
Gebruik dit item om alle elementen in de op dit moment actieve view te selecteren. In de Document Manager selecteert dit item alle pagina's. In het oorspronkelijke beeldgebied selecteert het alle zones op de huidige pagina. In de Tekst-editor selecteert het alles op de huidige pagina: tekst, tabeltekst en illustraties.

.topic 4002
Gebruik dit item om het huidige document te sluiten. U wordt gewaarschuwd om het op te slaan als u het document gewijzigd hebt sinds de laatste keer dat het werd opgeslagen. U wordt gevraagd om de trainingsgegevens op te slaan als u dit gevraagd hebt in het proefleespaneel van het dialoogvenster Opties.

.topic 2187
Klik op deze knop om alle werkbalken te activeren en ze naar hun standaard gedokte locaties terug te zetten. De werkbalk Standaard horizontaal onder de menubalk, de werkset van OmniPage horizontaal onder de werkbalk Standaard, de werkbalk voor het hanteren van beelden vertikaal en links van het oorspronkelijke beeldgebied.

.topic 2183
Selecteer dit item om de werkbalkknoppen in kleur weer te geven. Maak de selectie hiervan ongedaan om de werkbalkknoppen in zwar/wit weer te geven.

.topic 2181
Klik op deze knop om uw wijzigingen te bevestigen en het dialoogvenster te sluiten.

.topic 2055
Selecteer dit item, typ een paginanummer in het invoervakje en klik op OK om naar die pagina te gaan. De statusbalk en Document Manager tonen uw huidige positie.

.topic 2162
Dit is het woord dat OmniPage Pro heeft gevonden als mogelijke fout. Het kan een woord zijn dat niet in het woordenboek voorkomt of dat een verdacht teken bevat.

.topic 2303
Selecteer dit item om OmniPage Pro de afdrukrichting te laten bepalen en het onjuist geplaatste paginabeeld automatisch te laten te draaien voordat het beeld wordt weergegeven of voordat het met de herkenning begint.

.topic 2302
Selecteer een taal die gebruikt dient te worden in alle onderdelen van de OmniPage Pro-interface, inclusief dialoogvensters, vensters en menuopdrachten. De geboden talen kunnen verschillen in andere delen van de wereld.

.topic 2231
Selecteer een zonetype voor de geselecteerde zone(s). Als u zones van het type Auto of Meerdere kolommen op een pagina instelt, worden de zones automatisch gemaakt. Dit kan de leesvolgorde van zones op de pagina wijzigen.

.topic 4152
Gebruik dit item voor een overzicht van de verschillende soorten help die beschikbaar zijn in het programma.

.topic 4158
Gebruik dit item om de Scannerinstellingsaanwijzingen te bekijken.

.topic 4166
Gebruik dit item om informatie over het programma, de versie, licenties en copyright te bekijken.

.topic 2092
Voer hier een woord of item in dat u aan het woordenboek toe wilt voegen en klik vervolgens op Toevoegen. Een item kan meer dan één woord bevatten.

.topic 4223
Kies een exportbestemming. Als u "Opslaan als bestand" of "Als mail verzenden" kiest, krijgt u een dialoogvenster te zien aan het einde van de verwerking waarin u de opties voor het opslaan kunt opgeven. Als u "Naar klembord kopiëren" kiest, ziet u uitsluitend een voortgangsmeter. De herkenningsresultaten worden op het klembord geplaatst in RTF- en TXT-opmaak.

.topic 4236
Klik hierop voor een hulpmiddel waarmee u onregelmatige zones kunt tekenen. Klik en versleep om een enkele regel te tekenen. Herhaal dit indien noodzakelijk totdat u een gesloten vorm hebt opgegeven. Aan onregelmatige zones kunnen geen zones van het type tabel worden toegewezen. U kunt bestaande zones ook verplaatsen en de grootte ervan aanpassen wanneer dit hulpmiddel actief is.

.topic 4365
Selecteer het beeldbestandstype dat u wilt laden. Hierdoor worden alleen bestanden van het opgegeven type in de huidige map weergegeven. U kunt "Beeldbestanden" kiezen om alle beeldbestanden met ondersteunde bestandstypen te vermelden. U kunt "Alle bestanden" kiezen om de volledige lijst met bestanden in de map te bekijken, maar alleen ondersteunde beeldbestanden kunnen worden geopend. Gebruik "Openen" in het menu Bestand om een OmniPage documentbestand te openen.

.topic 2606
Selecteer dit item om bestanden vanuit een scanner te nemen met scannen in kleur. Kies dit item als u kleur in het uitvoerdocument wenst. Voor nauwkeurigheid tijdens de OCR-procedure biedt het niet meer voordelen dan het scannen in grijsschaal (als dezelfde resoluties worden gebruikt) maar het vereist meer tijd en geheugenbronnen.

.topic 4343
Dit paneel vermeldt alle bestanden van het opgegeven type in de huidige map. Dubbelklik op een OPD- of MET-bestandsnaam om het bestand te openen. Klik op "Eén niveau omhoog" of "Zoeken in" om naar een andere map te gaan. Klik op "Lijst" om alleen bestandsnamen weer te geven en "Details" voor meer informatie.

.topic 4440
Worden kunnen niet aan een gebruikerswoordenboek worden toegevoegd als zij beginnen of eindigen met een interpunctieteken (bijv. MULTI. ) of als ze een spatie of een afkeuringsteken bevatten.


woordenlijst ADF

ADF: Met automatisch documentinvoer (ADF) kunt u meerdere pagina's tegelijk in een scanner steken zonder dat elke pagina afzonderlijk geplaatst hoeft te worden. Bij sommige scanners is een ADF ingebouwd, bij andere wordt deze soms apart geleverd. OmniPage Pro accepteert invoer van ADF's. Dit is handig bij de functie OCR plannen.


woordenlijst automatische verwerking

Automatische verwerking: De werkbalk AutoOCR gebruiken om pagina's of hele documenten te verwerken van begin tot einde m.b.v. de huidige instellingen. Alternatieven zijn handmatige verwerking of gebruik van de OCR Wizard.


woordenlijst frame

Frame: Een indelingskader dat tekst of afbeeldingen bevat en dat wordt gebruikt om de pagina-layout te behouden. Kolommen kunnen worden behouden m.b.v. frames. De Tekst-editor gebruikt frames voor de views Overlopende kolommen behouden of True Page. Opmaak m.b.v. frames behoudt de layout goed maar het is moeilijker te bewerken. Schuiven is wellicht noodzakelijk om de hele inhoud van het frame te zien. Frames worden gebruikt in uitvoerdocumenten die geëxporteerd werden in de view True Page als de doelapplicatie ze ondersteunt. De pagina-layout wordt behouden zonder frames als Overlopende kolommen behouden is ingesteld.


woordenlijst beeld

Beeld: Een elektronische afbeelding van tekst (met of zonder illustraties) van een gescand papieren document of een beeldbestand. Beelden hebben geen teksttekens die gewijzigd kunnen worden; ze bestaan uit kleine punten (pixels) die samen een afbeelding of tekst vormen. De beste pixeldichtheid (resolutie) voor OCR is 300 dots (punten) per inch (dpi). In OmniPage Pro wordt elk oorspronkelijke beeld weergegeven. De Tekst-editor kan beeldgebieden omvatten van grafische zones in het oorspronkelijke beeld.


woordenlijst werkbalk Handmatig OCR

Werkbalk Handmatig OCR: Deze werkbalk wordt opgeroepen door de knop Handmatig OCR links op de OmniPage-werkset. Hij bevat drie knoppen: Pagina ophalen, OCR toepassen en Exportresultaten. Elke knop heeft een keuzelijst met verwerkingsopties. Door opties te selecteren en één voor één op deze knoppen te klikken, kan de gebruiker een document stap voor stap of pagina voor pagina verwerken. Alternatieven zijn automatische verwerking of gebruik van de OCR Wizard.


woordenlijst OCR

OCR: Optische tekenherkenning is het proces waarbij tekst uit een beeld wordt genomen. Dit beeld kan het resultaat zijn van het scannen van een papieren document of van het openen van een elektronisch beeldbestand. De tekst kan door een computer bewerkt worden zodat hij niet handmatig opnieuw ingetypt hoeft te worden.


woordenlijst OmniPage-document

OmniPage-document: Het eigen bestandstype van het programma (*.opd). OmniPage-documenten kunnen bestaan uit originele paginabeelden, zones, herkende tekst, instellingen en IntelliTrain-gegevens. In OmniPage-documenten kunt u verifiëren, proeflezen, bewerken of pagina's toevoegen wanneer u het document opnieuw opent in toekomstige sessies.


woordenlijst OmniPage-werkset

OmniPage-werkset: Het gebied op het OmniPage Pro-bureaublad waarin de werkbalk AutoOCR of de werkbalk Handmatig, diens knoppen en de knop OCR Wizard worden weergegeven. Klik op elke tab om de diverse gereedschappen voor het verwerken van documenten te bekijken. De werkbalk kan zweven en worden gedokt.


woordenlijst herkende tekst

Herkende tekst: Tekst die werd verwerkt (herkend) door OmniPage Pro. Deze verschijnt in de Tekst-editor na de OCR-procedure, in één van de vier views. De tekst kan tabellen omvatten, in kolommen worden gerangschikt of uit kolommen worden genomen. Beelden kunnen samen met de tekst worden opgeslagen. Tekst in de Editor kan worden proefgelezen, bewerkt of hardop voorgelezen voordat het wordt opgeslagen of geëxporteerd. De vier views (opmaakniveaus) zijn tevens van toepassing op het exporteren van tekst.


woordenlijst geregistreerde applicaties

Geregistreerde applicaties: Tekstverwerkings- of spreadsheetapplicaties, opgegeven om samen Met OmniPage Pro te werken d.m.v. Direct OCR. Hierdoor worden de opdrachten Tekst verwerven en Instellingen voor Tekst verwerven in het menu Bestand van die applicaties geplaatst zodat herkende tekst rechtstreeks kan worden geïmporteerd. Applicaties worden geregistreerd in het paneel Direct OCR van het dialoogvenster Opties.


woordenlijst snelmenu

Snelmenu: Een menu dat verschijnt bij de invoegpositie wanneer u er met de rechter muisknop op klikt en dat de meest gebruikte opdrachten voor het huidige schermgebied vermeldt. OmniPage Pro heeft snel- (of context-)menu's voor de werkbalken, Tekst-editor, Document Manager, het oorspronkelijke beeldgebied en diens zones.


woordenlijst OCR trainen

Training: Hiermee kan de gebruiker assisteren bij de OCR-procedure. OmniPage Pro is een krachtig vooraf getraind OCR-product dat goede resultaten kan produceren zonder training. Training kan echter helpen in geval van tekst met een ongebruikelijk lettertype of weinig voorkomende symbolen. Training wordt verricht d.m.v. de IntelliTrainprocedure, die verder automatisch werkt. Training kan voor toekomstig gebruik worden opgeslagen in een bewerkbaar trainingsbestand.


woordenlijst trainingsbestand

Trainingsbestand: Een bestand met een bibliotheek vol met tekenvormen, die alle zijn toegewezen aan een bepaald teken. OmniPage Pro gebruikt deze vooraf gedefinieerde oplossingen om nog betrouwbaardere OCR-beslissingen te nemen. Training kan helpen in geval van tekst met een ongebruikelijk lettertype of weinig voorkomende symbolen. Een trainingsbestand dient alleen geladen te worden voor pagina's met soortgelijke typografische stijlen als de pagina's waarop de training werd verricht. U kunt een onbeperkt aantal trainingsbestanden opslaan, maar er kan slechts één bestand tegelijk worden geladen. Trainingsbestanden kunnen worden bewerkt.


woordenlijst true page

True Page: Een ScanSoft-technologie die zo nauwkeurig mogelijk de layout en opmaak van de oorspronkelijke pagina overneemt. Het is één van de vier views in de Tekst-editor. De opmaak blijft behouden door elk element (tekstblok, kop, kolom, beeld, diagram etc.) in een afzonderlijk frame te plaatsen. Herkende pagina's kunnen in True Page geëxporteerd worden naar doelapplicaties die frames ondersteunen. Gebruik de knoppen linksonder op de Tekst-editor om heen en weer te schakelen tussen views:
De views zijn van links naar rechts als volgt: Overlopende kolommen behouden, True Page, Lettertypes en paragrafen behouden en Geen opmaak.


woordenlijst gebruikerswoordenboek

Gebruikerswoordenboek: Een lijst met woorden zoals sectorspecifieke terminologie die OmniPage Pro kan gebruiken naast een ingebouwd woordenboek tijdens de herkenning en het proeflezen. Gebruikerswoordenboeken kunnen worden bewerkt en gecompileerd vanuit bestaande tekstbestanden. De gebruikerswoordenboeken van Microsoft Word kunnen worden gebruikt.


woordenlijst zonesjabloon

Zonesjablonen: Een verzameling zone-attributen, bestaande uit vorm, grootte, positie, volgorde, de zone-inhoud en het zonetype, die als sjabloonbestand worden opgeslagen. U kunt zonesjablonen maken en gebruiken voor documenten met dezelfde zonevereisten wat de layout betreft. U kunt een onbeperkt aantal zonesjabloonbestanden opslaan, maar er kan slechts één bestand tegelijk worden geladen.


woordenlijst zones

Zones: Gebieden omsloten door randen getekend over het oorspronkelijke beeld om op te geven welke delen van het beeld verwerkt dienen te worden. Het maken van zones kan handmatig of automatisch of d.m.v. een combinatie van beide worden verricht. Zones hebben eigenschappen die automatisch of handmatig kunnen worden toegewezen. Gebieden binnen negeerzones worden altijd genegeerd tijdens de OCR-procedure. Als Alleen huidige zones gebruiken wordt gekozen met handmatige verwerking, worden gebieden buiten zones tevens genegeerd.


woordenlijst zonetypes automatisch waarnemen

Auto-detectie zonetype: Hierdoor laat u het programma de inhoud van de zone controleren en het meest geschikte zonetype kiezen. Het resultaat kan een tekst, tabel of een grafische zone zijn. Als er een auto-detectie zone over tekstkolommen of gemengde inhoud wordt geplaatst, kan de zone worden vervangen door afzonderlijke zones, één voor elke kolom of elk element.


woordenlijst automatisch zones aanbrengen

Automatisch zones aanbrengen: Het automatisch tekenen en rangschikken van zones op een paginabeeld. Dit wordt beïnvloed door de instelling van de beschrijving van de oorspronkelijke layout. Alternatieven voor het automatisch aanbrengen van zones zijn handmatige of sjabloonzones. Het automatisch aanbrengen van zones kan tevens worden gebruikt in combinatie met handmatig getekende zones of sjabloonzones.


woordenlijst werkbalk AutoOCR

Werkbalk AutoOCR: Deze werkbalk wordt opgeroepen door op de knop Auto OCR links op de OmniPage-werkset te klikken. Met de keuzelijsten in de werkbalk kunt u de belangrijkste verwerkingsopties instellen.
Start de automatische verwerking (opnieuw) of staat u toe meer pagina's aan een document toe te voegen.
Stopt of pauzeert de automatische verwerking zodat u de instellingen kunt wijzigen.


woordenlijst autoscan

Autoscan: Dit is bestemd voor het scannen van lange documenten met een flatbed-scanner zonder ADF. Het start nieuwe scans met regelmatige door de gebruiker gedefinieerde intervallen. Met een dialoogvenster kunt u elke pauze verlengen of verkorten.


woordenlijst helderheid

Helderheid: Een maatstaf hoe donker of licht een gescand beeld zal zijn. De OCR-kwaliteit hangt voornamelijk af van goede helderheidsinstellingen. Een beeld waarbij de lettervormen in elkaar overlopen is te donker. Als de lettervormen dun of gebroken zijn, is het beeld te licht. Veel scanners hebben een functie waarbij de helderheid automatisch wordt bijgesteld.


woordenlijst contrast

Contrast: Een maatstaf hoeveel verschil er zal zijn tussen lichte en donkere gedeeltes van een beeld. De OCR-kwaliteit hangt voornamelijk af van goede helderheids- en contrastinstellingen. U kunt het contrast niet altijd handmatig bijstellen op alle scanners.


woordenlijst view detail

View Detail: De Document Manager biedt twee views: De view Schets en de view Detail De view Detail somt het huidige document in een tabel op. Elke rij vertegenwoordigt één pagina. Kolommen bieden statistische en statusinformatie. De kolommen kunnen worden weergegeven en diens volgorde kan worden aangepast.


woordenlijst direct OCR

Direct OCR: Deze functie biedt herkenningsdiensten voor tekstverwerkings- en spreadsheetapplicaties die geregistreerd zijn om samen te werken met OmniPage Pro in het paneel Direct OCR van het dialoogvenster Opties. Direct OCR plaatst de opdrachten Tekst verwerven en Instellingen voor Tekst verwerven in het menu Bestand van de applicaties. Hierdoor wordt OmniPage Pro gestart en wordt de herkende tekst geplaatst bij de invoegpositie in de applicatie.


woordenlijst document manager

Document Manager: Deze vertegenwoordigt twee gesynchroniseerde views, gekozen door tabs onder op de Manager. De view Schets toont kleine paginabeelden. De view Detail toont een tabel met statistieken en statusinformatie voor elke pagina. Met de Document Manager kunt u gemakkelijk pagina's verwijderen en opnieuw rangschikken. U kunt het meer schermgebied toewijzen door splitsers te verplaatsen en het kan verborgen of getoond worden via de statusbalk.


woordenlijst dot-matrix

Dot-matrix: Een afdrukstijl waarbij tekens gevormd worden door rijen van kleine stippen. OmniPage Pro vereist geen afzonderlijke instelling meer voor dot-matrixteksten. Het neemt automatisch 9-pin of 24-pin dot-matrixteksten waar van concept- of kwaliteitsafdrukken en past de nodige herkenningshulpmiddelen toe.


woordenlijst dpi

Dpi: (dots per inch) is een maatstaf voor de resolutie (pixeldichtheid) van een beeld. De optimale resolutie voor OCR is 300 dpi.


woordenlijst flatbed-scanner

Flatbed-scanner: Een scanner waarbij het papier blijft liggen en de scankop zich beweegt. Zulke scanners produceren over het algemeen beelden van hogere kwaliteit dan scanners waarbij u de pagina's in moet voeren. Een flatbed-scanner vereist een ADF om meerdere vellen automatisch te scannen.


woordenlijst zones van het type negeren

Zone van het type negeren: Dit zonetype instrueert de OCR-engine en bij het automatisch aanbrengen van zones om de inhoud van de zone te negeren. Het wordt niet herkend en is tevens niet beschikbaar als een beeld in de Tekst-editor.


woordenlijst beeldbestand

Beeldbestand: Een bestand dat een beeld bevat, meestal vanuit een scanner aangemaakt. Beeldbestanden kunnen afbeeldingen en/of tekst vertonen. Beeldbestanden met tekst kunnen door optische tekenherkenning (OCR) verwerkt worden om bewerkbare tekst te genereren. OmniPage Pro ondersteunt een groot aantal indelingen van beeldbestanden, zoals vermeld in de online-Help.


woordenlijst werkbalk Beeld

Werkbalk Beeld: Deze bevat de werkset voor het bewerken van zones, beelden en tabellen. Het verschijnt als standaard verticaal links van het Oorspronkelijke beeldgebied. U kunt het laten zweven, aan iedere willekeurige hoek bevestigen en verbergen.


woordenlijst beschrijving invoerpagina

Beschrijving van de paginalayout: Dit heeft invloed op de manier waarop het programma automatisch zones aanbrengt. De keuzes zijn: Auto, Enkele kolom geen tabel, Enkele kolom met tabel, Meerdere kolommen geen tabel, Spreadsheet, Sjabloon en Aangepast. De online-Help geeft een nauwkeurige beschrijving over het gebruik van ieder type.


woordenlijst IntelliTrain

IntelliTrain: Een procedure voor het verbeteren van OCR-resultaten, gebaseerd op correcties gemaakt door gebruikers tijdens het proeflezen. De beeldvorm van een gecorrigeerd teken wordt gebruikt om gelijke vormen in het document te zoeken, vooral in verdachte woorden. Na verdere controle kunnen de veranderingen van de gebruiker op deze gevallen toegepast worden. IntelliTrain werkt automatisch, maar het kan aan- en uitgezet worden. IntelliTrain-oplossingen kunnen voor toekomstig gebruik bewerkt en in een trainingsbestand opslagen worden.


woordenlijst taak

Taak: Dit is de elementaire verwerkingseenheid wanneer OCR plannen wordt gebruikt. Per taak wordt één document verwerkt. Voor iedere taak kunt één of meer exportbestanden opgeven. De verwerkingsinstellingen worden in de wizard Nieuwe Taak of Taak wijzigen gemaakt. Elk willekeurig aantal taken kan door u worden opgegeven, waarbij ieder op een bepaald moment binnen de daarop volgende 24 uur gestart dient te worden.


woordenlijst handmatige verwerking

Handmatige verwerking: Dit gebeurt met behulp van de werkbalk Handmatig OCR en maakt een stapsgewijze verwerking mogelijk. Hiermee kunt u automatisch zones aanbrengen nadat een beeld is geladen maar alvorens het te herkennen. Het staat het scannen van een groep documenten toe, terwijl de herkenning tot later wordt uitgesteld. Het maakt thet herkennen van documenten mogelijk, terwijl het proeflezen en opslaan tot later wordt uitgesteld. Door tijdens de automatische verwerking op de knop Stop te drukken, gaat u over op handmatige verwerking.


woordenlijst handmatig zones aanbrengen

Handmatig zones aanbrengen: Dit is de procedure waarbij door de gebruiker gedefinieerde zones op een beeld getekend worden. Als alternatief kunt u automatisch zones aanbrengen of met behulp van sjablonen. Het is mogelijk om enkele zones handmatig te tekenen en dan op de rest van het beeld automatisch zones aan te laten brengen. Het handmatig aanbrengen van zones is mogelijk als deel van de handmatige verwerking of door de automatische verwerking te onderbreken.


woordenlijst MAPI

Mailing Application Programming Interface (MAPI): Dit is een standaard interface voor e-mailapplicaties. OmniPage Pro 11 kan herkenningsresultaten sturen naar elk systeem dat aan de MAPI-norm voldoet. MS Outlook en MS Exchange voldoen aan de MAPI-norm.


woordenlijst oorspronkelijke gebruikersinterface

Oorspronkelijke gebruikersinterface: De scannerinterface die door uw scannerfabrikant wordt geleverd. De instellingen van de wizard Scanner, zoals deze voor de scanner zijn ingesteld, kunnen gewijzigd worden door er voor te kiezen om de oorspronkelijke gebruikersinterface te tonen.


woordenlijst view geen opmaak

View Geen opmaak: Dit is één van de vier views van de Tekst-editor. De view Geen opmaak toont onbewerkte tekst zonder kolommen met een enkel lettertype en stijl. Het kan illustraties en tabellen bevatten. Voor het maken van correcties in een tekst kan deze view het gemakkelijkst zijn. De tekst wordt geëxporteerd in de view die zichtbaar is op het tijdstip waarop het wordt opgeslagen. TXT-bestandstypen ondersteunen alleen maar onbewerkte tekst. Gebruik de knoppen linksonder op de Tekst-editor om heen en weer te schakelen tussen views:
De views zijn van links naar rechts als volgt: Overlopende kolommen behouden, True Page, Lettertypen en paragrafen behouden en Geen opmaak.


woordenlijst OCR Proofreader

OCR Proofreader: Dit is een onderdeel van de Tekst-editor. Tijdens het proeflezen stopt het programma bij verdachte woorden en woorden die niet in het woordenboek voorkomen waarbij het oorspronkelijke beeld en de OCR-oplossing worden weergeven. Het kan suggesties uit het woordenboek bieden. Het is mogelijk woorden aan een gebruikerswoordenboek toe te voegen. Wanneer aangezet, zal IntelliTrain tijdens het proeflezen werken. Voor een omvangrijke bewerking, zoals het knippen en plakken van tekstblokken, is het beter eerst het proeflezen uit te voeren.


woordenlijst OCR wizard

OCR Wizard: Dit is één van de drie hoofdmethodes voor het verwerken van documenten. Bij het maken van instellingen wordt de gebruiker door een reeks van dialoogvensters gevoerd met behulp van de knoppen Volgende en Vorige. Het biedt bijna dezelfde doelmatigheid als automatische verwerking, echter via een andere interface.


woordenlijst bureaublad van Omnipage

Het bureaublad van OmniPage Pro: Dit is het hoofdscherm van het programma. Het bevat een titelbalk, menubalk, de werkbalk Standaard, de OmniPage-werkset en een statusbalk. Het voornaamste werkgebied heeft de Document Manager, Oorspronkelijk beeldgebied en de Tekst-editor. Deze verschijnen in een enkelvoudig venster, gescheiden door beweegbare splitsers.


woordenlijst dialoogvenster opties

Dialoogvenster Opties: Dit is de centrale plaats voor de meeste OmniPage-instellingen, met toegang vanuit het menu Werkset of vanuit een knop op de werkbalk Standaard. U kunt groepen van instellingen bekijken en selecteren door op de tabs in het dialoogvenster te klikken. De Finding Guide in het menu Help bevat een lijst met programmafuncties met hun instellingslocaties in dit dialoogvenster en de standaardwaarden.


woordenlijst oorspronkelijk beeld

Oorspronkelijk beeld: Dit is het beeld dat via een scanner of een beeldbestand verkregen werd. Het wordt in het Oorspronkelijk beeldgebied weergegeven. Het kan zwart/wit, grijsschaal of kleur zijn. Iedere pagina in een document heeft een afzonderlijk beeld. De Document Manager kan gebruikt worden om van het ene paginabeeld naar het andere te gaan.


woordenlijst oorspronkelijk beeldgebied

Oorspronkelijk beeldgebied: Dit is één van de drie voornaamste beeldschermgebieden op het bureaublad van OmniPage Pro. Het geeft het oorspronkelijke beeld van de huidige pagina weer samen met eventuele zones. U kunt een groter schermgebied krijgen door splitsers te verplaatsen. Het kan tevens verborgen of weergegeven worden door op de knop Oorspronkelijk beeld in de statusbalk te klikken.


woordenlijst PDF

Portable Document Format (PDF): Een documentindeling die overal in webpagina's en voor het weergeven van documenten gebruikt wordt. OmniPage Pro 11 kan PDF-bestanden openen en van hun weergegeven teksten een bewerkbare versie aanmaken. Het kan tevens de herkenningsresultaten in vier verschillende soorten PDF-bestanden opslaan: alleen bekijkbaar, alleen bekijkbaar met beeldvervanging van onduidelijke tekens, bekijkbaar en doorzoekbaar, bekijkbaar en bewerkbaar.


woordenlijst resolutie

Resolutie: Dit is een maatstaf voor de pixeldichtheid in een beeld. Het wordt in dots (stippen) per inch (dpi) gemeten. OmniPage Pro kan beelden tot 600 dpi aanvaarden, maar de ideale resolutie voor OCR is 300 dpi. Wanneer er vanuit OmniPage Pro kleurbeelden in grijsschaal opgeslagen worden, dan lopen hun resoluties de kans tot 150 dpi verminderd te worden.


woordenlijst overlopende kolommen behouden

View Overlopende kolommen behouden: Dit is één van de vier views van de Tekst-editor. Deze view geeft een paginalayout met frames weer, net als de view True Page. Pijlen tonen de volgorde van de tekstdoorloop tussen de frames. Deze volgorde kan in het venster Pagina-overzicht veranderd worden. Indien deze view tijdens het exporteren wordt ingesteld, zal de opmaak behouden blijven maar waar mogelijk zonder frames. De tekst zal tussen de kolommen lopen, zoals aangegeven door de pijlen. Gebruik de knoppen linksonder op de Tekst-editor om heen en weer te schakelen tussen views:
De views zijn van links naar rechts als volgt: Overlopende kolommen behouden, True Page, Lettertypen en paragrafen behouden en Geen opmaak.


woordenlijst lettertypen en paragrafen behouden

View Lettertypen en paragrafen behouden: Dit is één van de vier view van de Tekst-editor. Het geeft tekst weer die uit de kolommen is genomen, met de waargenomen en behouden lettertype- en paragraafstijl. Illustraties en tabellen kunnen verschijnen. Gebruik de knoppen linksonder op de Tekst-editor om heen en weer te schakelen tussen views:
De views zijn van links naar rechts als volgt: Overlopende kolommen behouden, True Page, Lettertypen en paragrafen behouden en Geen opmaak.


woordenlijst SAPI

Speech Application Programming Interface (SAPI): Dit is een standaard interface voor tekst-naar-spraak-applicaties. OmniPage Pro 11 wordt met één spraaktoepassing geïnstalleerd (indien mogelijk voor de installatietaal, anders Engels). Het programma zal ieder ander tekst-naar-spraak-programma dat aan de SAPI-norm voldoet op het systeem van een gebruiker waarnemen en deze aanbieden voor gebruik bij het hardop lezen van herkende teksten.


woordenlijst scannerdriver

Scannerdrivers: Computerbestanden die door een scannerfabrikant zijn gemaakt en communicatie tussen de scanner en het besturingssysteem van de computer toelaten. Veel scannermodellen hebben verschillende driverversies, die ieder compatibel zijn met een bepaalde versie van Windows. Vele scannerfabrikanten hebben drivers beschikbaar op hun website die gedownload kunnen worden.


woordenlijst Scanner wizard

Scanner wizard: Een programma dat informatie van een gebruiker en vooraf ingestelde instellingen gebruikt, teneinde OmniPage 11 te configureren om met een scanner te communiceren voor de best mogelijk scanresultaten.


woordenlijst OCR plannen

OCR plannen: Deze functie werkt als een apart programma, dat OmniPage Pro opstart en bestuurt. Hierdoor kunnen opgegeven taken d.m.v. automatische OCR-verwerking, normaliter zonder dat er een operator aanwezig is, op vastgestelde tijden worden verricht. De beeldbestanden die herkend moeten worden, de verwerkingsinstellingen en de namen van de exportbestanden moeten vooraf bepaald worden. Om OCR plannen met een scanner te gebruiken hebt u een ADF nodig.


woordenlijst scanner waarbij de pagina's ingevoerd dienen te worden

Scanner waarbij de pagina's ingevoerd dienen te worden: Een scanner waarbij de aftastkop op de plaats blijft en het papier beweegt. Zulke scanners nemen gewoonlijk minder plaats in en hebben een ingebouwde ADF. Een vergelijkbare flatbed-scanner zal over het algemeen echter beelden van betere kwaliteit produceren.


woordenlijst splitser

Splitsers: Dit zijn verticale of horizontale randen die de Document Manager, het Oorspronkelijke beeldgebied en de Tekst-editor gescheiden houden. Een splitser kan bewogen worden door de cursor erop te plaatsen en deze naar de gewenste plaats te slepen. Met behulp van de knoppen op de statusbalk is het mogelijk om het Oorspronkelijke beeldgebied en de Tekst-editor om te wisselen; de splitser die hun gescheiden houdt kan zowel horizontaal als verticaal zijn.


woordenlijst werkbalk standaard

Werkbalk Standaard: Deze werkbalk biedt knoppen voor het uitvoeren van elementaire programmafuncties. Het bevindt zich als standaard horizontaal onder de menubalk. U kunt het laten zweven, ergens anders vastzetten of verstoppen.


woordenlijst statistieken

Statistieken: Deze zijn als kolommen beschikbaar voor elke pagina in een document in de view Detail van de Document Manager. Er zijn tevens documenttotalen beschikbaar. Beschikbare statistieken bevatten leessnelheid (woorden/min.) en nauwkeurigheid (afkeuringspercentage ten opzichte van totaal aantal tekens). Een gebruiker kan kiezen welke statistieken hij/zij wil bekijken.


woordenlijst doelapplicatie

Doelapplicatie: Dit is een programma bestemd om herkende tekst en/of beelden van OmniPage Pro te ontvangen. Dit is een normaliter een tekstverwerkingsprogramma, een dtp-programma, een spreadsheetapplicatie, een Web-editor of een e-mailprogramma. Het dialoogvenster Opslaan als biedt een groot aantal algemene bestandstypen en bestandstypen voor de doelapplicaties die herkenningsresultaten kunnen opslaan. De keuze kan beperkt zijn vanwege de taalkeuze of de view in de Tekst-editor. Met behulp van slepen en neerzetten, het klembord of Direct OCR is het tevens mogelijk om OCR-resultaten naar doelapplicaties te brengen.


woordenlijst tekst-editor

Tekst-editor: Dit is één van de drie voornaamste beeldschermgebieden in OmniPage Pro. Herkende tekst wordt hier, mogelijk met tabellen en illustraties, weergegeven. De werkbalk Opmaak die zich boven de Editor bevindt, kan verborgen worden maar niet zweven. Voor weergave en export worden er vier editor-views (opmaakniveaus) gebruikt. Proeflezen en het hardop lezen van tekst wordt met behulp van de Editor verricht. Alvorens te exporteren is het mogelijk om met de WYSIWYG-editor bewerking op lettertype-, paragraaf- en paginaniveau uit te voeren. De Editor kan een groter beeldschermgebied krijgen door splitsers te verplaatsen. Het kan tevens verborgen of weergegeven worden door op de knop Tekst-editor in de statusbalk te klikken.


woordenlijst views van de tekst-editor

Views van de Tekst-editor: De Tekst-editor kan herkende pagina's in vier views weergeven. Met behulp van knoppen linksonder op de Editor is het mogelijk om tussen de views heen en weer te schakelen. Van links naar rechts:

De view Overlopende kolommen behouden: De view True Page. Tijdens het exporteren blijft de opmaak behouden, echter met marge- en kolominstellingen in plaats van frames.
De view True Page: Stijl blijft behouden. Alle paginaelementen, inclusief kolommen, worden in frames geplaatst om de oorspronkelijke paginalayout in stand te houden.
De view Lettertypen en paragrafen behouden: Tekst zonder kolommen met lettertype- en paragraafstijl.
De view Geen opmaak: Simpele tekst zonder kolommen in één lettertype en stijl.
De tekst wordt geëxporteerd in de view die tijdens het opslaan was ingesteld. Hierdoor kan een document meer dan eens opgeslagen worden met verschillende opmaakniveaus.


woordenlijst tekst-naar-spraak

Tekst-naar-spraak: OmniPage Pro kan een tekst in een aantal talen hardop voorlezen. Indien mogelijk, wordt er voor de installatietaal één spraaksysteem met OmniPage Pro geïnstalleerd. Ieder spraakprogramma voor andere talen dat aan SAPI voldoet en dat op het systeem van een gebruiker wordt aangetroffen, wordt tevens ondersteund. Het te lezen tekstdeel wordt met behulp van een muis en/of toetsenbord in de Tekst-editor gedefinieerd.


woordenlijst view schets

View Schets: De Document Manager biedt twee gesynchroniseerde views: De view Schets en de view Detail. De view Schets geeft genummerde miniatuurweergaven weer van elke pagina in het document. De huidige pagina wordt met een lichte achtergrond getoond. Geselecteerde pagina's zien eruit alsof ze zijn "ingedrukt". Schetsen maken het openen, verplaatsen of wissen van pagina's mogelijk. U hebt toegang tot andere schetsen door te schuiven. Pictogrammen tonen de paginastatus:
met zones; [image] herkend; [image] proefgelezen.


woordenlijst TWAIN

TWAIN (Technology Without An Interesting Name): Een geaccepteerde standaardset voor veel scanners en digitale camera's. Scanners dienen aan de TWAIN-norm te voldoen om goed te kunnen functioneren met OmniPage Pro 11. U kunt scannerfabrikanten vragen of hun scanners aan de TWAIN-norm voldoen. geaccepteerde !!!!!!


woordenlijst unicode

Unicode: Dit is een universeel systeem van coderingstekens, waarbij aan vrijwel alle tekens en symbolen in de wereldtalen een unieke coderingswaarde is toegewezen. OmniPage Pro biedt dit als een uitvoerbestandstype om met niet-opgemaakte tekst te gebruiken. Dit is nuttig voor meertalige documenten. Recente Word-versies en andere tekstverwerkers bevatten meertalige ondersteuning, zodat het mogelijk is om volledig opgemaakte meertalige teksten te exporteren zonder Unicode te gebruiken.


woordenlijst wysiwyg

WYSIWYG: What-you-see-is-what-you-get.


woordenlijst zone-inhoud

Zone-inhoud: De zone-inhoud geeft de tekenset op die OmniPage Pro accepteert van een bepaalde tekstzone tijdens de OCR-procedure: Alfanumerieke zones accepteren alle tekens die nodig zijn voor de huidige taalkeuze. Numerieke zones genereren tekst die alleen getallen bevat en interpunctie die met getallen te maken heeft.


woordenlijst zone-eigenschappen

Zone-eigenschappen: Het zonetype en de zone-inhoud vormen samen de zone-eigenschappen. Zone-eigenschappen kunnen worden gewijzigd door met de rechter muisknop binnen een zone te klikken voor een snelmenu.


woordenlijst zonetypes

Zonetypes: Dit is van invloed op de manier waarop OmniPage Pro de inhoud van de zone behandelt. Automatisch gegenereerde zonetypes zijn afhankelijk van de beschrijving van de invoerpagina. Zonetypes kunnen worden gewijzigd. De types zijn als volgt: Enkele kolom doorlopende tekst, meerdere kolommen doorlopende tekst, tabel, auto-detectie, grafisch en negeren. De online-Help geeft een nauwkeurige beschrijving over het gebruik van ieder type. Handmatig getekende zones krijgen hun type mee van de laatst getekende of geselecteerde zone. Bij zones die automatisch worden getekend naast handmatige of sjabloonzones wordt het zonetype automatisch bepaald.


.topic 27204
Gebruik dit item om de huidige tabstop decimaal uit te lijnen. Dit is nuttig voor kolommen decimale getallen. Zowel komma's als punten kunnen als decimaalteken worden gebruikt.

.topic 27188
Gebruik dit item om het dialoogvenster te sluiten zonder veranderingen aan te brengen.

.topic 27240
Wanneer u rand- en achtergrondstijlen op een tabel toepast, kunt u kiezen of de instellingen alleen op geselecteerde cellen van toepassing zijn of op de hele tabel.

.topic 27234
Klik hier om de momenteel geselecteerde lijninstellingen op alle randen rondom en binnen de bepaalde cel(len) of tabel toe te passen. Niet beschikbaar voor andere randen dan tabelranden.

.topic 27396
Dit symbool bepaalt de inspringing van de eerste regel voor de huidige paragraaf of geselecteerde paragrafen. De inspringing van de eerste regel wordt bepaald aan de hand van de linker inspringing en de positie van het linker gebied; als een van beide wordt verplaatst, wordt de inspringing van de eerste regel ook verplaatst.

.topic 27397
Dit symbool bepaalt een linker inspringing voor alle regels in de huidige paragraaf of geselecteerde paragrafen. Inspringing van de eerste regel en verkeerd-om worden bepaald aan de hand van deze waarde. Sleep het symbool naar de gewenste plaats.

.topic 27400
De liniaal toont nu de locatie van de kolommen en scheidingen van de geselecteerde tabel. Sleep een spatie tussen kolommen om een kolomscheider naar links of rechts te verplaatsen. U kunt dit ook rechtstreeks in de tabel doen.

.topic 27300
Klik hierop en kies het submenu "Paragraaf..." of "Tabs..." om eigenschappen voor de geselecteerde stijl te wijzigen.

.topic 27284
Klik hierop om het dialoogvenster te sluiten en de geselecteerde paragraafstijl (samen met eventuele gewijzigde eigenschappen) op de huidige of geselecteerde paragrafen in de Tekst-editor toe te passen.

.topic 27281
Klik hierop om een nieuwe paragraafstijl te benoemen en zijn eigenschappen te bepalen.

.topic 27407
Deze knop geeft aan dat een rechts uitlijnende tab wordt aangebracht op de plaats waarop u klikt in het actieve gedeelte van de liniaal. Klik op de knop om een ander type in te stellen (links uitlijnen, centreren of decimaal). Klik totdat het gewenste type verschijnt.

.topic 27362
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27231
Klik hierop om de interne horizontale randen van de bepaalde cellen of tabel toe te voegen of te verwijderen. De randen worden toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de middelste horizontale lijn in het model te klikken. Dit is alleen beschikbaar met tabellen waarin meer dan één rij geselecteerd is.

.topic 27235
Klik hier om nieuwe lijninstellingen op de randen van uw keuze rondom of binnen de bepaalde cel(len), tabel of het omrande item toe te passen. Selecteer uw lijninstellingen, en klik vervolgens op randen in het voorbeeldmodel (of gebruik de voorbeeldknoppen) om te bepalen waar de nieuwe instellingen moeten worden toegepast.

.topic 27257
Klik hierop om het eerste teken of de eerste tekens in geselecteerde paragrafen te verlagen. Het bepaalde aantal tekstregels springt in om de nodige afstand te verschaffen. Het aantal regels bepaalt ook de grootte van de verlaagde tekens.

.topic 27373
Kies een lettertypegrootte om op de geselecteerde tekst toe te passen. In de view Geen opmaak wordt een gekozen grootte gebruikt om de gehele tekst weer te geven en te exporteren, maar hierdoor worden de lettertypegroottes in andere views niet gewijzigd.

.topic 27159
Gebruik deze vinkjes om geselecteerde tekst door te strepen met een horizontale lijn of als superscript (verhoogd in een kleiner lettertype) of subscript (verlaagd in een kleiner lettertype) weer te geven.

.topic 27333
Klik hierop om het dialoogvenster te sluiten. Alle vervangingen zijn onmiddellijk uitgevoerd toen erom werd gevraagd.

.topic 27355
Selecteer een leessnelheid.

.topic 27350
Kies een mannen- of vrouwenstem om de tekst voor te lezen.

.topic 27371
Dit is een lijst met de paragraafstijlen die in uw document zijn waargenomen. Kies een stijl om deze op geselecteerde paragrafen in de Tekst-editor toe te passen. Laat de cursor boven een stijlnaam zweven om de eigenschappen te zien. Gebruik het dialoogvenster Stijl uit het menu Opmaak om de stijleigenschappen te veranderen.

.topic 27156
Gebruik dit item om de geselecteerde tekst met een bepaalde hoeveelheid te verbreden (meer afstand tussen tekens) of te versmallen (minder afstand). De instellingen worden opgegeven in punten. Het Voorbeeldvenster laat het effect op de huidige instelling zien.

.topic 27403
De liniaal toont nu de locaties van de rijen en scheidingen van de geselecteerde tabel. Sleep een afstand tussen rijen om een rijscheider omhoog of omlaag te verplaatsen. U kunt dit ook rechtstreeks in de tabel doen.

.topic 27283
Dit paneel geeft alle eigenschappen weer die aan de huidige paragraafstijl zijn toegewezen. Alle niet-weergegeven eigenschappen hebben de standaardwaarde. Beschikbare eigenschappen zijn een hele paragraaf inspringen, eerste regel of verkeerd-om inspringen, paragraafuitlijning en afstand, opsommingstekens en tabs.

.topic 27359
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27356
Selecteer een leessnelheid.

.topic 27353
Selecteer een leessnelheid.

.topic 27187
Gebruik dit item om het dialoogvenster te sluiten en alle nieuwe instellingen toe te passen.

.topic 27164
Gebruik dit item om het dialoogvenster te sluiten zonder veranderingen aan te brengen.

.topic 27239
Kies de gewenste achtergrondkleur voor de geselecteerde cellen, tabel of het omrande item. Automatisch is de kleur die in het dialoogvenster 'Weergave-eigenschappen/uiterlijk' van uw systeem voor het 'Venster'-item is bepaald.

.topic 27227
Klik hierop om de rechterrand van de bepaalde cel(len), tabel of het omrande item toe te voegen of te verwijderen. De rand wordt toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de rechterrand in het model te klikken.

.topic 27374
Klik hierop om de geselecteerde tekst vet te maken. Als de selectie al vet is, moet u op de knop klikken om de vette opmaak te verwijderen.

.topic 27379
Klik hierop om de tekst in de huidige of geselecteerde paragrafen rechts uit te lijnen.

.topic 27152
Gebruik dit item om de lettertypegrootte voor de huidige tekstselectie te bepalen. U kunt dit gemakkelijker doen vanuit de werkbalk Opmaak van de Tekst-editor.

.topic 27158
Gebruik dit item om de geselecteerde tekst met een bepaalde hoeveelheid te verbreden (meer afstand tussen tekens) of te versmallen (minder afstand). De instellingen worden opgegeven in punten. Het Voorbeeldvenster laat het effect op de huidige instelling zien.

.topic 27161
Gebruik deze vinkjes om geselecteerde tekst door te strepen met een horizontale lijn of als superscript (verhoogd in een kleiner lettertype) of subscript (verlaagd in een kleiner lettertype) weer te geven.

.topic 27343
Klik hierop om het dialoogvenster te sluiten. De verplaatsingen zijn onmiddellijk uitgevoerd voor een nieuwe rangschikking. Na sluiting is "Opnieuw rangschikken ongedaan maken" beschikbaar in het menu Bewerken.

.topic 27360
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27357
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27354
Selecteer een leessnelheid.

.topic 27352
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27177
Klik op "Eerste regel" om de eerste regel van de geselecteerde paragrafen in de Tekst-editor de bepaalde afstand te laten inspringen. Klik op "Verkeerd-om" om alle regels behalve de eerste regel te laten inspringen. Deze speciale inspringingen worden naast eventuele linkse inspringing op de gehele paragraaf toegepast. Klik op "geen" om speciale inspringing te verwijderen.

.topic 27163
Gebruik dit item om het dialoogvenster te sluiten en alle nieuwe instellingen toe te passen.

.topic 27224
Wanneer u rand- en achtergrondstijlen op een tabel toepast, kunt u kiezen of de instellingen alleen op geselecteerde cellen van toepassing zijn of op de hele tabel.

.topic 27258
Klik hierop om het eerste teken of de eerste tekens in geselecteerde paragrafen te verlagen. Het aantal regels bepaalt de grootte van de verlaagde tekens. Alle regels springen in om ruimte te maken voor de initialen.

.topic 27264
Klik hierop om het eerste teken of de eerste tekens in geselecteerde paragrafen te verlagen.  Het aantal regels bepaalt de grootte van de verlaagde tekens. Alle regels springen in om ruimte te maken voor de initialen.

.topic 27155
Gebruik dit item om een achtergrondkleur (een markering) aan te brengen, te veranderen of te verwijderen voor de momenteel geselecteerde tekst in de Editor. Automatisch is de kleur die in het dialoogvenster 'Weergave-eigenschappen/uiterlijk' van uw systeem voor het 'Venster'-item is bepaald. Klik op F1 voor online-Help als de lettertype- en achtergrondkleur anders dan verwacht zijn.

.topic 27342
Het paneel geeft een overzicht van de huidige pagina, met gebieden (die overeenkomen met zones) en paragrafen. U kunt gebieden, of paragrafen binnen gebieden, opnieuw rangschikken. Selecteer een item en sleep het naar de gewenste plaats. Elke verplaatsing wordt onmiddellijk in de Tekst-editor uitgevoerd. Na sluiting is "Opnieuw rangschikken ongedaan maken" beschikbaar in het menu Bewerken. Meer informatie: F1

.topic 27390
Deze horizontale liniaal geeft instellingen voor de paragraaf met het invoegpunt of voor geselecteerde paragrafen weer. Om de positie van inspringingen, tabs, marges of gebiedsranden te veranderen, moet u de markeringen naar de gewenste plaats slepen. Om een tabstop in te stellen, moet u naar de knop met het tabtype links van de liniaal kijken. Als hierop het gewenste tabtype staat, hoeft u alleen maar op de gewenste plaats te klikken. Zo niet, dan moet u op de knop klikken totdat het gewenste tabtype verschijnt, waarna u op de plaats op de liniaal klikt.

.topic 27358
Selecteer een volume-instelling voor het lezen van tekst.

.topic 27260
Selecteer de grootte van de verlaagde tekens door aan te geven hoeveel regels zij moeten innemen. Wanneer de opmaak "Verlaagd" wordt geselecteerd, springt het bepaalde aantal regels in.

.topic 27370
Deze opmaak-werkbalk blijft vast aan de bovenkant van de Tekst-editor. Gebruik het dialoogvenster Werkbalken uit het menu Beeld om deze opmaak-werkbalk te tonen of te verbergen.

.topic 27402
Dit symbool bepaalt de rechterrand van het huidige frame. Sleep het naar de gewenste plaats. Als er tekst aan de rechterrand van het frame wordt afgesneden, moet u dit symbool naar rechts slepen om de hele tekst te kunnen zien.

.topic 27306
Klik hierop om het dialoogvenster te sluiten zonder veranderingen aan te brengen. Als u om een nieuwe stijl hebt gevraagd, wordt het verzoek hiermee geannuleerd.

.topic 27280
Dit is een lijst met alle paragraafstijlen die in het huidige document zijn waargenomen. Selecteer een stijl om zijn eigenschappen te bekijken. Klik op Wijzigen om de stijl een andere naam te geven of zijn eigenschappen te veranderen.

.topic 27208
Het opvulteken is een lijn die in de ruimte van de tabsprong wordt geplaatst. U kunt kiezen uit drie lijnstijlen of geen opvulling. Regelvulling is bijvoorbeeld nuttig bij het opstellen van een inhoudsopgave. Deze opvultekens (stippellijnen of ononderbroken lijnen) zijn afdrukbare tekens, in tegenstelling tot de pijl-rechts waarmee de positie van de tabs wordt aangegeven.

.topic 27206
Het opvulteken is een lijn die in de ruimte van de tabsprong wordt geplaatst. U kunt kiezen uit drie lijnstijlen of geen opvulling. Regelvulling is bijvoorbeeld nuttig bij het opstellen van een inhoudsopgave. Deze opvultekens (stippellijnen of ononderbroken lijnen) zijn afdrukbare tekens, in tegenstelling tot de pijl-rechts waarmee de positie van de tabs wordt aangegeven.

.topic 27200
Voer een waarde in om een nieuwe tab in de geselecteerde paragrafen te plaatsen. De maateenheid wordt bepaald in het paneel Tekst-editor van het dialoogvenster Opties. Kies een waarde om de instellingen voor een bestaande tabstop te veranderen. U kunt tabs ook aanbrengen en verplaatsen in de liniaal van de Tekst-editor.

.topic 27185
Selecteer dit item om opsommingstekens aan het begin van de geselecteerde paragrafen te plaatsen. U kunt dit rechtstreeks vanuit de werkbalk Opmaak van de Tekst-editor doen. Paragrafen met opsommingstekens krijgen een inspringing om ruimte voor de opsommingstekens te maken.

.topic 27184
Als u "Ten minste" of "Exact" kiest, moet u een waarde in punten voor de afstand tussen de regels bepalen.

.topic 27229
Klik hierop om de onderrand van de bepaalde cel(len), tabel of het omrande item toe te voegen of te verwijderen. De rand wordt toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de onderrand in het model te klikken.

.topic 27259
Selecteer het aantal tekens dat aan het begin van iedere geselecteerde paragraaf in de Tekst-editor verlaagd wordt.

.topic 27380
Klik hierop om een uitgevulde uitlijning op de huidige of geselecteerde paragrafen toe te passen. Er wordt ruimte tussen woorden toegevoegd om de tekst aan zowel de linker- als de rechtermarge uit te lijnen.

.topic 27331
Klik hierop om de gevonden tekst overal in het document te vervangen door de tekst in "Vervangen door". Bij de vervanging wordt rekening gehouden met de instellingen voor identieke hoofd-/kleine letters, hele woorden en zoekrichting.

.topic 27401
Dit symbool bepaalt de linkerrand van het huidige frame. Sleep het naar de gewenste plaats.

.topic 27405
Dit symbool bepaalt de onderrand van het huidige frame. Sleep het naar de gewenste plaats. Als het einde van de tekst niet zichtbaar is in het frame, moet u dit symbool verder omlaag slepen om de hele tekst te kunnen zien.

.topic 27186
Klik hierop om het dialoogvenster Tabs te openen om de tabinstellingen voor de geselecteerde paragrafen aan te geven. U kunt tabs ook plaatsen en wijzigen in de liniaal van de Tekst-editor.

.topic 27250
Selecteer de grootte van de verlaagde tekens door aan te geven hoeveel regels zij moeten innemen. Wanneer de opmaak "Verlaagd" wordt geselecteerd, springt het bepaalde aantal regels in.

.topic 27328
Klik hierop om het dialoogvenster te sluiten.

.topic 27325
Hiermee worden eventueel ingestelde niet-standaard zoekopties weergegeven. Als het optiegebied niet zichtbaar is, moet u op Meer klikken om het te kunnen zien.

.topic 27375
Klik hierop om de geselecteerde tekst cursief te maken. Als de selectie al cursief is, moet u op de knop klikken om de cursieve opmaak te verwijderen.

.topic 27381
Klik hierop om niet-afdrukbare tekens in de Tekst-editor te zien. Dit zijn de tekens voor einde-paragraaf en einde-cel, de pijl-rechts die tabs aangeeft, spatiepunten, zachte afbreekstreepjes en tekens voor geforceerde nieuwe regels.

.topic 27399
Dit symbool bepaalt een verkeerd-om inspringing voor de huidige paragraaf of geselecteerde paragrafen. Een verkeerd-om inspringing wordt op alle regels behalve de eerste regel toegepast. De verkeerd-om inspringing wordt bepaald met betrekking tot de linker inspringing en positie van het linker gebied; als een van beide wordt verplaatst, wordt de inspringing ook verplaatst.

.topic 27302
Momenteel worden alleen paragraafstijltypes aangeboden.

.topic 27351
Selecteer een leessnelheid.

.topic 27213
Klik hierop om het dialoogvenster te sluiten zonder veranderingen aan de tabs aan te brengen.

.topic 27207
Het opvulteken is een lijn die in de ruimte van de tabsprong wordt geplaatst. U kunt kiezen uit drie lijnstijlen of geen opvulling. Regelvulling is bijvoorbeeld nuttig bij het opstellen van een inhoudsopgave. Deze opvultekens (stippellijnen of ononderbroken lijnen) zijn afdrukbare tekens, in tegenstelling tot de pijl-rechts waarmee de positie van de tabs wordt aangegeven.

.topic 27242
Gebruik dit item om het dialoogvenster te sluiten zonder veranderingen aan te brengen.

.topic 27181
Bepaal hoeveel extra afstand u na de geselecteerde paragrafen wilt plaatsen in de Tekst-editor. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Extra afstand na een paragraaf wordt toegevoegd aan eventuele extra afstand vóór de volgende paragraaf.

.topic 27171
Laat de geselecteerde paragrafen in de Tekst-editor vanaf de linkermarge inspringen. Voer een waarde in of klik op de pijl-omhoog of -omlaag om een waarde te kiezen. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Gebruik "Speciaal" voor inspringing van de eerste regel of verkeerd-om.

.topic 27254
Selecteer het aantal tekens dat aan het begin van iedere geselecteerde paragraaf in de Tekst-editor verlaagd wordt.

.topic 27252
Selecteer de grootte van de verlaagde tekens door aan te geven hoeveel regels zij moeten innemen. Wanneer de opmaak "Verlaagd" wordt geselecteerd, springt het bepaalde aantal regels in.

.topic 27261
Selecteer hoeveel afstand er tussen de verlaagde tekens en de tekst komt.

.topic 27324
Hiermee worden eventueel ingestelde niet-standaard zoekopties weergegeven. Als het optiegebied niet zichtbaar is, moet u op Meer klikken om het te kunnen zien.

.topic 27382
Opsommingstekens aan de geselecteerde paragrafen in de herkende tekst toevoegen of eruit verwijderen.

.topic 27404
Dit symbool bepaalt de bovenrand van het huidige frame. Sleep het naar de gewenste plaats.

.topic 27305
Klik hierop om de verandering van naam en/of eigenschappen voor de huidige paragraafstijl uit te voeren. U komt terug bij het dialoogvenster Stijl. Klik op "Sluiten" om de veranderingen van de stijl te bewaren maar niet toe te passen in de Tekst-editor. Klik op "Toepassen" om de veranderingen de huidige of geselecteerde paragrafen in de Tekst-editor ook toe te passen.

.topic 27211
Klik hierop om alle tabstops uit de op dat moment geselecteerde paragrafen te verwijderen.

.topic 27209
Klik hierop om de in het bovenstaande bewerkingsvenster bepaalde eigenschappen voor de tabstop in te stellen. U moet op "Instellen" klikken voordat u naar een nieuwe tab gaat, en ook op "OK" om alle tabinstellingen uit te voeren.

.topic 27182
Bepaal de regelafstand voor de geselecteerde paragrafen. Voor de waarden "Enkel", "Anderhalf" en "Dubbel" wordt de afstand bepaald door de puntgrootte van het grootste teken in iedere regel. Als u "Ten minste" of "Exact" kiest, moet u een waarde in het bewerkingsvenster "Op" invoeren.

.topic 27170
Bepaal hiermee de uitlijning van de geselecteerde paragrafen in de Tekst-editor. Uitgevulde tekst is zowel links als rechts uitgelijnd met zo nodig extra afstand tussen de woorden. Bij het uitlijnen van teksten voert de Tekst-editor geen nieuwe woordafbrekingen in. Het uitlijnen van paragrafen kan rechtstreeks met de werkbalk Opmaak van de Tekst-editor worden gedaan.

.topic 27220
Klik op de gewenste lijnstijl voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27226
Klik hierop om de linkerrand van de bepaalde cel(len), tabel of het omrande item toe te voegen of te verwijderen. De rand wordt toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de linkerrand in het model te klikken.

.topic 27251
Selecteer hoeveel afstand er tussen de verlaagde tekens en de tekst komt.

.topic 27255
Selecteer het aantal tekens dat aan het begin van iedere geselecteerde paragraaf in de Tekst-editor verlaagd wordt.

.topic 27376
Klik hierop om de geselecteerde tekst onderstreept te maken. Als de selectie al onderstreept is, klikt u op de knop om de onderstreping te verwijderen.

.topic 27377
Klik hierop om de tekst in de huidige of geselecteerde paragrafen links uit te lijnen.

.topic 27392
Dit symbool geeft aan dat een links uitlijnende tab op deze plaats in de huidige paragraaf is ingesteld. Sleep het symbool naar links of rechts om de tabstop te verplaatsen of onder de liniaal om hem te verwijderen. Om het type tabstop of de waarde van het opvulteken te veranderen, kiest u het dialoogvenster Tabs uit het menu Opmaak.

.topic 27395
Dit symbool geeft aan dat een decimale tab op deze plaats in de huidige paragraaf is ingesteld. Sleep het symbool naar links of rechts om de tabstop te verplaatsen of onder de liniaal om hem te verwijderen. Om het type tabstop of de waarde van het opvulteken te veranderen, kiest u het dialoogvenster Tabs uit het menu Opmaak.

.topic 27391
Met deze verticale liniaal kunt u horizontale frameranden of rijscheidingen in een tabel verplaatsen. Zijn actieve gebied heeft betrekking op het huidige frame.

.topic 27301
Voer een nieuwe naam in voor de geselecteerde stijl. Klik op OK om alleen de naam te veranderen. Klik op Opmaak om eigenschappen voor de stijl te wijzigen.

.topic 27409
Deze knop geeft aan dat een decimale tab wordt aangebracht op de plaats waarop u klikt in het actieve gedeelte van de liniaal. Klik op de knop om een ander type in te stellen (links uitlijnen, rechts uitlijnen of centreren). Klik totdat het gewenste type verschijnt.

.topic 27406
Deze knop geeft aan dat een links uitlijnende tab wordt aangebracht op de plaats waarop u klikt in het actieve gedeelte van de liniaal. Klik op de knop om een ander type in te stellen (rechts uitlijnen, centreren of decimaal). Klik totdat het gewenste type verschijnt.

.topic 27364
Klik hierop om het dialoogvenster te sluiten en de instellingen te bevestigen.

.topic 27361
Selecteer een leessnelheid.

.topic 27210
Klik hierop om de momenteel in het bovenstaande bewerkingsvenster bepaalde tabstop te verwijderen.

.topic 27201
Hiermee kunt u de huidige tabstop links uitlijnend maken. U kunt de uitlijning van de tabs ook bepalen in de liniaal van de Tekst-editor.

.topic 27176
Klik op "Eerste regel" om de eerste regel van de geselecteerde paragrafen in de Tekst-editor de bepaalde afstand te laten inspringen. Klik op "Verkeerd-om" om alle regels behalve de eerste regel te laten inspringen. Deze speciale inspringingen worden naast eventuele linkse inspringing op de hele paragraaf toegepast. Klik op "geen" om speciale inspringing te verwijderen.

.topic 27332
Voer het woord of de reeks tekens in die de in "Wat zoeken" bepaalde tekens moeten vervangen. Klik vervolgens op "Vervangen" of "Alles vervangen".

.topic 27236
Klik op de gewenste lijnstijl voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27262
Klik hierop om de opmaak met een initiaal uit de geselecteerde paragrafen in de Tekst-editor te verwijderen.

.topic 27320
Gebruik dit item om de zoekactie opnieuw te beginnen en de volgende locatie van het opgegeven woord of de tekenreeks te vinden.

.topic 27372
Kies een lettertype om op de geselecteerde tekst toe te passen. De in uw Windows-systeem geïnstalleerde lettertypen worden getoond. Met het Configuratiescherm van Windows kunt u andere lettertypen installeren. In de view Geen opmaak kan één lettertype worden gegeven om het gehele document weer te geven en te exporteren, maar hierdoor worden de in andere views gebruikte lettertypen niet gewijzigd.

.topic 27151
Gebruik dit item om de lettertypestijl voor de huidige tekstselectie te bepalen. U kunt dit gemakkelijker doen met de knoppen op de werkbalk Opmaak van de Tekst-editor.

.topic 27153
Gebruik dit item om enkele of dubbele onderstreping onder de geselecteerde tekst aan te brengen of te verwijderen. Enkele onderstreping kan gemakkelijker worden aangebracht met de werkbalk Opmaak van de Tekst-editor.

.topic 27340
Het paneel geeft een overzicht van de huidige pagina, met gebieden (die overeenkomen met zones) en paragrafen. U kunt gebieden, of paragrafen binnen gebieden, opnieuw rangschikken. Selecteer een item en sleep het naar de gewenste plaats. Elke verplaatsing wordt onmiddellijk in de Tekst-editor uitgevoerd. Na sluiting is "Opnieuw rangschikken ongedaan maken" beschikbaar in het menu Bewerken. Meer informatie: F1

.topic 27408
Deze knop geeft aan dat een tab voor centreren wordt aangebracht op de plaats waarop u klikt in het actieve gedeelte van de liniaal. Klik op de knop om een ander type in te stellen (links uitlijnen, rechts uitlijnen of decimaal). Klik totdat het gewenste type verschijnt.

.topic 27183
Als u "Ten minste" of "Exact" kiest, moet u een waarde in punten voor de afstand tussen de regels bepalen.

.topic 27238
Klik op de gewenste lijnbreedte voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27237
Klik op de gewenste lijnkleur voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27221
Klik op de gewenste lijnkleur voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27241
Klik hierop om al uw rand- en achtergrondinstellingen op het bepaalde item toe te passen: een enkele cel, geselecteerde cellen, een hele tabel of een ander omrand item.

.topic 27225
Klik op de zijkanten van dit model of klik op de randknoppen om de momenteel geselecteerde lijninstellingen toe te voegen of te verwijderen. Wanneer u een tabel opmaakt, worden de instellingen toegepast op de cellen (huidig of geselecteerd) of op de hele tabel, zoals bepaald in "Toepassen op".

.topic 27263
Klik hierop om het eerste teken of de eerste tekens in geselecteerde paragrafen te verlagen. Het bepaalde aantal tekstregels springt in om de nodige afstand te verschaffen. Het aantal regels bepaalt ook de grootte van de verlaagde tekens.

.topic 27323
Hiermee kunt u de zoekrichting bepalen. Omhoog of Omlaag zoeken begint bij de cursorpositie met de mogelijkheid om verder te gaan wanneer het begin of einde van het document wordt bereikt. "Alles" doorzoekt het document van de eerste tot de laatste pagina.

.topic 27327
Selecteer dit item om de opgegeven tekenreeks alleen te vinden wanneer deze een afzonderlijk woord vormt, d.w.z. dat er aan weerskanten een spatie is. Als u bijvoorbeeld naar 'mat' zoekt, wordt er niet gestopt bij 'informatie'.

.topic 27160
Gebruik deze vinkjes om geselecteerde tekst door te strepen met een horizontale lijn of als superscript (verhoogd in een kleiner lettertype) of subscript (verlaagd in een kleiner lettertype) weer te geven.

.topic 27282
Klik hierop om de naam en/of eigenschappen van de momenteel geselecteerde paragraafstijl te veranderen.

.topic 27203
Gebruik dit item om de huidige tabstop rechts uitlijnend te maken. Dit is nuttig voor kolommen gehele getallen.

.topic 27175
Klik op "Eerste regel" om de eerste regel van de geselecteerde paragrafen in de Tekst-editor de bepaalde afstand te laten inspringen. Klik op "Verkeerd-om" om alle regels behalve de eerste regel te laten inspringen. Deze speciale inspringingen worden naast eventuele linkse inspringing op de hele paragraaf toegepast. Klik op "geen" om speciale inspringing te verwijderen.

.topic 27321
Voer het woord of de tekenreeks in waarnaar u wilt zoeken.

.topic 27363
Klik hierop om de instellingen van Text-to-Speech op de standaardwaarden terug te stellen.

.topic 27205
Het opvulteken is een lijn die in de ruimte van de tabsprong wordt geplaatst. U kunt kiezen uit drie lijnstijlen of geen opvulling. Regelvulling is bijvoorbeeld nuttig bij het opstellen van een inhoudsopgave. Deze opvultekens (stippellijnen of ononderbroken lijnen) zijn afdrukbare tekens, in tegenstelling tot de pijl-rechts waarmee de positie van de tabs wordt aangegeven.

.topic 27266
Gebruik dit item om het dialoogvenster te sluiten zonder veranderingen aan te brengen.

.topic 27265
Gebruik dit item om het dialoogvenster te sluiten en alle nieuwe instellingen toe te passen.

.topic 27178
Bepaal hoeveel extra afstand u voor de geselecteerde paragrafen wilt plaatsen in de Tekst-editor. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Extra afstand na een paragraaf wordt toegevoegd aan eventuele afstand vóór de volgende paragraaf.

.topic 27174
Laat de geselecteerde paragrafen in de Tekst-editor vanaf de rechtermarge inspringen. Voer een waarde in of klik op de pijl-omhoog of -omlaag om een waarde te kiezen. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Gebruik "Speciaal" voor inspringing van de eerste regel of verkeerd-om.

.topic 27256
Klik hierop om de opmaak met een initiaal uit de geselecteerde paragrafen in de Tekst-editor te verwijderen.

.topic 27326
Selecteer dit item om de hoofdletters en kleine letters in het bewerkingsvenster Wat zoeken tijdens het zoeken toe te passen. Wanneer "Identieke hoofdletters/kleine letters" niet geselecteerd is, wordt 'OmniPage' gevonden als naar 'omnipage' wordt gezocht.

.topic 27154
Gebruik dit item om een kleur voor de geselecteerde tekst te kiezen. Automatisch is de kleur die in het dialoogvenster 'Weergave-eigenschappen/uiterlijk' van uw systeem voor het 'Venster'-item is bepaald. Klik op F1 voor online-Help als de lettertype- en achtergrondkleur niet zoals verwacht zijn.

.topic 27162
Dit venster geeft de effecten van alle huidige lettertype-instellingen weer; de naam van het lettertype wordt als voorbeeldtekst gebruikt. Controleer dit voordat u op OK klikt en de nodige instellingen verandert.

.topic 27285
Klik hierop om het dialoogvenster te sluiten zonder de stijlen of hun wijzigingen toe te passen op de tekst in de Editor. Nieuwe stijlen of veranderingen van bestaande stijlen zijn opgeslagen toen u ze met OK bevestigde. Als er geen veranderingen zijn aangebracht, staat er Annuleren op deze knop.

.topic 27202
Hiermee kunt u de huidige tabstop gecentreerd uitlijnen. De tekst wordt op de tabpositie gecentreerd.

.topic 27179
Bepaal hoeveel extra afstand u voor de geselecteerde paragrafen wilt plaatsen in de Tekst-editor. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Extra afstand na een paragraaf wordt toegevoegd aan eventuele afstand vóór de volgende paragraaf.

.topic 27173
Laat de geselecteerde paragrafen in de Tekst-editor vanaf de rechtermarge inspringen. Voer een waarde in of klik op de pijl-omhoog of -omlaag om een waarde te kiezen. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Gebruik "Speciaal" voor inspringing van de eerste regel of verkeerd-om.

.topic 27172
Laat de geselecteerde paragrafen in de Tekst-editor vanaf de linkermarge inspringen. Voer een waarde in of klik op de pijl-omhoog of -omlaag om een waarde te kiezen. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Gebruik "Speciaal" voor inspringing van de eerste regel of verkeerd-om.

.topic 27222
Klik op de gewenste lijnbreedte voor de bepaalde randen. Om een afzonderlijke randlijn een nieuwe stijl, kleur of breedte te geven, moet u eerst op Aangepast klikken, dan de gewenste instellingen voor Stijl, Kleur en Breedte kiezen en vervolgens op de randknoppen in het voorbeelddiagram klikken om de nieuwe instellingen toe te passen.

.topic 27228
Klik hierop om de bovenrand van de bepaalde cel(len), tabel of het omrande item toe te voegen of te verwijderen. De rand wordt toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de linkerrand in het model te klikken.

.topic 27232
Klik hierop om alle randen van de bepaalde cel(len), tabel of het omrande item te verwijderen. Deze zijn bepaald door de selectie in de Tekst-editor en de instelling "Toepassen op".

.topic 27378
Klik hierop om een gecentreerde uitlijning op de huidige of geselecteerde paragrafen toe te passen.

.topic 27150
Dit is een lijst van alle op uw systeem waargenomen lettertypebestanden. Kies het gewenste lettertype voor de tekstselectie. Gebruik het Configuratiescherm van uw systeem om lettertypen aan uw systeem toe te voegen. U kunt lettertypen ook rechtstreeks vanuit de werkbalk Opmaak van de Tekst-editor selecteren.

.topic 27157
Gebruik dit item om de geselecteerde tekst met een bepaalde hoeveelheid te verbreden (meer afstand tussen tekens) of te versmallen (minder afstand). De instellingen worden opgegeven in punten. Het Voorbeeldvenster laat het effect op de huidige instelling zien.

.topic 27330
Klik hierop om de gevonden tekst te vervangen door de tekst in "Vervangen door" en naar de volgende locatie te springen.

.topic 27394
Dit symbool geeft aan dat een tab voor centreren op deze plaats in de huidige paragraaf is ingesteld. Sleep het symbool naar links of rechts om de tabstop te verplaatsen of onder de liniaal om hem te verwijderen. Om het type tabstop of de waarde van het opvulteken te veranderen, kiest u het dialoogvenster Tabs uit het menu Opmaak.

.topic 27398
Dit symbool bepaalt een rechter inspringing voor alle regels in de huidige paragraaf of geselecteerde paragrafen. Sleep het symbool naar de gewenste plaats.

.topic 27304
Dit paneel geeft alle eigenschappen weer die aan de weergegeven paragraafstijl zijn toegewezen. Alle niet-weergegeven eigenschappen hebben de standaardwaarde. Klik op Opmaak om de eigenschappen te veranderen. Nadat u veranderingen hebt aangebracht kunt u controleren of alle eigenschappen geschikt zijn voordat u op OK klikt.

.topic 27303
Momenteel worden alleen paragraafstijltypes aangeboden.

.topic 27212
Klik hierop om het dialoogvenster te sluiten en alle instellingen voor alle tabstops toe te passen. Als u meer dan één tab bepaald hebt, moet u voor iedere tab op "Instellen" klikken en ten slotte op "OK".

.topic 27180
Bepaal hoeveel extra afstand u na de geselecteerde paragrafen wilt plaatsen in de Tekst-editor. U kunt de maateenheid veranderen in het paneel Tekst-editor van het dialoogvenster Opties. Extra afstand na een paragraaf wordt toegevoegd aan eventuele extra afstand vóór de volgende paragraaf.

.topic 27223
Kies de gewenste achtergrondkleur voor de geselecteerde cellen, tabel of het omrande item. Automatisch is de kleur die in het dialoogvenster 'Weergave-eigenschappen/uiterlijk' van uw systeem voor het 'Venster'-item is bepaald.

.topic 27230
Klik hierop om de interne verticale randen van de bepaalde cellen of tabel toe te voegen of te verwijderen. De randen worden toegevoegd met de momenteel geselecteerde lijninstellingen. Hetzelfde resultaat wordt bereikt door op de middelste verticale lijn in het model te klikken. Dit is alleen beschikbaar voor tabellen waarin meer dan één kolom geselecteerd is.

.topic 27233
Klik hierop om de momenteel geselecteerde lijninstellingen op de vier buitenranden van de bepaalde cel(len), tabel of het omrande item toe te passen.

.topic 27253
Selecteer hoeveel afstand er tussen de verlaagde tekens en de tekst komt.

.topic 27322
Klik op Meer om zoekcondities te kunnen bepalen: zoekrichting, identieke hoofdletters/kleine letters en alleen hele woorden vinden. Klik op Minder om deze opties te sluiten.

.topic 27341
Het paneel geeft een overzicht van de huidige pagina, met gebieden (die overeenkomen met zones) en paragrafen. U kunt gebieden, of paragrafen binnen gebieden, opnieuw rangschikken. Selecteer een item en sleep het naar de gewenste plaats. Elke verplaatsing wordt onmiddellijk in de Tekst-editor uitgevoerd. Na sluiting is "Opnieuw rangschikken ongedaan maken" beschikbaar in het menu Bewerken. Meer informatie: F1

.topic 27393
Dit symbool geeft aan dat een rechts uitlijnende tab op deze plaats in de huidige paragraaf is ingesteld. Sleep het symbool naar links of rechts om de tabstop te verplaatsen of onder de liniaal om hem te verwijderen. Om het type tabstop of de waarde van het opvulteken te veranderen, kiest u het dialoogvenster Tabs uit het menu Opmaak.


Helderheid optimaliseren

Goede instellingen voor helderheid en contrast spelen een belangrijke rol voor de nauwkeurigheid tijdens de OCR-procedure. Stel deze instellingen af in het paneel Scanner van het dialoogvenster Opties. Dit diagram geeft een optimale helderheidsinstelling weer. Controleer het uiterlijk van een beeld nadat u het geladen hebt. Als tekens dik zijn en in elkaar overlopen, stelt u de helderheid lichter af. Als tekens dun en gebroken zijn, stelt u hem donkerder af. Scan de pagina vervolgens opnieuw.

Voor informatie over andere aspecten van het scannen klikt u hier.


Dubbelzijdige documenten scannen

U kunt dubbelzijdige documenten scannen met een ADF. Een duplexscanner kan dit automatisch doen. Selecteer voor scanners anders dan duplexscanners Dubbelzijdige pagina's scannen in het paneel Scanner van het dialoogvenster Opties. Vervolgens kunt u het document in een paar keer scannen met even pagina's in één groep en oneven pagina's in een andere. OmniPage Pro zal de pagina's voor u samenvoegen.


Lange documenten met ADF scannen

De beste manier om documenten met meerdere pagina's te scannen is met automatische documentinvoer (ADF). Laad de pagina's in de juiste volgorde in de ADF. Plaats lege pagina's als u uw document naar meerdere uitvoerbestanden wilt opslaan m.b.v. de optie 'Nieuw bestand bij elke lege pagina aanmaken'.

Als u een document hebt dat langer is dan de capaciteit van uw ADF, selecteert u 'Automatisch om meer pagina's vragen' in het paneel Verwerking van het dialoogvenster Opties. Vervolgens kunt u met een dialoogvenster meer paginabatches toevoegen en aangeven wanneer alle pagina's zijn gescand.

Voor algemene scanning advies, zie Pagina's in OmniPage Pro scannen.


Lange documenten zonder ADF scannen

U kunt documenten met meerdere pagina's efficiënt vanuit een flatbed-scanner scannen, zelfs zonder ADF. Selecteer 'Automatisch pagina's scannen' in het paneel Scanner van het dialoogvenster Opties en geef een pauzeerwaarde in seconden op. De scanner begint automatisch te scannen en pauzeert tussen elke scan voor het opgegeven aantal seconden zodat u tijd hebt om de volgende pagina te plaatsen. Met een dialoogvenster kunt u deze pauze korter of langer maken en opgeven wanneer de laatste pagina is gescand.

Voor algemene scanning advies, zie Pagina's in OmniPage Pro scannen.


SG behouden geen illustraties

  • Teken zones rondom illustraties, logo's en foto's en duidt ze aan als Zone negeren -types.

  • Deselecteer Illustraties behouden in het dialoogvenster Opslaan als, indien het document werd verwerkt met grafische zones die u niet wilt opslaan.

«Terug


SG origineel van goede kwaliteit

Hoe krijgt u uw document in OmniPage Pro 11?

Scannen

Een bestand vanaf een schijf laden

«Terug


SG origineel van goede kwaliteit laden

  • Selecteer in het paneel Verwerking van het dialoogvenster Opties Resultaten na OCR automatisch proeflezen. als u op mogelijke fouten wilt controleren wanneer OCR voltooid is.

  • Selecteer in het paneel OCR van het dialoogvenster Opties Nauwkeuriger of Sneller als de instelling voor de OCR Methode. Bij een document van goede kwaliteit met duidelijke tekst kan Sneller vrij toereikende resultaten opleveren.

  • Kies in het paneel Proeflezen van het dialoogvenster Opties IntelliTrain toepassen als u wilt dat correcties van het proeflezen worden gebruikt om verdachte tekens elders in het document op te lossen. U kunt deze IntelliTrain-gegevens opslaan in een trainingsbestand voor gebruik in toekomstige documenten.

«Terug


SG origineel van slechte kwaliteit laden

  • Selecteer in de tab Verwerking van het dialoogvenster Opties Resultaten automatisch proeflezen na OCR-procedure. om op mogelijke fouten te controleren wanneer OCR voltooid is.

  • Selecteer in de tab OCR van het dialoogvenster Opties Nauwkeuriger als OCR-methode om de OCR-nauwkeurigheid te vergroten. Controleer of u alleen talen die in het document voorkomen hebt geselecteerd.

  • Gebruik handmatige verwerking en te ken zones handmatig om elke vlek of krabbels op de pagina weg te laten. U kunt gebieden van de pagina die u niet herkend wil hebben omsluiten met Zone negeren.

  • Controleer het uiterlijk van de tekens in het beeld. Vergelijk ze met de tekens zoals getoond in dit diagram van optimale helderheid. Plaats de cursor op het beeld om de resolutie te controleren. Wanneer het ver onder de 300 dpi is, probeer dan een beeldbestand van betere kwaliteit te krijgen, of scan, indien mogelijk de oorspronkelijke pagina vanaf de scanner. Zie Een origineel van slechte kwaliteit scannen.

  • Vraag zenders te kiezen voor Fijn of Beste als zij faxen sturen die u wilt gaan herkennen.

  • Kies in het paneel Proeflezen van het dialoogvenster Opties IntelliTrain toepassen om correcties gemaakt tijdens het proeflezen te gebruiken om verdachte tekens elders in het document op te lossen. U kunt deze IntelliTrain-gegevens opslaan in een trainingsbestand voor gebruik in toekomstige documenten. Laad een trainingsbestand als u al een geschikte hebt.

«Terug


SG meer dan één pagina

  • Wanneer uw scanner een ADF heeft, kunt u kiezen voor Dubbelzijdige pagina's scannen in het paneel Scanner van het dialoogvenster Opties, om pagina's die op beide zijden tekst hebben efficiënt te scannen. Na het scannen van de ene kant wordt u gevraagd om de stapel om te draaien. Selecteer dit niet voor een duplexscanner: deze kan dubbelzijdige documenten zelf hanteren.

  • Wanneer uw scanner geen ADF heeft, selecteert u Automatisch pagina's scannen in het paneel Scanner van het dialoogvenster Opties, en selecteert u het aantal seconden die u OmniPage Pro wilt laten pauzeren alvorens de volgende pagina te scannen in het vak Tijd tussen scannen Zorg dat u uzelf genoeg tijd geeft om de volgende pagina in uw scanner te plaatsen.

Klik anders op de knop Overige in de werkbalk AutoOCR of de knop Pagina ophalen in de werkbalk Handmatig of scan iedere overige pagina. U kunt tevens kiezen voor Automatisch om meer pagina's vragen in het paneel Verwerking van het dialoogvenster Opties.

  • Maak en gebruik een zonesjabloon wanneer alle pagina's eenzelfde layout hebben. Zie Zonesjablonen maken en gebruiken voor meer informatie.

«Terug


SG meerdere kolommen

  • Selecteer het juiste paginaformaat en afdrukrichting in de tab Scanner van het dialoogvenster Opties als u scant.

  • Selecteer Meervoudige kolom in de keuzelijst Oorspronkelijke layout van de werkbalk AutoOCR of Handmatig. Gebruik deze instelling alleen wanneer u geen tabellen wilt plaatsen in uw documenten. Wanneer u tabellen wilt bewaren, kiest u Automatisch.

  • Teken bij het verwerken van processtukken handmatig een zone rondom de kolom met regelnummers en duidt de zone-inhoud aan als Numeriek. Doe dit vanaf de werkbalk Beeld of door met de rechter muisknop te klikken op een snelmenu.

  • Teken zones met de hand of modificeer auto-zones in geval de automatische verwerking er niet in slaagt zones te maken om alle paginagebieden die u wilt verwerken.

«Terug


SG meerdere kolommen met tabellen

  • Selecteer tijdens het scannen het juiste paginaformaat en afdrukrichting in het paneel Scanner van het dialoogvenster Opties.

  • Selecteer Automatisch in de keuzelijst Oorspronkelijke layout van de werkbalk AutoOCR of Handmatig, zodat auto-zones tabellen op een pagina met meerdere kolommen zal zoeken.

  • Teken zones met de hand of modificeer auto-zones in geval de automatische verwerking er niet in slaagt zones te maken om alle paginagebieden die u wilt verwerken. Op een gebied waar u kolommen wilt laten waarnemen, kunt u een zone met meerdere kolommen tekenen.

  • Als auto-zones voltooid is, moet u controleren of de tabel in een tabelzone is geplaatst. Klik met de rechter muisknop in een zone voor een snelmenu waarmee u het type zone kunt wijzigen naar Tabel. U kunt met de hand scheidingslijnen in de tabelzone aanbrengen, om zo de manier waarop de tabel herkend zal worden te beïnvloeden, of u kunt het programma automatisch de rijen en kolommen laten waarnemen.

  • Plaats de gewenste grens- en rasterstijlen voor de herkende tabellen in de Tekst-editor. Gebruik hiervoor de linialen en het dialoogvenster Grenzen en achtergrond.

«Terug


SG Een pagina

  • Stel de gewenste verwerkingsopdrachten in de werkbalk AutoOCR in en klik op de knop Start om de pagina automatisch te verwerken. Zie Documenten automatisch verwerken voor meer informatie.

  • Stel de gewenste verwerkingsopdrachten in via de knoppen in de keuzelijsten van de werkbalk Handmatig en klik op iedere knop om de pagina stap-voor-stap te verwerken. Zie Documenten handmatig verwerken voor meer informatie.

«Terug


SG origineel van slechte kwaliteit

Hoe krijgt u uw document in OmniPage Pro 11?

Scannen

Een bestand vanaf een schijf laden

«Terug


SG opmaak verwijderen

  • Om uw document zonder opmaak te zien, selecteert u de view Geen Opmaak in de Tekst-editor. Uw tekst verschijnt in één soort lettertype en lettertypeopmaak in de Tekst-editor.

  • Selecteer een lettertype en een lettertypeopmaak in de werkbalk Opmaak. Dit zal dan op het gehele document toegepast worden. Deze instelling is alleen van toepassing op de view Geen opmaak. U kunt op ieder moment naar een view met meer opmaak gaan en al uw voorgaande opmaken worden hersteld. Verander views m.b.v. de knoppen aan de linkerkant van de schuifbalk in de Tekst-editor:

  • Zorg dat tijdens het exporteren van een document zonder opmaak de view Geen Opmaak is ingesteld .

  • Wanneer u OCR plannen of Direct OCR uitvoert, of de OCR wizard gebruikt, dan kunt u voordat u begint, het opmaakniveau voor het opslaan aanbrengen. Kies Geen opmaak.

«Terug


SG Overlopende kolommen als True Page behouden

Voor weergave:

  • Om uw document in de Tekst-editor te zien en de oorspronkelijke layout in stand te houden in frames, selecteert u de view True Page of Overlopende kolommen behouden in de Tekst-editor. Deze behoudt de meest precieze opmaak, maar kan het bewerken bemoeilijken. In de view Overlopende kolommen behouden tonen pijltjes de overlooprangschikking van de tekst tussen de kolommen. U kunt deze volgorde veranderen met het venster Pagina-overzicht.

  • U kunt op ieder moment naar een view met minder opmaak overschakelen om bijvoorbeeld tekst proef te lezen of te verwerken. Als u weer terug naar een view met meer opmaak wilt overschakelen worden al uw voorgaande opmaken hersteld. Verander van view m.b.v. de knoppen aan de linkerkant van de schuifbalk van de Tekst-editor:

  • Klik op de knop Lettertypeovereenstemming in de tab OCR van het dialoogvenster Opties, om aan te duiden welke lettertypes op uw systeem worden gebruikt om deze in overeenstemming te brengen met de lettertypes die in uw oorspronkelijke document verschijnen.

  • Zorg dat alle delen van de pagina die u herkent wilt hebben zich binnen zones bevinden wanneer u zones handmatig tekent. Zorg dat tabellen die u als tabellen wilt behouden zich bevinden in tabelzones. Zorg dat alles wat u als een illustratie wilt behouden zich bevindt binnen een Grafische zone.

Exporteren:

  • Sla op naar een bestandstype dat frames ondersteunt.

  • Tekstopmaak (zoals vet, cursief, paragraaf-uitlijning en dergelijke) blijft behouden indien de applicatie die u opslaat deze ondersteunt. Sommige opmaken kunnen anders verloren gaan. Illustraties blijven behouden als de applicatie bitmapbeelden ondersteunt en u kiest voor Illustraties behouden tijdens het opslaan.

  • Om het document met zoveel mogelijk opmaak en optimaal gelijkend op het origineel op te slaan, kiest u de view True Page voordat u gaat opslaan. Alle paginaelementen worden in frames gehouden. De tekst zal niet van de ene kolom of frame naar de andere overlopen.

  • Om het document op te slaan met behoudt van opmaak en kolommen , maar met minder gebruik van frames, kiest u voordat u gaat opslaan Overlopende kolommen behouden. Frames worden indien mogelijk verwijderd, terwijl paginaelementen en kolommen op hun plaats worden gehouden m.b.v. de marge-, kolom- en tabinstellingen. Dit kan een minder precieze opmaak veroorzaken dan True Page, maar de bewerking zal eenvoudiger zijn. Tekst zal, indien vereist, van de ene kolom naar de andere overlopen, in de volgorde die met pijlen in de Tekst-editor wordt weergegeven.

N.B.: Wanneer u OCR plannen of Direct OCR uitvoert of de OCR wizard gebruikt, kunt u voordat u begint het opmaakniveau voor het opslaan aanbrengen. Kies True Page of Overlopende kolommen behouden.

«Terug


SG lettertypen en Paragrafen behouden

  • Om te kunnen zien of uw document teken- en paragraafopmaak heeft met tekst zonder kolommen, selecteert u de view Lettertypen en paragrafen behouden in de Tekst-editor.

  • U kunt op elk moment naar een andere view overschakelen. Wissel van view m.b.v. de knoppen aan de linkerkant van de schuifbalk in de Tekst-editor:

  • Klik op de knop Lettertypeovereenstemming in de tab OCR van het dialoogvenster Opties, om aan te duiden welke lettertypes op uw systeem worden gebruikt om de lettertypes die in uw oorspronkelijke document verschijnen hiermee in overeenstemming te brengen

  • Om uw document met dit opmaakniveau te exporteren, moet u de view Lettertypen en paragrafen behouden instellen tijdens het exporteren.

  • Opslaan naar een bestandstype die dit opmaakniveau ondersteunt. Wanneer u als naar het bestandstype TXT opslaat, zal het meeste van uw opmaak waarschijnlijk verloren gaan. Illustraties blijven behouden als de applicatie bitmap-beelden ondersteunt en u kiest voor Illustraties behouden tijdens het opslaan.

Wanneer u OCR plannen of Direct OCR uitvoert, of de OCR wizard gebruikt, dan kunt u voordat u begint, het opmaakniveau voor het opslaan aanbrengen. Kies de view Lettertypen en paragrafen behouden .

«Terug


SG illustraties behouden

  • Zorg dat foto's en paginaelementen die u in uw herkenningsresultaten wilt insluiten in zones liggen van het type Grafische zone .

  • Teken grafische zones handmatig rondom illustraties en logos indien nodig. Zorg dat illustratie- en tekstgebieden zich in afzonderlijke zones bevinden.

  • Selecteer Illustraties behouden in het dialoogvenster Opslaan wanneer u uw document opslaat.

  • Kies voor het opslaan van paginabeelden Beeld opslaan in het menu Bestand. Kies een bestandstype, een bestandsnaam en of u alle paginabeelden van het document wilt opslaan of alleen de huidige paginabeelden.

«Terug


SG origineel van goede kwaliteit scannen

  • Beweeg in het paneel Scanner van het dialoogvenster Opties, de schuifregelaars voor helderheid en contrast naar het midden van de schaal, of naar een voor u geschikte instelling. Inspecteer een paginabeeld wanneer de OCR-nauwkeurigheid niet hoog genoeg is. Vergelijk de vormen van de letters met degene die hier getoond worden.

  • Selecteer in het paneel Verwerking van het dialoogvenster Opties Resultaten automatisch proeflezen na OCR-procedure. als u op mogelijke fouten wilt controleren nadat OCR voltooid is.

  • Selecteer in het paneel Verwerking van het dialoogvenster Opties Afdrukrichting automatisch corrigeren zodat OmniPage Pro controleert of er een pagina verkeerd-om in de scanner is geplaatst. Ook worden alle binnenkomende beelden geïnspecteerd en indien nodig automatisch rechtgezet.

  • Selecteer in het paneel OCR van het dialoogvenster Opties een OCR-methode: Nauwkeuriger of Sneller. Bij een document van goede kwaliteit met duidelijke tekst kan Sneller een aanvaardbare nauwkeurigheid opleveren.

«Terug


SG origineel van slechte kwaliteit

  • Verplaats in het Scanner -paneel van het dialoogvenster Opties de schuifregelaar voor Helderheid naar het einde voor Lichter wanneer uw pagina gekleurd of geschaduwd is, of naar het einde voor Donkerder wanneer uw pagina een licht getinte tekst bevat. Beweeg de schuifregelaar voor Contrast naar het uiteinde voor Hoog wanneer uw pagina licht getinte tekst op een gekleurde of gearceerde achtergrond bevat.

  • Het is beter om de pagina in grijsschaal te scannen dan in zwart/wit wanneer de tekst een gekleurde of gearceerde achtergrond heeft. Indien de OCR-nauwkeurigheid niet hoog genoeg is, controleer dan het uiterlijk van gescande tekens en stel de helderheid en het contrast af al naar gelang dit nodig is. Klik voor een diagram op optimale helderheid.

  • Selecteer in het paneel Verwerking van het dialoogvenster Opties Afdrukrichting automatisch corrigeren zodat OmniPage Pro zal controleren of er een pagina verkeerd-om in de scanner is geplaatst. Alle binnenkomende beelden worden geïnspecteerd en indien nodig automatisch rechtgezet.

  • Selecteer in het paneel Verwerking van het dialoogvenster Opties Resultaten automatisch proeflezen na OCR-procedure. om te controleren op mogelijke fouten zodra OCR voltooid is.

  • Kies in het paneel OCR van het dialoogvenster Opties de OCR-methode Nauwkeuriger. Controleer of u alleen talen die in het document voorkomen hebt geselecteerd.

  • Gebruik handmatige verwerking en te ken zones met de hand om elke vlek of krabbels op de pagina weg te laten. U kunt gebieden van de pagina die u niet herkend wil hebben omsluiten met Zones negeren.

  • Kies in het paneel Proeflezen van het dialoogvenster Opties IntelliTrain toepassen om uw correcties na het proeflezen te gebruiken om verdachte tekens elders in het document op te lossen. U kunt deze IntelliTrain-gegevens opslaan in een trainingsbestandvoor het gebruik in toekomstige documenten. Laadt een trainingsbestand als u er al een hebt die geschikt is.

«Terug


SG enkele kolom

  • Selecteer het juiste paginaformaat en afdrukrichting in de tab Scanner van het dialoogvenster Opties wanneer u scant.

  • Selecteer Enkele kolom zonder tabel of Enkele kolom met tabel in de keuzelijst Oorspronkelijke layout van de werkbalk AutoOCR of Handmatig.

  • Teken zones met de hand, of wijzig auto-zones in geval de automatische verwerking er niet in slaagt zones te maken rondom alle paginagebieden die u wilt verwerken.

«Terug


SG spreadsheet

  • Selecteer het juiste paginaformaat en afdrukrichting in de tab Scanner van het dialoogvenster Opties wanneer u scant.

  • Selecteer Spreadsheet in de keuzelijst Oorspronkelijke layout van de werkbalk AutoOCR of Handmatig. Hierdoor wordt een tabel -zonetype gemaakt rondom de gehele pagina tijdens het verwerken van uw document, terwijl u de werkbalk AutoOCR gebruikt of automatisch zones draait.

  • Selecteer in het dialoogvenster Grenzen en achtergronden de raster- en grensstijlen voor herkende tabellen .

«Terug


Wanneer wordt het automatisch aanbrengen van zones gedraaid?

Uw layoutbeschrijving is van invloed op het automatisch maken van zones. Dus wanneer wordt het automatisch aanbrengen van zones gedraaid?

De OCR Wizard gebruiken: Automatisch zones maken draait altijd en de OCR Wizard stelt u in staat een instelling voor een layoutbeschrijving op te geven. Als een sjabloon in OmniPage Pro is geladen terwijl de OCR Wizard wordt gestart, dan wordt het laden van de sjabloon ongedaan gemaakt en de layoutbeschrijving ingesteld op Automatisch.

Automatische verwerking gebruiken: Automatisch zones maken draait altijd, tenzij u een zonesjabloonbestand laadt. U kunt opgeven dat automatisch zones maken wordt vervangen of aangevuld door de sjabloonzones.

Handmatige verwerking gebruiken: Automatisch zones maken draait in drie gevallen:

  • u geeft uitsluitend automatisch zones maken op voor de gehele pagina in het dialoogvenster Zone-instructies.

  • u geeft automatisch zones maken naast bestaande zones op in het dialoogvenster Zone-instructies.

  • als u zones met meerdere kolommen of auto-detectie zones op een pagina hebt.

Direct OCR: Als u Auto-zones selecteert in het paneel Direct OCR van het dialoogvenster Opties of in het dialoogvenster Instellingen voor tekst verwerven. Als u dit niet selecteert, moet het maken van zones met de hand worden uitgevoerd en kan dit niet worden aangevuld met het automatisch maken van zones.

OCR plannen: Hetzelfde als voor automatische verwerking.