Senden von Nachrichten mit Outlook Express

So senden Sie eine Nachricht mit Outlook Express
  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen eines Kontakts, der online ist.
  2. Geben Sie Ihre Nachricht im unteren Bereich des Nachrichtenfensters ein, und klicken Sie dann auf die Schaltfläche Senden.


Einladen eines Kontakts zu einem Spiel oder einer Onlinebesprechung in Outlook Express

So laden Sie einen Kontakt in Outlook Express zu einem Spiel oder einer Onlinebesprechung ein

Bevor Sie ein Spiel oder eine Onlinebesprechung im Messenger Service starten können, muss das betreffende Programm auf beiden Computern installiert sein. Wenn Sie z. B. Age of Empires mit Katrin spielen möchten, muss Age of Empires sowohl auf Ihrem als auch auf Katrins Computer installiert sein.

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen eines Kontakts, der online ist.
  2. Klicken Sie im Nachrichtenfenster auf die Schaltfläche Einladen und dann auf NetMeeting starten oder auf den Namen des gewünschten Spieles oder Programms.

    Sie können einen Kontakt zu allen Programmen einladen, die im Menü Einladen aufgeführt sind. Dieses Menü enthält eine Liste der Programme, die auf Ihrem Computer zur Auswahl stehen.


Anzeigen von Kontakten, die online sind (in Outlook Express)

So zeigen Sie Kontakte an, die online sind (in Outlook Express)
  1. Klicken Sie in Outlook Express in der Titelzeile des Bereichs Kontakte auf Kontakte.
  2. Klicken Sie auf Nach dem Status sortieren.

    Kontakte, die online sind (grüne Symbole), werden an den Anfang der Kontaktliste verschoben. Danach folgen Kontakte, die offline sind (rote Symbole), und schließlich die normalen Adressbuchkontakte (gelbe Symbole).

Hinweis

  • Im Gegensatz zum Messenger Service-Programm werden die aktiven Onlinekontakte bei der Statussortierung in Outlook Express von den Kontakten unterschieden, die einen anderen Status als Online haben (z. B. Nicht am Computer oder Beschäftigt).


Anzeigen der Liste der Personen, die Ihren Status sehen können (in Outlook Express)

So zeigen Sie die Liste der Personen an, die Ihren Status sehen können (in Outlook Express)
  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Messenger Service, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre. Die Liste der zugelassenen Absender enthält alle Personen, die Ihren Onlinestatus sehen und Ihnen Nachrichten senden können.

Wenn Sie eine Person berechtigen, Ihren Namen zu ihrer Kontaktliste hinzuzufügen, wird der Name dieser Person in Ihre Liste der zugelassenen Absender aufgenommen. Wenn Sie die Berechtigung verweigern, wird der Name der betreffenden Person automatisch zu der Liste der blockierten Absender hinzugefügt.

Verwandte Themen

Blockieren der Nachrichten eines Absenders (in Outlook Express)

Aufheben der Blockierung einer Person in Outlook Express


Ändern des Namens, der anderen Personen angezeigt wird

So ändern Sie den Namen, der anderen Personen angezeigt wird
  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Messenger Service, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf der Registerkarte Allgemein unter Angezeigter Name auf Ihren Namen, und geben Sie dann den gewünschten Namen ein.

    Wenn sich Personen, die Ihren Namen zu ihrer Liste hinzugefügt haben, beim nächsten Mal anmelden, wird ihnen Ihr neuer Name angezeigt.

Hinweis

  • Wenn Sie möchten, dass der geänderte Name anderen Personen sofort angezeigt wird, können Sie dies erreichen, indem Sie Ihren Status zuerst auf Als offline anzeigen festlegen und ihn dann wieder auf Online zurücksetzen.


Informieren anderer Personen in Outlook Express, wenn Sie nicht verfügbar sind

So informieren Sie andere Personen (in Outlook Express), wenn Sie nicht verfügbar sind
  • Zeigen Sie in Outlook Express im Menü Extras auf Onlinestatus, und klicken Sie dann auf das Element, das Ihren Status am besten beschreibt.

    Der Status wird angezeigt, wenn Sie den Mauszeiger über Ihren Namen führen (im Messenger Service-Programm wird der Status dagegen in Klammern hinter Ihrem Namen angezeigt). Außerdem ändert sich das Symbol neben Ihrem Namen.

Hinweis

  • Wenn Sie auf Beschäftigt oder auf Am Telefon klicken, können Sie zwar immer noch Nachrichten empfangen, aber eingehende Nachrichten blinken nicht in der Taskleiste auf und lösen auch keinen Sound aus.
Verwandtes Thema

Feststellen des Status anderer Benutzer (in Outlook Express), ohne für diese sichtbar zu sein


Feststellen des Status anderer Benutzer (in Outlook Express), ohne für diese sichtbar zu sein

So stellen Sie den Status anderer Benutzer (in Outlook Express) fest, ohne für diese sichtbar zu sein
  • Zeigen Sie in Outlook Express im Menü Extras auf Onlinestatus, und klicken Sie dann auf Unsichtbar.

    Andere Benutzer denken, dass Sie im Offlinestatus arbeiten. Tatsächlich sind Sie aber im Onlinestatus und können feststellen, welche Benutzer in Ihrer Liste online arbeiten.

Hinweis

  • Sie können zwar den Onlinestatus Ihrer Kontakte feststellen, wenn Sie auf Unsichtbar klicken, Sie können jedoch keine Nachrichten an diese senden.


Deaktivieren von Benachrichtigungen (in Outlook Express)

So deaktivieren Sie Benachrichtigungen (in Outlook Express)

Sie werden jedesmal benachrichtigt, wenn sich ein Kontakt aus Ihrer Liste anmeldet oder Sie in Hotmail eine E-Mail-Nachricht erhalten (sofern Sie über ein Hotmail-Konto verfügen). Sie können ausschließlich Benachrichtigungen über Anmeldungen deaktivieren.

  1. Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Messenger Service, und klicken Sie dann auf Optionen.
  2. Deaktivieren Sie auf der Registerkarte Allgemein unter Benachrichtigungen das Kontrollkästchen Nachricht anzeigen, wenn ein Kontakt eine Onlineverbindung herstellt.

Hinweis

  • Sie können auf die Benachrichtigung über die Anmeldung einer Person klicken, um der betreffenden Person eine Nachricht zu senden.


Verhindern der automatischen Verbindung mit dem Messenger Service in Outlook Express

So verhindern Sie die automatische Verbindung mit dem Messenger Service in Outlook Express

In Outlook Express erfolgt der Start des Messenger Service-Programms sowie die Anmeldung bei den Diensten des Programms automatisch. Sie können diese Option jedoch auch deaktivieren.

  1. Klicken Sie in Outlook Express im Menü Extras auf Optionen.
  2. Deaktivieren Sie das Kontrollkästchen Automatisch bei Messenger Service anmelden.
Verwandtes Thema

Verhindern des automatischen Startens des Messenger Service-Programms


Abmelden vom Messenger Service, nicht aber von Outlook Express

So melden Sie sich vom Messenger Service ab, nicht aber von Outlook Express
  • Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Messenger Service, und klicken Sie dann auf Abmelden.

Beim Abmelden vom Messenger Service wird die Verbindung zum Internet nicht unterbrochen, so dass Outlook Express weiterhin ausgeführt wird; Ihre Onlinekontakte werden jedoch nicht mehr im Bereich Kontakte angezeigt.


Hinzufügen eines neuen Onlinekontakts in Outlook Express

So fügen Sie einen neuen Onlinekontakt in Outlook Express hinzu
  • Zeigen Sie in Outlook Express im Menü Extras auf den Namen des Messenger Service, klicken Sie auf Kontakt hinzufügen, und folgen Sie dann den Anweisungen des Assistenten zum Hinzufügen eines Kontakts.

    • – oder –

  • Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf den Namen eines Onlinekontakts und anschließend auf Neuer Onlinekontakt. Folgen Sie dann den Anweisungen des Assistenten zum Hinzufügen eines Kontakts.
Verwandtes Thema

Umwandeln eines Adressbuchkontakts in einen Onlinekontakt


Umwandeln eines Adressbuchkontakts in einen Onlinekontakt

So wandeln Sie einen Adressbuchkontakt in einen Onlinekontakt um
  • Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf einen Kontakt, und klicken Sie dann auf Als Onlinekontakt.

    • – oder –

  • Doppelklicken Sie im Adressbuch auf den Namen des Kontakts, klicken Sie auf die Registerkarte Online, auf die E-Mail-Adresse des Kontakts und anschließend auf Als Onlinekontakt.

    Wenn Sie die Hotmail-Adresse des Kontakts auswählen, wird die betreffende Person zu der Liste Ihrer Onlinekontakte hinzugefügt.

    Wenn der Kontakt nicht über ein Passport-Konto oder eine Hotmail-Adresse verfügt, wird der Assistent zum Hinzufügen eines Kontakts gestartet. Mit Hilfe dieses Assistenten können Sie dem Kontakt eine E-Mail-Einladung zukommen lassen, die Informationen darüber enthält, wie ein Passport-Konto beantragt und das Messenger Service-Programm installiert werden kann.

Verwandtes Thema

Umwandeln eines Onlinekontakts in einen normalen Adressbuchkontakt


Umwandeln eines Onlinekontakts in einen normalen Adressbuchkontakt

So wandeln Sie einen Onlinekontakt in einen normalen Adressbuchkontakt um

In Ihrem Adressbuch können Sie eine Person als Onlinekontakt löschen, aber als normalen Adressbuchkontakt beibehalten – vorausgesetzt, der betreffende Kontakt wurde in der Liste der Kontakte sowohl als Onlinekontakt als auch als Adressbuchkontakt festgelegt.

  1. Klicken Sie in Outlook Express im Bereich Kontakte mit der rechten Maustaste auf den Onlinekontakt, den Sie löschen möchten, und klicken Sie dann auf Löschen.
  2. Klicken Sie im Bestätigungsdialogfeld auf Nein.

    Der Kontakt wird aus der Liste der Kontakte des Messenger Service-Programms entfernt, bleibt aber weiterhin in Ihrem Adressbuch bestehen.

Verwandtes Thema

Umwandeln eines Adressbuchkontakts in einen Onlinekontakt


Verhindern des automatischen Startens des Messenger Service-Programms

So verhindern Sie das automatische Starten des Messenger Service-Programms (in Outlook Express)

Das Messenger Service-Programm wird automatisch ausgeführt, sobald der Computer gestartet wird. Wenn Sie sich mit dem Internet verbinden, stellt das Programm automatisch eine Verbindung zu den entsprechenden Servern her, und Instant Messaging steht ab sofort zur Verfügung.

  1. Klicken Sie im Menü Extras auf den betreffenden Messenger Service und anschließend auf Optionen.
  2. Deaktivieren Sie auf der Registerkarte Allgemein das Kontrollkästchen Dieses Programm immer ausführen.

Hinweis

  • Wenn Sie festlegen, dass das Messenger Service-Programm nicht automatisch ausgeführt und die Verbindung zu den entsprechenden Servern nicht automatisch hergestellt werden soll, können Sie das Programm auch manuell starten, indem Sie auf Start klicken, auf Programme, Zubehör und auf Kommunikation zeigen und dann auf den Namen des betreffenden Messenger Service klicken.


Blockieren der Nachrichten eines Absenders (in Outlook Express)

So blockieren Sie die Nachrichten eines Absenders (in Outlook Express)
So blockieren Sie die Nachrichten eines Absenders, der online ist
  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen des Kontakts, dessen Nachrichten Sie blockieren möchten.
  2. Klicken Sie im Nachrichtenfenster auf Absender blockieren.

    Solange der betreffende Kontakt in der Liste der blockierten Absender steht, werden Sie über Nachrichten, die dieser Kontakt an Sie sendet, nicht benachrichtigt. Ferner kann der Kontakt Ihren Onlinestatus nicht sehen.

So blockieren Sie die Nachrichten eines Absenders, der offline ist
  1. Klicken Sie in Outlook Express auf das Menü Extras, zeigen Sie auf den Namen des Messenger Service, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre.
  3. Klicken Sie in der Liste der zugelassenen Absender auf den Namen der Person, die Sie blockieren möchten, und klicken Sie dann auf Absender blockieren.
Verwandtes Thema

Aufheben der Blockierung einer Person in Outlook Express


Aufheben der Blockierung einer Person in Outlook Express

So heben Sie die Blockierung einer Person in Outlook Express auf

So heben Sie die Blockierung einer Person auf, die online ist

  1. Doppelklicken Sie in Outlook Express im Bereich Kontakte auf den Namen des Kontakts, für den Sie die Blockierung aufheben möchten.
  2. Klicken Sie im Nachrichtenfenster auf die Schaltfläche Blockierung aufheben.

    Jetzt kann die betreffende Person Ihren Onlinestatus feststellen und Ihnen Nachrichten senden.

So heben Sie die Blockierung einer Person auf, die offline ist
  1. Klicken Sie in Outlook Express auf das Menü Extras, zeigen Sie auf den Namen des Messenger Service, und klicken Sie dann auf Optionen.
  2. Klicken Sie auf die Registerkarte Privatsphäre.
  3. Klicken Sie in der Liste der blockierten Absender auf den Namen der Person, für die Sie die Blockierung aufheben möchten, und klicken Sie dann auf Zulassen.
Verwandtes Thema

Blockieren der Nachrichten eines Absenders (in Outlook Express)