MICROSOFT CORPORATION GEHEIMHALTUNGSVERTRAG

ERGÄNZENDER ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT-SOFTWARE

WICHTIG: BITTE SORGFÄLTIG LESEN - Diese Microsoft Corporation ("Microsoft")-Betriebssystemkomponenten unterliegen einschließlich der Dokumentation im "Online"- oder elektronischen Format ("BS-Komponenten") den Bestimmungen des Vertrags, nach dem Sie das unten beschriebene anwendbare Microsoft-Betriebssystemprodukt ("BS-Produkt") lizenziert haben (jeder ein "Endbenutzer-Lizenzvertrag" oder "EULA"), und den Bestimmungen dieses ergänzenden EULAs. INDEM SIE DIE BS-KOMPONENTEN INSTALLIEREN, KOPIEREN ODER ANDERWEITIG VERWENDEN, ERKLÄREN SIE SICH EINVERSTANDEN, DURCH DIE BESTIMMUNGEN DES EULAS ZU DEM ANWENDBAREN BS-PRODUKT UND DIESES ERGÄNZENDEN EULAS GEBUNDEN ZU SEIN. FALLS SIE DIESEN BESTIMMUNGEN NICHT ZUSTIMMEN, SIND SIE NICHT BERECHTIGT, DIE BS-KOMPONENTEN ZU INSTALLIEREN, ZU KOPIEREN ODER ZU VERWENDEN.

ANMERKUNG: WENN SIE KEINE ORDNUNGSGEMÄSS LIZENZIERTE KOPIE EINER VERSION ODER AUSGABE EINES DER BETRIEBSSYSTEME MICROSOFT WINDOWS 95, WINDOWS 98, MILLENNIUM EDITION, WINDOWS NT 4.0, WINDOWS 2000 ODER EINES MICROSOFT-BETRIEBSSYSTEMS, DAS EIN FOLGEPRODUKT EINES DER VORGENANNTEN BETRIEBSSYSTEME IST (JEDES EIN "BS-PRODUKT"), BESITZEN, SIND SIE NICHT BERECHTIGT, DIE BS-KOMPONENTEN ZU INSTALLIEREN, ZU KOPIEREN ODER ANDERWEITIG ZU VERWENDEN. SIE HABEN AUSSERDEM KEINERLEI RECHTE UNTER DIESEM ERGÄNZENDEN EULA.

In diesem ergänzenden EULA verwendete Begriffe, die hierin nicht definiert sind, haben die Bedeutung, die im EULA des anwendbaren BS-Produkts dafür festgelegt wurde.

Allgemeines. Jede der in dieser Site erhältlichen BS-Komponenten ist als auf eines oder mehrere der BS-Produkte anwendbar gekennzeichnet. Die anwendbaren BS-Komponenten werden Ihnen von Microsoft zur Verfügung gestellt, um vorhandene Funktionen des anwendbaren BS-Produkts zu aktualisieren, zu ergänzen oder zu ersetzen. Microsoft erteilt Ihnen eine Lizenz zur Verwendung der anwendbaren BS-Komponenten gemäß den Bestimmungen des EULAs für das anwendbare BS-Produkt (die hiermit durch Bezugnahme eingeschlossen sind, außer wie weiter unten bestimmt) und den Bestimmungen dieses ergänzenden EULAs. Insoweit die Bestimmungen dieses ergänzenden EULAs den Bestimmungen des EULAs des anwendbaren BS-Produkts widersprechen, gelten in Bezug auf die BS-Komponenten die Bestimmungen dieses ergänzenden EULAs.

Zusätzliche Rechte und Einschränkungen.

  • Wenn Sie mehrere ordnungsgemäß lizenzierte Kopien eines BS-Produkts haben, dürfen Sie eine (1) Kopie der anwendbaren BS-Komponenten als Teil des anwendbaren BS-Produkts auf jedem Ihrer Computer, auf dem ordnungsgemäß lizenzierte Kopien des anwendbaren BS-Produkts ausgeführt werden, anfertigen, installieren und verwenden, vorausgesetzt, Sie verwenden solche zusätzlichen Kopien solcher BS-Komponenten unter Einhaltung der oben genannten Bestimmungen. Für jede ordnungsgemäß lizenzierte Kopie des anwendbaren BS-Produkts dürfen Sie auch eine (1) zusätzliche Kopie der anwendbaren BS-Komponenten nur für Archivierungszwecke oder zur Reinstallation der BS-Komponenten auf demselben Computer, auf dem die BS-Komponenten zuvor installiert waren, anfertigen. Microsoft behält alle Rechte, Titel und Interessen an den BS-Komponenten. Alle nicht ausdrücklich gewährten Rechte bleiben Microsoft vorbehalten.
  • Wenn Sie die BS-Komponenten im Auftrag einer anderen Organisation als Ihrer eigenen installieren, müssen Sie vor der Installation der BS-Komponenten sicherstellen, dass der Endbenutzer (egal ob eine natürliche oder eine juristische Person) eine ordnungsgemäß lizenzierte Kopie eines BS-Produkts besitzt und die Bestimmungen dieses ergänzenden EULAs erhalten, gelesen und akzeptiert hat.
  • Die BS-Komponenten können Technologie enthalten, die es ermöglicht, Anwendungen zwischen zwei (2) oder mehr Computern freizugeben, selbst wenn eine Anwendung nur auf einem (1) der Computer installiert ist. Sie sind berechtigt, diese Technologie mit allen Anwendungsprodukten von Microsoft für Mehrparteienkonferenzen zu benutzen. Für Anwendungen, die nicht von Microsoft stammen, sollten Sie den beiliegenden Lizenzvertrag zu Rate ziehen oder den Lizenzgeber kontaktieren, um festzustellen, ob die Anwendungsfreigabe vom Lizenzgeber gestattet ist.

Anmerkung zur Java-Unterstützung. Die BS-Komponenten enthalten möglicherweise Unterstützung für Programme, die in Java geschrieben wurden. Die Java-Technologie ist nicht fehlertolerant und wurde nicht für Verwendung oder Weiterverkauf als Online-Steuersoftware in gefahrenträchtiger Umgebung entwickelt oder hergestellt, in der störungsfreier Betrieb erforderlich ist, wie z.B. in nukleartechnischen Einrichtungen, Flugzeugnavigations- oder -kommunikationssystemen, in der Flugsicherung, in Maschinen zur direkten Lebenserhaltung oder in Waffensystemen, in denen ein Ausfall der Java-Technologie direkt zu Todesfällen, Personenschäden oder schwerwiegenden Schäden an Sachen oder Umwelt führen würde. Microsoft ist von Sun Microsystems, Inc. vertraglich zu diesem Ausschluss verpflichtet worden.

Sie erkennen an, dass die BS-Komponenten aus den USA stammen. Sie stimmen zu, alle anwendbaren internationalen und nationalen Gesetze einzuhalten, die für die BS-Komponenten gelten, einschließlich der Export Administration Regulations der USA sowie Beschränkungen im Hinblick auf Endbenutzer und Bestimmungsort, die von der Regierung der USA und anderen Regierungen verhängt wurden. Weitere Informationen finden Sie unter http://www.microsoft.com/exporting/.

WENN DAS ANWENDBARE BS-PRODUKT AN SIE VON MICROSOFT ODER EINER IHRER 100 %-IGEN TOCHTERFIRMEN LIZENZIERT WURDE, GILT DIE GEGEBENENFALLS IM EULA DES ANWENDBAREN BS-PRODUKTS ENTHALTENE BESCHRÄNKTE GEWÄHRLEISTUNG FÜR DIE BS-KOMPONENTEN, WENN DIE BS-KOMPONENTEN VON IHNEN INNERHALB DER LAUFZEIT DER BESCHRÄNKTEN GEWÄHRLEISTUNG GEMÄSS DEM EULA DES ANWENDBAREN BS-PRODUKTS LIZENZIERT WURDEN. DIESES ERGÄNZENDE EULA VERLÄNGERT JEDOCH NICHT DEN ZEITRAUM, WÄHREND DESSEN DIE BESCHRÄNKTE GEWÄHRLEISTUNG GILT.

WENN DAS ANWENDBARE BS-PRODUKT AN SIE VON EINER ANDEREN JURISTISCHEN PERSON ALS MICROSOFT ODER EINER IHRER 100 %-IGEN TOCHTERFIRMEN LIZENZIERT WURDE, SCHLIESST MICROSOFT ALLE GEWÄHRLEISTUNGEN IN BEZUG AUF DIE BS-KOMPONENTEN WIE FOLGT AUS:

AUSSCHLUSS DER GEWÄHRLEISTUNG. IM GRÖSSTMÖGLICH DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG STELLEN IHNEN MICROSOFT UND DEREN LIEFERANTEN DIE BS-KOMPONENTEN UND GEGEBENENFALLS SUPPORTLEISTUNGEN FÜR DIE BS-KOMPONENTEN ("SUPPORTLEISTUNGEN") WIE BESEHEN UND OHNE GARANTIE AUF FEHLERFREIHEIT ZUR VERFÜGUNG. SIE SCHLIESSEN ALLE GEWÄHRLEISTUNGEN, VERPFLICHTUNGEN UND BEDINGUNGEN IN BEZUG AUF DIE BS-KOMPONENTEN UND SUPPORTLEISTUNGEN AUS, GLEICH OB AUSDRÜCKLICH, KONKLUDENT ODER GESETZLICH, EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF (FALLS ZUTREFFEND) GEWÄHRLEISTUNGEN ODER BEDINGUNGEN IM HINBLICK AUF HANDELSÜBLICHKEIT, EIGNUNG FÜR EINEN BESTIMMTEN ZWECK, VIRENFREIHEIT, GENAUIGKEIT ODER VOLLSTÄNDIGKEIT VON ANTWORTEN, ERGEBNISSE, FAHRLÄSSIGKEIT ODER MANGELNDE FACHMÄNNISCHE BEMÜHUNGEN. AUSSERDEM BESTEHT KEINE GEWÄHRLEISTUNG, VERPFLICHTUNG ODER BEDINGUNG IM HINBLICK AUF TITEL, UNGESTÖRTE NUTZUNG, UNGESTÖRTEN BESITZ SOWIE ÜBEREINSTIMMUNG MIT DER BESCHREIBUNG. DAS GESAMTE RISIKO, DAS DURCH DIE VERWENDUNG ODER LEISTUNG DER BETRIEBSSYSTEMKOMPONENTEN UND SUPPORTLEISTUNGEN ENTSTEHT, VERBLEIBT BEI IHNEN.

AUSSCHLUSS VON FOLGE-, ZUFÄLLIGEN UND BESTIMMTEN ANDEREN SCHÄDEN. IM GRÖSSTMÖGLICHEN DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG SIND MICROSOFT ODER DEREN LIEFERANTEN IN KEINEM FALL HAFTBAR FÜR IRGENDWELCHE SPEZIELLEN, ZUFÄLLIGEN, INDIREKTEN ODER FOLGESCHÄDEN WELCHER ART AUCH IMMER (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF SCHÄDEN AUS ENTGANGENEM GEWINN, VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, GESCHÄFTSUNTERBRECHUNG, PERSONENSCHÄDEN, VERLUST VON PRIVATSPHÄRE, VERLETZUNG VON VERTRAGSPFLICHTEN (EINSCHLIESSLICH PFLICHTEN NACH TREU UND GLAUBEN ODER SORGFALTSPFLICHTEN), FAHRLÄSSIGKEIT SOWIE VERMÖGENS- ODER SONSTIGE SCHÄDEN), DIE AUS DER VERWENDUNG DER BS-KOMPONENTEN ODER DER SUPPORTLEISTUNGEN ODER DER TATSACHE, DASS SIE NICHT VERWENDET WERDEN KÖNNEN, ODER AUS DER BEREITSTELLUNG VON SUPPORTLEISTUNGEN ODER DER TATSACHE, DASS KEINE SUPPORTLEISTUNGEN ERBRACHT WORDEN SIND, ODER ANDERWEITIG AUS ODER IN VERBINDUNG MIT EINER BESTIMMUNG DIESES ERGÄNZENDEN EULAS RESULTIEREN ODER IN IRGENDEINEM ZUSAMMENHANG DAMIT STEHEN, SELBST WENN MICROSOFT ODER DER LIEFERANT AUF DIE MÖGLICHKEIT SOLCHER SCHÄDEN HINGEWIESEN WURDE.

HAFTUNGSBESCHRÄNKUNG UND ANSPRÜCHE. UNGEACHTET ALLER SCHÄDEN, DIE SIE AUS IRGENDEINEM GRUND ERLEIDEN KÖNNTEN (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF ALLE WEITER OBEN AUFGEFÜHRTEN SCHÄDEN UND ALLE DIREKTEN ODER ALLGEMEINEN SCHÄDEN), IST DIE GESAMTE HAFTUNG VON MICROSOFT ODER DEREN LIEFERANTEN UND IHR EINZIGES RECHT UNTER ALLEN BESTIMMUNGEN DIESES ERGÄNZENDEN EULAS BESCHRÄNKT AUF DEN TATSÄCHLICH FÜR DIE BS-KOMPONENTEN GEZAHLTEN BETRAG ODER US-$ 5,00, JE NACHDEM, WELCHER BETRAG HÖHER IST. DIE VORGENANNTEN BESCHRÄNKUNGEN UND AUSSCHLÜSSE GELTEN IM GRÖSSTMÖGLICHEN DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG, AUCH WENN EIN ANSPRUCH DADURCH SEINEN WESENTLICHEN ZWECK VERFEHLT.