Willkommen bei Windows NetMeeting

«
Mit NetMeeting können Personen auf der ganzen Welt auf eine völlig neue Art miteinander kommunizieren. Mit NetMeeting können Sie an Konferenzen teilnehmen, mithilfe der NetMeeting-Features mit anderen zusammen an Dateien arbeiten und Informationen über das Internet oder Ihr Firmenintranet gemeinsam mit Anderen nutzen.

Wenn Sie weitere Informationen zu NetMeeting wünschen, klicken Sie auf eines der nachfolgenden Themen.
  • Neue Funktionen in NetMeeting
  • NetMeeting-Features
  • Starten der Hilfe

©1999 Microsoft Corporation. Alle Rechte vorbehalten.


Neue Funktionen in NetMeeting

Die neueste Version von NetMeeting enthält neue Features und eine verbesserte Funktionalität.

  • Vereinfachtes Suchen und Anrufen von Personen. Sie können zum Anrufen von Personen Adressbücher und Verzeichnisdienste verwenden, die sich auf Ihrem lokalen Computer, auf Netzwerkservern oder im Internet befinden. Wenn Ihre Organisation zum Anrufen Gateways oder Gatekeepers verwendet, können Sie mit NetMeeting Telefone und Videokonferenzsysteme anrufen.

    • Suchen nach Personen - Übersicht

  • Verbesserte Sicherheit Neue Sicherheitsfeatures erlauben das Senden und Empfangen verschlüsselter Daten, das Authentifizieren von Konferenzteilnehmern und das Schützen Ihrer Konferenz durch ein Kennwort.

    • Sicherheit - Übersicht

  • Bessere Ansicht freigegebener Programme. Freigegebene Programme werden auf Ihrem Desktop in neuen Fenstern angezeigt. So können Sie leichter feststellen, welche Programme Ihnen gehören und welche von anderen Personen freigegeben worden sind. Sie können problemlos zwischen Programmen wechseln und Programme minimieren, ohne das Erscheinungsbild eines Programms auf dem Desktop der anderen Benutzer zu ändern.

    • Freigeben von Programmen - Übersicht

  • Remotedesktop-Freigabe Sie können einen Computer freigeben und dann problemlos von einem anderen Standort auf diesen zugreifen. Dies ist z.B. nützlich, wenn Sie Dateien und Programme, die sich auf Ihrem Computer im Büro befinden, an einem anderen Standort verwenden möchten. Es ermöglicht darüber hinaus einem Techniker, an Ihrem Computer zu arbeiten, um ein Problem zu beheben, ohne dass er sich an Ihrem Schreibtisch befinden muss.

    • Remotedesktop-Freigabe - Übersicht


NetMeeting-Features

Mit den Features von NetMeeting können Sie unter Verwendung von Verzeichnisservern, Konferenzservern und Webseiten anrufen. NetMeeting vereinfacht das Telefonieren über das Internet, Firmenintranets und direkt mit Telefonen.

Durch Freigabe von Programmen können Sie problemlos mit anderen Konferenzteilnehmern zusammenarbeiten. Nur ein Computer benötigt das Programm, und alle Teilnehmer können gleichzeitig am Dokument arbeiten. Außerdem können Teilnehmer Dateien senden und empfangen, an denen gearbeitet werden soll.

Mit der Audio- und Videofunktionalität von NetMeeting können Sie andere Personen hören und sehen. Auch wenn Sie selber keine Videodaten übermitteln können, können Sie Videoanrufe im Videofenster von NetMeeting annehmen.

Mit dem Chat-Feature können Sie mit mehreren Personen gleichzeitig sprechen. Außerdem können Chat-Anrufe verschlüsselt werden, wenn Sie gewährleisten möchten, dass Ihre Konferenzen privat bleiben.

Mithilfe des Whiteboard können Sie durch grafisches Darstellen von Informationen Konzepte erläutern. Sie können hier z.B. zeichnen oder Grafiken anzeigen. Außerdem können Sie Bereiche Ihres Desktops oder Fenster kopieren und im Whiteboard einfügen.

Siehe auch

Anrufen - Übersicht

Erstellen einer Anrufverknüpfung auf einer Webseite

Erstellen eines Zielwahleintrags

Freigeben von Programmen - Übersicht

Video - Übersicht

Audio - Übersicht

Senden einer Datei

Chat - Übersicht

Whiteboard - Übersicht


Starten der Hilfe

So starten Sie die Hilfe

  • Klicken Sie im Menü Hilfe auf Hilfethemen.

Anmerkungen

Außerdem finden Sie im Menü Hilfe die folgenden Informationen:

  • Zum Anzeigen neuester Informationen zum Produkt klicken Sie auf Infodatei.
  • Zum Anzeigen weiterer Informationen aus dem World Wide Web, zeigen Sie auf Microsoft im Web, und klicken dann auf eine der folgenden Optionen:
    • Zum Anzeigen kostenloser Software, klicken Sie auf Kostenlose Software.
    • Zum Prüfen, ob es NetMeeting-Updates gibt, klicken Sie auf Auf NetMeeting-Update überprüfen.
    • Zum Anzeigen von Antworten auf Ihre Fragen klicken Sie auf FAQ (Häufig gestellte Fragen).
    • Um Feedback zu NetMeeting an Microsoft zu senden, klicken Sie auf Feedback senden.
    • Um zur Microsoft-Homepage zu gehen, klicken Sie auf Microsoft-Homepage.
  • Um zur Support-Seite von Microsoft zu gehen, klicken Sie auf Online-Support.
  • Um herauszufinden, welche Arten von Kameras Sie verwenden können, klicken Sie auf Kamera.
  • Um Informationen zu Windows NetMeeting, einschließlich Ihrer IP-Adresse anzuzeigen, klicken Sie auf Info.


NetMeeting-Schaltflächen und -Symbole

Die Hauptschaltflächen in NetMeeting |
Anrufen Anrufen | Anruf beenden Anruf beenden
In Verzeichnis suchen In Verzeichnis suchen | Video starten/Video beenden Video starten/Video beenden
Bild-im-Bild Bild-im-Bild | Audiolautstärke anpassen / Teilnehmerliste Audiolautstärke/Teilnehmerliste
Programm freigeben Programm freigeben | Chat Chat
Whiteboard Whiteboard | Dateien übertragen Dateien übertragen
Schaltflächen zum Übertragen von Dateien |
Dateien hinzufügen Dateien hinzufügen | Dateien entfernen Dateien entfernen
Alle Dateien übertragen Alle Dateien übertragen | Dateiübertragung abbrechen Dateiübertragung abbrechen
Empfangene Dateien Empfangene Dateien |
Anrufstatussymbole |
Verbunden Verbunden | Keine Verbindung Keine Verbindung
Nicht stören Nicht stören | In einem sicheren Anruf In einem sicheren Anruf
Angemeldet Angemeldet | Nicht angemeldet Nicht angemeldet


Eingabehilfen und Tastenkombinationen

Alle in Windows 95, Windows 98 und Windows NT 4.0 integrierten Eingabehilfen stehen auch unter NetMeeting zur Verfügung. Zum Anzeigen von Informationen zu Eingabehilfen klicken Sie auf Start, Hilfe und auf die Registerkarte Index. Anschließend geben Sie Eingabehilfen ein.

Zum Navigieren und Anrufen stehen die folgenden Tastenkombinationen zur Verfügung.

Zweck | Tastenkombination
Anrufen | STRG+N
Aktualisieren einer Verzeichnisliste | F5
Aktivieren der Wähltastatur | STRG+D
Stummschalten der Lautsprecher | STRG+K
Stummschalten des Mikrofons | STRG+M
Öffnen von Chat | STRG+T
Senden einer Nachricht in Chat | EINGABETASTE
Öffnen von Whiteboard | STRG+W
Löschen einer Whiteboard-Seite | STRG+ENTF
Einfügen einer Whiteboard-Seite | STRG+ +
Entfernen des Inhalts einer Whiteboard-Seite | STRG+ -
Öffnen eines freigegebenen Programms | STRG+S
Übernehmen der Steuerung einer freigegebenen Anwendung | Beliebige Taste
Beenden der Zusammenarbeit in einem freigegebenen Programm | ESC
Senden einer Datei | STRG+F
Siehe auch

Microsoft-Produkte und Dienste für Personen mit Behinderungen


Microsoft-Produkte und Dienste für Personen mit Behinderungen

An den folgenden Stellen finden Sie Informationen über Produkte und Dienste von Microsoft für Personen mit Behinderungen.

  • Wenden Sie sich in den USA an:

    • Microsoft Sales Information Center
    One Microsoft Way
    Redmond, WA 98052-6393

    Site im World Wide Web http://microsoft.com/enable/

    Sprachtelefon: (800) 426-9400
    TTY/TDD: (800) 892-5234

  • Außerhalb der USA enthält Ihre Software eine Karte mit Informationen über Niederlassungen, auf der Microsoft-Supportdienste, Telefonnummern und Adressen aufgelistet sind.


Anrufen - Übersicht

Mithilfe von NetMeeting können Sie Personen über das Internet, ein Firmenintranet oder direkt unter Verwendung einer Modemverbindung anrufen. Die Person, die Sie anrufen, benötigt NetMeeting nicht. Viele andere standardisierte Softwareprodukte können NetMeeting-Anrufe annehmen.

Sie können mit NetMeeting folgendermaßen anrufen:

  • Direkt. NetMeeting stellt direkt eine Verbindung zu einem Internet-Verzeichnisserver oder einem anderen Computer her. Zum Anrufen wählen Sie entweder eine der an einem Server angemeldete Person aus, oder Sie rufen einen anderen Computer durch Eingeben des Namens oder der Adresse dieses Computers an.
  • Unter Verwendung eines Gateways. NetMeeting kann zum Herstellen einer Verbindung ein Gateway in Ihrem Netzwerk verwenden, über das Sie ein Telefon oder ein Videokonferenzsystem erreichen können.
  • Unter Verwendung eines Gatekeepers. NetMeeting verwendet einen Computer in Ihrem Netzwerk, der Ihnen hilft, andere Personen und Computer (einschließlich Gateways) zu finden und zu diesen eine Verbindung herzustellen. Gatekeeper steuern den Zugriff auf das Netzwerk und erlauben das Annehmen oder Ablehnen von Anrufen und steuern die Bandbreite eines Anrufs. Sie konvertieren außerdem E-Mail-Adressen in entsprechende Netzwerkadressen und unterstützen damit die Adressauflösung.


Anrufen

So rufen Sie an

  1. Geben Sie in der Adressleiste eines der folgenden Elemente ein:
    • eine E-Mail-Adresse
    • einen Computernamen
    • eine Telefonnummer
    • eine IP-Adresse
  2. Klicken Sie auf die Schaltfläche Anrufen.

Anmerkungen

  • Wenn NetMeeting ermitteln kann, wie der Anruf durchgeführt werden soll, ruft es automatisch an. Wenn dies nicht möglich ist, wird das Dialogfeld Anrufen angezeigt. Klicken Sie dann unter Mit auf den entsprechenden Verbindungstyp.
  • Wenn Sie Sicherheit auf der Basis einzelner Anrufe auswählen, sollten Sie zum Anrufen die Schaltfläche Anrufen, und nicht die Adressleiste oder einen Zielwahleintrag verwenden. Die Adressleiste und Zielwahleinträge zeigen nicht das Dialogfeld Anrufen mit dem Kontrollkästchen Sicherheit ist für diesen Anruf erforderlich an.
  • Zum Anzeigen einer Liste der zuletzt angerufenen Personen klicken Sie auf den Pfeil neben der Adressleiste.
  • Sie können für Personen, die Sie häufig anrufen eine Liste mit Zielwahleinträgen erstellen.
Siehe auch

Erstellen eines Ziehlwahleintrags

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

Teilnehmen an einer Konferenz auf einem Konferenzserver

Anrufen eines Telefons

Anrufen einer Telefonanlage

Durchführen eines sicheren Anrufs

NetMeeting-Schaltflächen und -Symbole


Anrufen eines Telefons

So rufen Sie ein Telefon an

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Klicken Sie in der Registerkarte Allgemein auf Andere direkt anrufen.
  3. Aktivieren Sie unter Andere direkt anrufen das Kontrollkästchen Gateway für Telefonanrufe und Videokonferenzsysteme verwenden.
  4. Geben Sie unter Gateway den Namen des Computers ein.

Anmerkung

  • Bestimmte Gatekeeper-Computer können auch zulassen, dass Sie NetMeeting zum Anrufen eines Telefons verwenden. Weitere Informationen erhalten Sie bei Ihrem Systemadministrator.
Siehe auch

Anrufen einer Telefonanlage

Verwenden eines Gatekeepers, um Anrufe zu tätigen


Anrufen über die Schaltfläche "Start"

So rufen Sie über die Schaltfläche "Start" an

  1. Klicken Sie auf die Schaltfläche Start und anschließend auf Ausführen.
  2. Geben Sie im Feld Öffnen einen der folgenden Einträge ein:
    • callto:Computername oder IP-Adresse
    • callto:Servername/E-Mail-Adresse

      • Zum Beispiel:
      callto:ils.microsoft.com/irgendwer@microsoft.com

    • callto:E-Mail-Adresse

      • Um nur die E-Mail-Adresse verwenden zu können, müssen Sie am selben Server angemeldet sein, wie die Person, die Sie anrufen möchten.

    • callto:Rufnummer+Typ=Telefon+Gateway=Gatewayname


Anrufen einer Telefonanlage

So rufen Sie eine Telefonanlage an

  1. Klicken Sie im Menü Ansicht auf Wähltastatur.
  2. Geben Sie die Haupttelefonnummer ein. Dazu klicken Sie auf Wähltastaturschaltflächen oder verwenden Ihre Computertastatur. Anschließend klicken Sie auf Anrufen.
  3. Wenn der Anruf von einem Anrufbeantworter beantwortet wird, verwenden Sie die Wähltastatur zum Eingeben der Nebenstellennummer oder einer Menüoption.

Anmerkungen

  • Zum Anrufen eines Telefons benötigen Sie ein Gateway oder einen Gatekeeper.
  • Wenn das Dialogfeld Anrufen angezeigt wird, wählen Sie unter Mit die Option Rufnummer.
  • Nebenstellennummern oder Menüoptionen werden direkt bei der Eingabe an die Telefonanlage gesendet. Klicken Sie nach dem Eingeben von Nummern auf der Wähltastatur nicht auf Anrufen.
  • Sie können auf der Wähltastatur keine Buchstaben eingeben.
Siehe auch

Anrufen

Anrufen eines Telefons

Verwenden eines Gatekeepers, um Anrufe zu tätigen

NetMeeting-Schaltflächen und -Symbole


Verwenden eines Verzeichnisservers zum Anrufen

So verwenden Sie zum Anrufen einen Verzeichnisserver

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Geben Sie auf der Registerkarte Server unter Andere direkt anrufen im Feld Servername den Namen des gewünschten Verzeichnisservers ein, oder klicken Sie auf diesen.

Anmerkungen

  • Wenn Sie nicht am Verzeichnisserver angemeldet sind, sind Sie trotzdem erreichbar, wenn andere über Ihre IP-Adresse verfügen.
  • Wenn Sie sich automatisch anmelden möchten, aktivieren Sie das Kontrollkästchen Beim Start von NetMeeting am Verzeichnisdienstserver anmelden.
  • Wenn Sie nicht möchten, dass Ihr Name und Ihre E-Mail-Adresse in der Verzeichnisdienstliste erscheinen, wenn Sie am Verzeichnisdienst angemeldet sind, aktivieren Sie das Kontrollkästchen Namen nicht in die Verzeichnisliste aufnehmen.
Siehe auch

Anrufen

Anrufen eines Telefons

Verwenden eines Gatekeepers, um Anrufe zu tätigen

Suchen der IP-Adresse Ihres Computers


Verwenden eines Gatekeepers zum Anrufen

So verwenden Sie einen Gatekeeper zum Anrufen

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Klicken Sie auf die Registerkarte Server.
  3. Klicken Sie auf Einen Gatekeeper zum Anrufen verwenden.
  4. Geben Sie unter Gatekeeper den Computernamen oder die IP-Adresse des Gatekeeper-Computers ein. Wenn Sie einen Konferenzserver anrufen, geben Sie stattdessen den Namen der MCU ein.

Anmerkungen

  • Wenn Sie sich unter Verwendung Ihrer E-Mail-Adresse an den Gatekeeper Ihres Unternehmens anmelden, klicken Sie auf Mit E-Mail-Adresse anmelden. Andernfalls klicken Sie auf Mit Rufnummer anmelden und geben dann im Feld Ihre Telefonnummer ein.
  • Wenn Sie den Computernamen oder die IP-Adresse des Gatekeepers nicht kennen, wenden Sie sich an Ihren Netzwerkadministrator.
  • Wenn Sie Anrufe mithilfe eines Gatekeepers tätigen, werden in der Liste Verzeichnis keine Verzeichnisserver angezeigt.
Siehe auch

Suchen nach dem Namen Ihres Computers

Teilnehmen an einer Konferenz auf einem Konferenzserver

Anrufen eines Telefons

Verwenden eines Verzeichnisservers, um Anrufe zu tätigen


Annehmen oder Zurückweisen eines Anrufs

So können Sie einen Anruf annehmen oder zurückweisen

  • Wenn Sie angerufen werden, wird das Dialogfeld Eingehende Anrufe angezeigt. Klicken Sie auf Annehmen oder Ignorieren.

Anmerkungen

  • Wenn dies ein sicherer Anruf ist, wird auch eine Schaltfläche Details angezeigt. Klicken Sie auf diese Schaltfläche, wenn Sie den Typ der Sicherheit und das zu verwendende Zertifikat anzeigen möchten.
  • Um auch weiterhin beim Verzeichnisserver angemeldet zu bleiben, für Anrufe jedoch nicht zur Verfügung zu stehen, klicken Sie im Menü Anruf auf Nicht stören.
  • Sie können auch festlegen, dass NetMeeting Anrufe automatisch annehmen soll.
Siehe auch

Automatisches Annehmen von Anrufen

Überprüfen des Sicherheitszertifikats eines eingehenden Anrufers

Überprüfen eines Sicherheitszertifikats während einer Konferenz


Erstellen einer Anrufverknüpfung auf einer Webseite

So erstellen Sie eine Anrufverknüpfung auf einer Webseite

  • Verwenden Sie im HTML (Hypertext Markup Language)-Quellcode für die Webseite folgende Syntax:

    • callto:Servername/E-Mail-Adresse

    Sie können z.B. einen Text ähnlich dem folgenden eingeben, um eine Anrufverknüpfung auf Ihrer Webseite zu platzieren:

    Rufen Sie mit NetMeeting an unter

    <A HREF="callto:ils.microsoft.com/PersonXY@microsoft.com">
    ils.microsoft.com/PersonXY@microsoft.com</A>.


Beenden eines Anrufs

So beenden Sie einen Anruf

  • Klicken Sie auf die Schaltfläche Anruf beenden.
Siehe auch

NetMeeting-Schaltflächen und -Symbole


Verzeichnisse und Adressenlisten

Suchen nach Personen - Übersicht

Im Dialogfeld Teilnehmer suchen können Sie Verzeichnisserver und Adresslisten anzeigen, um nach Namen und Adressen von Personen zu suchen, die Sie anrufen möchten. Sie können nach Namen in Adressbüchern, auf Verzeichnisservern und im Internet suchen.

  • Verlauf. Enthält die Namen der Personen, die Sie bisher angerufen haben.
  • Windows Adressbuch. Enthält Einträge, die Sie erstellt haben, und Einträge die durch Importieren aus einem anderen Adressbuch auf Ihrem Computer erstellt worden sind.
  • Verzeichnisserver. Eine Verzeichnisliste wird von anderen Firmen zur Verfügung gestellt und verwaltet. Sie enthält Personen, die derzeit eine Verbindung zum Server haben und damit einverstanden sind, dass ihr Name in der Liste angezeigt wird.
  • Microsoft Internet-Verzeichnisdienst. Eine von Microsoft bereitgestellte und verwaltetes Website zum Suchen nach Personen im Internet, die angerufen werden sollen.
Siehe auch

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

An- oder Abmelden bei einem Verzeichnisserver


Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

So suchen Sie unter Verwendung von Verzeichnisdiensten oder Adressbüchern nach einer Adresse

  1. Klicken Sie auf die Schaltfläche In Verzeichnis suchen.
  2. Klicken Sie unter Verzeichnis auf ein Adressbuch oder einen Verzeichnisdienst.
  3. Geben Sie den Namen der Person ein, die Sie anrufen möchten, oder wählen Sie diese aus der Liste aus.
  4. Klicken Sie auf Anrufen.

Anmerkungen

  • Wenn Sie Microsoft Internet-Verzeichnisdienst oder einen anderen Internet-Verzeichnisdienst auswählen, wird im Dialogfeld Teilnehmer suchen eine Webseite angezeigt. Folgen Sie den Anweisungen auf der Webseite, um die Liste der Namen anzuzeigen.
  • Wenn Sie NetMeeting in einem lokalen Netzwerk (LAN) oder einen Gatekeeper verwenden, werden Verzeichnisserver nicht in der Liste der Server angezeigt. Weitere Informationen erhalten Sie bei Ihrem Netzwerkadministrator.
Siehe auch

Suchen nach Personen - Übersicht

An- oder Abmelden bei einem Verzeichnisserver

Anrufen

NetMeeting-Schaltflächen und -Symbole


Ändern Ihrer Informationen in der Verzeichnisliste

So ändern Sie Ihre Informationen in der Verzeichnisliste

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Führen Sie auf der Registerkarte Allgemein die gewünschten Änderungen durch.


Ändern des Standardverzeichnisservers

So ändern Sie den Standardverzeichnisserver

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Geben Sie auf der Registerkarte Server unter Andere direkt anrufen im Feld Servername den neuen Verzeichnisservernamen ein, oder klicken Sie auf diesen.

Anmerkung

  • Wenn Sie Anrufe mithilfe eines Gatekeepers tätigen, werden in der Liste Verzeichnis keine Verzeichnisserver angezeigt.
Siehe auch

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern


An- oder Abmelden bei einem Verzeichnisserver

So können Sie sich bei einem Verzeichnisserver an- oder abmelden

  • Klicken Sie im Menü Anrufen auf Von <Verzeichnisservername> abmelden oder auf Bei <Verzeichnisservername> anmelden.

Anmerkung

  • Standardmäßig werden Sie beim Starten von NetMeeting bei einem Verzeichnisserver angemeldet.
Siehe auch

Ändern des Standardverzeichnisservers


Entfernen Ihres Namens aus der Verzeichnisserverliste

So entfernen Sie Ihren Namen aus der Verzeichnisserverliste

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Aktivieren Sie auf der Registerkarte Server unter Andere direkt anrufen das Kontrollkästchen Namen nicht in die Verzeichnisliste aufnehmen.

Anmerkung

  • Das Entfernen Ihres Namens aus der Verzeichnisserverliste ist vergleichbar mit einer nicht eingetragenen Telefonnummer.


Konferenz - Übersicht

Mithilfe von NetMeeting können Sie mit Freunden und Kollegen Informationen austauschen, an Projekten zusammenarbeiten, eine Klasse unterrichten und Präsentationen machen. Während einer Konferenz können Sie gemeinsam Dokumente, Kalkulationstabellen oder andere Dateien erstellen, ohne die Software auf jedem Computer zu haben. Außerdem können Sie Dateien an einen oder alle Konferenzteilnehmer senden.

Konferenzen können von Ihrem Computer oder einem sogenannten Konferenzserver geleitet werden. Wenn Sie eine Konferenz leiten, wählen Sie einen Konferenznamen, ein Kennwort, Sicherheit und die Teilnehmer aus, die eingeladen werden sollen. Wenn Sie eine Konferenz von einem Konferenzserver aus leiten, können Sie auf den Server zugreifen und dann eine Konferenz aus der Liste auswählen. Wenn eine Konferenz keinen Namen hat, können Sie den Standardnamen, Private Konferenz, verwenden oder einen Namen angeben.

Sie können auch festlegen, ob Konferenzen sicher sein sollen, wer Personen zur Konferenz einladen oder Anfragen akzeptieren darf und welche Tools, z.B. Whiteboard und Chat, während der Konferenz zur Verfügung stehen sollen.

Sichere Anrufe sind datenbasierte Anrufe mit verschlüsselten Daten, Identitätsüberprüfung und Kennwortschutz. NetMeeting verschlüsselt Audio- und Videoübertragungen nicht. Kennwortschutz ist für diese Fälle jedoch möglich.

Während Ihrer Konferenz können Sie mithilfe von Chat, Audio und Video kommunizieren, unter Verwendung von Whiteboard illustrieren, Dateien übertragen und mithilfe der Remotedesktop-Freigabe auf Remotecomputer zugreifen.

Siehe auch

Audio - Übersicht

Chat - Übersicht

Sicherheit - Übersicht

Senden einer Datei

Freigeben von Programmen - Übersicht

Video - Übersicht

Whiteboard - Übersicht


Leiten einer Konferenz

So leiten Sie eine Konferenz

  1. Klicken Sie im Menü Anrufen auf Konferenz leiten.
  2. Geben Sie im Feld Konferenzname den Namen der Konferenz ein, oder verwenden Sie den Eintrag "Private Konferenz".
  3. Geben Sie in das Feld Kennwort das Kennwort für die Konferenz ein, und klicken Sie dann auf OK, um die Konferenz zu starten.

Anmerkungen

  • Teilen Sie den Konferenzteilnehmern den Zeitpunkt der Konferenz und das Kennwort für die Konferenz mit, und geben Sie an, ob es sich um eine sichere Konferenz handeln wird.
  • Wenn es sich um eine sichere Konferenz handeln soll, aktivieren Sie das Kontrollkästchen Sicherheit ist für diese Konferenz erforderlich. Sichere Konferenzen sind nur für datenbasierte Anrufe möglich.
  • Zum Überwachen, wer an der Konferenz teilnimmt, aktivieren Sie das Kontrollkästchen Nur Sie können eingehende Anrufe akzeptieren.
  • Um zu verhindern, dass andere Teilnehmer weitere Personen einladen, aktivieren Sie das Kontrollkästchen Nur Sie können ausgehende Anrufe durchführen.
  • Um die in der Konferenz erlaubten Tools einzuschränken, wählen Sie eine der Optionen unter Konferenz-Tools. Wenn Sie eine sichere Konferenz leiten, können Sie die Audio- und Videofeatures nicht verwenden.
  • Sie können Tools jederzeit während der Konferenz aktivieren und deaktivieren.
Siehe auch

Sicherheit - Übersicht


Teilnehmen an einer Konferenz

So nehmen Sie an einer Konferenz teil

  • Rufen Sie den Leiter der Konferenz oder einen Konferenzteilnehmer an.

Anmerkungen

  • Wenn Sie einen Konferenzteilnehmer anrufen, der nicht Leiter der Konferenz ist, kann der Anruf fehlschlagen. In diesem Fall rufen Sie den Leiter der Konferenz an, wenn Sie teilnehmen möchten.
  • Wenn Sie einen Teilnehmer anrufen, können Sie solange die Verbindung aufrecht erhalten, wie die Person, die Sie angerufen haben. Wenn diese Person die Konferenz verlässt oder deren Verbindung getrennt wird, wird auch Ihre Verbindung getrennt.
Siehe auch

Teilnehmen an einer Konferenz auf einem Konferenzserver

Anrufen


Entfernen eines Anrufers aus einer Konferenz

So entfernen Sie einen Anrufer aus einer Konferenz

  • Klicken Sie mit der rechten Maustaste auf den Namen des Konferenzteilnehmers, und klicken Sie dann auf Von der Konferenz trennen.

Anmerkungen

  • Sie können zum Entfernen eines Konferenzteilnehmers auch UMSCHALT+F10 drücken.
  • Nur der Leiter der Konferenz und die Person, die den Anruf initiiert hat, können einen Konferenzteilnehmer entfernen.


Sicherheit - Übersicht

NetMeeting ermöglicht Ihnen, zu entscheiden, ob Ihre Konferenzen und Anrufe sicher sein sollen oder nicht. NetMeeting tätigt standardmäßig nicht-sichere Anrufe. Ein sicherer NetMeeting-Anruf kann die Daten verschlüsseln, Konferenzteilnehmer unter Verwendung von Authentifizierungszertifikaten authentifizieren und Kennwortschutz verwenden.

Wenn Sie über einen sicheren Anruf oder in einer sicheren Konferenz Daten austauschen, werden die Daten verschlüsselt, so dass nur autorisierte Empfänger sie lesen können. NetMeeting enthält ein privates Zertifikat, mit dem Informationen beim Senden verschlüsselt und auf dem Computer des Empfängers entschlüsselt werden.

Beim Authentifizieren wird die Person, mit der Sie kommunizieren, entsprechend der Informationen, die Sie über die Person haben, überprüft. Die üblichste Authentifizierungsmethode ist die Verwendung von Zertifikaten.

Ein Authentifizierungszertifikat ist eine Gruppe von Daten, die eine Person identifizieren. Das Zertifikat wird von einer vertrauenswürdigen Organisation, einer sogenannten Certificate Authority, nach Überprüfen der Identität der Person ausgegeben. Authentifizierungszertifikate können auch zum Verschlüsseln von Informationen verwendet werden. Damit wird sichergestellt, dass Sender und Empfänger den gleichen Verschlüsselungsschlüssel verwenden.

Sichere Anrufe sind nur für Daten möglich. In einem sicheren Anruf können Sie Chat, Whiteboard, freigegebene Programme und Dateiübertragung verwenden, nicht jedoch Audio- oder Videodaten. Diese Übertragungen werden nicht verschlüsselt. In einer Konferenz sind nur sichere oder nur nicht sichere Anrufe möglich. Alle Anrufe müssen entweder sicher oder nicht sicher sein.

Sie können zum Schützen der Vertraulichkeit Ihrer Online-Konferenzen auch Kennwortschutz einsetzen. Wählen Sie beim Planen einer Konferenz ein Kennwort aus, und stellen Sie dieses anderen Teilnehmern zur Verfügung. Wenn die Konferenz beginnt, muss jeder Benutzer das Kennwort eingeben, um teilnehmen zu können. Kennwortschutz ist eine bequeme und leichte Möglichkeit festzustellen, wer anwesend ist.

Siehe auch

Durchführen eines sicheren Anrufs

Auswählen des Sicherheitszertifikats

Verwenden eines Konferenzkennworts


Durchführen eines sicheren Anrufs

So führen Sie einen sicheren Anruf durch

  1. Klicken Sie auf die Schaltfläche Anrufen.
  2. Geben Sie im Feld Name einen der folgenden Einträge ein:
    • eine E-Mail-Adresse
    • einen Computernamen
    • eine Telefonnummer
    • eine IP-Adresse
  3. Klicken Sie unter Mit auf den entsprechenden Verbindungstyp.
  4. Aktivieren Sie das Kontrollkästchen Sicherheit ist für diesen Anruf erforderlich, und klicken Sie dann auf Anrufen.

Anmerkungen

  • Wenn Sie Sicherheit auf der Basis einzelner Anrufe auswählen, sollten Sie zum Anrufen die Schaltfläche Anrufen, und nicht die Adressleiste oder einen Zielwahleintrag verwenden. Die Adressleiste und Zielwahleinträge zeigen nicht das Dialogfeld Anrufen mit dem Kontrollkästchen Sicherheit ist für diesen Anruf erforderlich.
  • Sie können in Ihren Sicherheitseinstellungen festlegen, dass Anrufe standardmäßig sicher sein sollen. Wenn Anrufe standardmäßig sicher sind, können Sie sichere Anrufe mithilfe der Adressleiste, eines Zielwahleintrags oder der Schaltfläche Anrufen tätigen.
Siehe auch

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

Festlegen oder Ändern der Sicherheitseinstellungen

NetMeeting-Schaltflächen und -Symbole


Festlegen oder Ändern der Sicherheitseinstellungen

So können Sie Ihre Sicherheitseinstellungen festlegen oder ändern

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Führen Sie in der Registerkarte Sicherheit unter Allgemein einen der beiden folgenden Schritte aus:
    • Aktivieren oder deaktivieren Sie das Kontrollkästchen Sicherheit ist für alle eingehenden Anrufe erforderlich.
    • Aktivieren oder deaktivieren Sie das Kontrollkästchen Sichere ausgehende Anrufe.

Anmerkungen

  • Bei jedem Anrufen mithilfe der Schaltfläche Anrufen können Sie festlegen, ob Sicherheit aktiviert werden soll oder nicht.
  • Für jede Konferenz, die Sie leiten, können Sie festlegen, ob Sicherheit erforderlich ist oder nicht.
  • Bei einem sicheren Anruf verschlüsselt NetMeeting alle unter Verwendung von Chat, Whiteboard und freigegebener Programme gesendeten und empfangenen Daten und unter Teilnehmern ausgetauschte Dateien.
  • Audio- und Videofeatures stehen während sicherer Anrufe nicht zur Verfügung, da NetMeeting Audio- und Videodaten nicht verschlüsselt. Zum Entfernen von Audio- und Videofeatures aus Ihrem NetMeeting-Fenster klicken Sie im Menü Ansicht auf Nur Daten.
  • In einer Konferenz sind nur sichere oder nur nicht sichere Anrufe möglich. Alle Anrufe müssen entweder sicher oder nicht sicher sein.
Siehe auch

Leiten einer Konferenz

Durchführen eines sicheren Anrufs

Sicherheit - Übersicht

Auswählen des Sicherheitszertifikats


Auswählen des Sicherheitszertifikats

So wählen Sie Ihr Sicherheitszertifikat aus

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Führen Sie auf der Registerkarte Sicherheit unter Zertifikat einen der beiden folgenden Schritte aus:
    • Klicken Sie auf Nur Sicherheit (Verschlüsselung) verwenden
    • Klicken Sie auf Dieses Zertifikat zur Sicherheit und Authentifizierung verwenden, klicken Sie auf Ändern, und wählen Sie dann ein Zertifikat aus.

Anmerkungen

  • Standardmäßig ist die Option Nur Sicherheit (Verschlüsselung) verwenden aktiviert. NetMeeting verwendet für Datenverschlüsselung eigene Zertifikate. Informationen über Ihre Identität können nicht überprüft werden.
  • Wenn Sie die Option Dieses Zertifikat zur Sicherheit und Authentifizierung verwenden wählen, verschlüsselt das von Ihnen ausgewählte Zertifikat Daten anhand der entsprechenden Spezifikationen und bietet außerdem Identitätsüberprüfung. Authentifizierungszertifikate werden von einer Authentifizierungsstelle (Certificate Authority) ausgegeben.
Siehe auch

Sicherheit - Übersicht


Verwenden von Konferenzkennwörtern

So verwenden Sie ein Konferenzkennwort

  1. Klicken Sie im Menü Anrufen auf Konferenz leiten.
  2. Geben Sie im Feld Konferenzname den Namen der Konferenz ein, oder verwenden Sie den Standardnamen "Private Konferenz".
  3. Geben Sie in das Feld Kennwort das Kennwort für die Konferenz ein, und klicken Sie dann auf OK.

Anmerkungen

  • Senden Sie vor Beginn der Konferenz den Namen und das Kennwort der Konferenz an die Konferenzteilnehmer.
  • Wenn eine Person anruft, um an einer Konferenz teilzunehmen, wird auf dem Bildschirm dieser Person ein Dialogfeld zum Eingeben des Kennworts angezeigt.


Überprüfen des Sicherheitszertifikats eines eingehenden Anrufers

So überprüfen Sie das Sicherheitsszertifikat eines eingehenden Anrufers

  1. Klicken Sie in der Nachricht über den eingehenden Anruf auf Details, um das Authentifizierungszertifikat des Anrufers anzuzeigen.
  2. Wenn das Zertifikat in Ordnung ist, klicken Sie auf Annehmen. Andernfalls klicken Sie auf Ignorieren.
Siehe auch

Überprüfen eines Sicherheitszertifikats während einer Konferenz


Überprüfen eines Sicherheitszertifikats während einer Konferenz

So überprüfen Sie ein Sicherheitszertifikat während einer Konferenz

  1. Klicken Sie in der Teilnehmerliste mit der rechten Maustaste auf den Namen der Person, und klicken Sie dann auf Eigenschaften.
  2. Klicken Sie auf die Registerkarte Sicherheit, um Informationen zur Identität der Person anzuzeigen.

Anmerkung

  • Wenn Sie die Konferenz leiten oder die anrufende Partei in einer ungeleiteten Konferenz sind, können Sie eine Person aus der Konferenz entfernen. Dazu klicken Sie mit der rechten Maustaste auf den Namen der Person und wählen dann Von der Konferenz trennen.
Siehe auch

Überprüfen des Sicherheitszertifikats eines eingehenden Anrufers


Kommunizieren mit Audio

Audio - Übersicht

NetMeeting bietet vollständige Autdiofunktionalität. Die Audio-Features unterstützen Mikrofone, Lautsprecher und Telefone.

Wenn Sie ein Mikrofon und Lautsprecher verwenden, kann Ihre Audioverbindung im Halbduplex- oder Vollduplexmodus erfolgen. Im Halbduplexmodus kann immer nur eine Person sprechen. Im Vollduplexmodus können zwei Personen gleichzeitig sprechen. Informationen zur Funktionalität Ihrer Audiokarte erhalten Sie beim Hersteller der Karte.

Wenn Ihr Unternehmen ein Audio-Gateway hat, das Sie zum Anrufen verwenden, können Sie anstelle von Mikrofon und Lautsprechern Ihr Telefon verwenden. Weitere Informationen zu Audio-Gateways erhalten Sie bei Ihrem Systemadministrator.

Siehe auch

Einstellen der Lautstärke von Mikrofon und Lautsprecher

Ausführen des Audio-Assistenten


Anpassen der Audioeinstellungen

So passen Sie die Audioeinstellungen an

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Führen Sie auf der Registerkarte Audio die gewünschten Änderungen durch.

Anmerkungen

  • Wenn Ihr Computer keine Audiokarte enthält, wird die Registerkarte Audio nicht angezeigt.
  • Wenn das Kontrollkästchen Vollduplexaudio aktivieren, um beim Sprechen gleichzeitig zuhören zu können abgeblendet ist, unterstützt Ihre Audiokarte nicht Vollduplexaudio.
  • Die Anpassung des Mikrofonpegels ist ein Feature der Audiokarte und des Treibers, das die Lautstärke des Mikrofons automatisch anpasst. Die automatische Anpassung des Mikrofonpegels wird nicht von allen Audiokarten unterstützt. Die Option Automatische Anpassung des Mikrofonpegels erzielt ähnliche Ergebnisse bei Benutzern mit Audiokarten ohne automatische Anpassung des Mikrofonpegels.
  • DirectSound verbessert die Audioleistung durch Verkürzen der Zeit zwischen Senden und Empfangen von Audiodaten.
  • Um Komprimierungseinstellungen manuell zu konfigurieren, klicken Sie auf Erweitert und aktivieren dann das Kontrollkästchen Komprimierungseinstellungen manuell festlegen. Klicken Sie unter Bevorzugter Codec für Audiokomprimierung auf eine der verfügbaren Einstellungen.
Siehe auch

Einstellen der Lautstärke von Mikrofon und Lautsprecher

Deaktivieren des Vollduplex-Modus für Audio

Ausführen des Audio-Assistenten


Einstellen der Lautstärke von Mikrofon und Lautsprecher

So stellen Sie die Lautstärke von Mikrofon und Lautsprecher ein

  1. Klicken Sie auf die Schaltfläche Audiolautstärke anpassen.
  2. Bewegen Sie den Schieberegler für das Mikrofon oder die Lautsprecher, um die Lautstärke zu erhöhen oder verringern.

Anmerkungen

  • Zum Stummschalten des Mikrofons oder der Lautsprecher deaktivieren Sie das entsprechende Kontrollkästchen neben dem Mikrofon- bzw. dem Lautsprecher-Symbol.
  • NetMeeting filtert Hintergrundgeräusche automatisch aus.
Siehe auch

Anpassen der Audioeinstellungen

Ausführen des Audio-Assistenten

NetMeeting-Schaltflächen und Symbole


Deaktivieren von Vollduplexaudio

So deaktivieren Sie Vollduplexaudio

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Deaktivieren Sie auf der Registerkarte Audio das Kontrollkästchen Vollduplexaudio aktivieren, um beim Sprechen gleichzeitig zuhören zu können.

Anmerkungen

  • Wenn Ihr Computer über Vollduplexaudiofähigkeiten verfügt, aktiviert NetMeeting die Funktion automatisch. Wenn Sie dabei eine schlechte Klangqualität bemerken, können Sie sie deaktivieren.
  • Wenn Ihre Audiokarte Vollduplexmodus unterstützt, das Kontrollkästchen Vollduplexaudio aktivieren, um beim Sprechen gleichzeitig zuhören zu können jedoch nicht zur Verfügung steht, müssen Sie den Vollduplextreiber installieren oder neu installieren.


Ausführen des Audio-Assistenten

So führen Sie den Audio-Assistenten aus

  • Klicken Sie im Menü Extras auf Audio-Assistent, und folgen Sie dann den Anweisungen auf dem Bildschirm.

Anmerkungen

  • Der Assistent kann nicht aufgerufen werden, wenn Sie gerade anrufen. Wenn der Befehl Audio-Assistent nicht zur Verfügung steht, klicken Sie auf die Schaltfläche Anruf beenden.
  • Wenn Sie Vollduplex-Audioübertragung verwenden und eine schlechte Klangqualität bemerken, versuchen Sie es stattdessen mit Halbduplex-Übertragung.
Siehe auch

Anpassen der Audioeinstellungen

NetMeeting-Schaltflächen und Symbole


Video - Übersicht

Mithilfe von NetMeeting können Sie anderen Konferenzteilnehmern ein Videobild von sich oder einem zu diskutierenden Element senden. Zum Senden eines Videobildes benötigen Sie entweder eine Videoaufnahmekarte und eine Kamera oder eine Kamera, die Video für Windows unterstützt.

Sie können Videobilder auch dann empfangen und Anzeigen, wenn Sie keine Videoausstattung haben.

Obwohl mehrere Personen an einer Konferenz teilnehmen können, können Sie Videobilder auch nur mit einer bestimmten Person austauschen.

Siehe auch

Anpassen der Videoeinstellungen

Automatisches Senden eines Videobildes

Empfangen eines Videobildes

Anzeigen des gesendeten Videobildes


Senden eines Videobildes

So senden Sie ein Videobild

  • Klicken Sie auf die Schaltfläche Video starten.

Anmerkungen

  • Sie können zum Senden eines Videos auch im Menü Extras auf Video und dann auf Senden klicken.
  • Nach dem Starten des Videos ändert sich die Schaltfläche in Video beenden. Klicken Sie zum Unterbrechen des Videos erneut auf die Schaltfläche Video beenden.
Siehe auch

Automatisches Senden eines Videobildes

Empfangen eines Videobildes

NetMeeting-Schaltflächen und -Symbole


Empfangen eines Videobildes

So empfangen Sie ein Videobild

  • Zeigen Sie im Menü Extras auf Video, und klicken Sie dann auf Empfangen.
Siehe auch

Automatisches Senden eines Videobildes

Senden eines Videobildes


Automatisches Senden eines Videobildes an andere Teilnehmer

So können Sie ein Videobild automatisch senden

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Aktivieren Sie auf der Registerkarte Video das Kontrollkästchen Bei jedem Anruf automatisch Video senden.

Anmerkungen

  • Wenn Sie Videobilder nicht automatisch senden, können Sie ein Videobild während eines Anrufs starten. Dazu klicken Sie auf Video starten.
  • Obwohl mehrere Personen an einer Konferenz teilnehmen können, können Sie Videos auch nur mit einer bestimmten Person austauschen.
Siehe auch

Anpassen der Videoeinstellungen

Anzeigen des gesendeten Videobildes

NetMeeting-Schaltflächen und -Symbole


Anpassen der Videoeinstellungen

So passen Sie die Videoeinstellungen an

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Führen Sie auf der Registerkarte Video die gewünschten Änderungen durch.

Anmerkung

  • Klicken Sie zum Ändern von Videokameraeinstellungen auf Quelle. Die Schaltfläche Quelle steht nur zur Verfügung, wenn Sie Ihr Videobild anzeigen.
Siehe auch

Automatisches Senden eines Videobildes

Anzeigen des gesendeten Videobildes


Anzeigen des gesendeten Videobildes

So zeigen Sie das Videobild an, das Sie senden

  • Klicken Sie auf die Schaltfläche Bild-im-Bild. Das Bild, das Sie senden, wird in einem kleinen Videofenster innerhalb des Hauptvideofensters angezeigt.

Anmerkungen

  • Wenn Sie Ihr Videobild vor einem Anruf anzeigen, beginnt NetMeeting mit dem Senden, sobald eine Verbindung hergestellt ist.
  • Wenn Sie das Bild, das Sie senden, in einem eigenen Videofenster anzeigen möchten, klicken Sie im Menü Ansicht auf Neues Videofenster.
Siehe auch

Anpassen der Videoeinstellungen

Automatisches Senden eines Videobildes

NetMeeting-Schaltflächen und -Symbole


Vergrößern oder Verkleinern Ihres Videofensters

So vergrößern oder verkleinern Sie Ihr Videofenster

  • Zeigen Sie im Menü Extras auf Video und dann auf Fenstergröße, und wählen Sie dann die gewünschte Größe.


Freigeben von Programmen - Übersicht

Freigegebene Programme erlauben Konferenzteilnehmern gleichzeitig, Dateien anzuzeigen und zu bearbeiten. So können z.B. mehrere Personen gleichzeitig an einem Microsoft Word-Dokument arbeiten. Sie können das Dokument auf Ihrem Computer öffnen und freigeben. Anschließend können alle anderen Teilnehmer direkt im Dokument arbeiten. Nur die Person, die die Datei geöffnet hat, muss auf ihrem Computer über das Programm verfügen. Die anderen Teilnehmer können am Dokument arbeiten, ohne über das Programm zu verfügen. Es kann immer nur eine Person geben, die die Steuerung eines freigegebenen Programms hat. Wenn in der Titelleiste des Fensters des freigegebenen Programms steuerungsfähig angezeigt wird, hat die Person die Steuerung, die das Programm freigegeben hat. Andere Personen können im Programm arbeiten. Wenn der Mauszeiger ein Kästchen mit Initialen zeigt, hat ein anderer Konferenzteilnehmer die Steuerung des Programms.

Alle Konferenzteilnehmer können während einer Konferenz Programme freigeben. Die freigegebenen Programme der einzelnen Teilnehmer werden auf den Desktops der anderen Teilnehmer in separaten Fenstern für freigegebene Programme angezeigt.

Siehe auch

Weiterleiten der Steuerung eines freigegebenen Programms

Freigeben eines Programms

Aufheben der Freigabe eines Programms

Arbeiten in einem von einer anderen Person freigegebenen Programm


Freigeben eines Programms

So geben Sie ein Programm frei

  1. Klicken Sie auf die Schaltfläche Programm freigeben.
  2. Klicken Sie im Dialogfeld Freigegeben auf den Namen des Programms, das Sie freigeben möchten.
  3. Klicken Sie auf Freigeben.

Achtung

  • Wenn Sie ein Windows Explorer-Fenster freigeben, z.B. den Arbeitsplatz, die Systemsteuerung oder einen Ordner auf Ihrem Computer, geben Sie damit alle derzeit geöffneten Explorer-Fenster frei. Außerdem wird, sobald Sie ein solches Fenster freigegeben haben, jedes Programm, das Sie während der Konferenz starten, automatisch für die Teilnehmer der Konferenz freigegeben.

Anmerkungen

  • Sie können auch im Statusbereich Ihrer Symbolleiste auf das NetMeeting-Symbol und dann in der Schnellzugriffs-Symbolleiste auf Programm freigeben klicken.
  • Sie können mehrere Programme gleichzeitig freigeben, und mehrere Benutzer können Programme gleichzeitig benutzen.
  • Wenn Sie ein Programm öffnen, nachdem das Dialogfeld Freigegeben geöffnet worden ist, müssen Sie zum Freigeben dieses Programms erneut auf Programm freigeben klicken, um das neue Programm zur Liste hinzuzufügen.
  • Es wird empfohlen, nicht das Kontrollkästchen In True Color freigeben zu aktivieren. Diese Funktion führt dazu, dass die Programmfreigabe, besonders bei Einwählverbindungen, sehr langsam wird.
  • Teilnehmer mit NetMeeting, Version 2.1 oder früher, können freigegebene Desktops von Teilnehmern mit NetMeeting 3.0 oder höher nicht sehen.
Siehe auch

Zulassen der Steuerung einer freigegebenen Anwendung

Weiterleiten der Steuerung eines freigegebenen Programms

Arbeiten in einem von einer anderen Person freigegebenen Programm

NetMeeting-Schaltflächen und -Symbole


Freigeben des Desktops Ihres Computers

So geben Sie den Desktop Ihres Computers frei

  1. Klicken Sie auf die Schaltfläche Programm freigeben.
  2. Klicken Sie im Dialogfeld Freigegeben auf Desktop.
  3. Klicken Sie auf Freigeben.

Anmerkungen

  • Wenn die Option Desktop abgeblendet ist, habe Sie ein anderes Programm freigegeben. Sie können den Desktop nicht gleichzeitig mit anderen Programmen freigeben.
  • Das Freigeben Ihres Desktops ist gleichbedeutend mit dem Freigeben Ihres Computers.
  • Um anderen Konferenzteilnehmern zu ermöglichen, auf Ihrem freigegebenen Computer zu arbeiten, wählen Sie Steuerung zulassen im Dialogfeld Freigegeben. Wenn Sie die Steuerung zulassen, haben andere Konferenzteilnehmer, die über NetMeeting 3.0 oder höher verfügen, vollen Zugriff auf Ihr Computersystem.
  • Personen mit früheren Versionen von NetMeeting können nicht die Steuerung eines Programms oder Computers übernehmen, das/der von einem Benutzer mit NetMeeting 3.0 oder höher freigegeben worden ist.
Siehe auch

NetMeeting-Schaltflächen und -Symbole

Aufheben der Freigabe des Desktops Ihres Computers


Zulassen der Steuerung eines freigegebenen Programms

So lassen Sie die Steuerung eines freigegebenen Programms zu

  1. Klicken Sie im Dialogfeld Freigabe auf Steuerung zulassen.
  2. Klicken Sie im Hauptfenster von NetMeeting mit der rechten Maustaste auf den Namen der Person, mit der Sie im Programm zusammenarbeiten möchten, und klicken Sie dann auf Steuerung erteilen.

Anmerkungen

  • Wenn Steuerung zulassen abgeblendet ist, haben Sie kein Programm freigegeben. Vor dem Zulassen der Steuerung eines Programms oder Ihres Desktops durch eine andere Person müssen Sie ein Programm freigeben.
  • Sie können Steuerung zulassen jederzeit während der Konferenz aktivieren. Wenn Sie auf die Option klicken, ändert sich der Name der Schaltfläche in Steuerung entziehen. Wenn Sie auf Steuerung entziehen klicken, können andere Teilnehmer erst dann im freigegebenen Programm arbeiten, wenn Sie erneut Steuerung zulassen aktivieren.
  • Wenn ein Teilnehmer die Steuerung anfordert, zeigt NetMeeting eine Nachricht an, in der Sie um Erlaubnis gefragt werden. Wenn Sie die Genehmigung automatisch erteilen möchten, aktivieren Sie im Dialogfeld Freigegeben das Kontrollkästchen Anforderungen nach Steuerung automatisch akzeptieren.
  • Wenn Sie nicht möchten, dass weitere Personen zusätzlich zu der, die gerade die Steuerung hat, die Steuerung übernehmen, aktivieren Sie das Kontrollkästchen Jetzt nicht durch Anforderungen nach Steuerung stören.
  • Um die Steuerung eines freigegebenen Programms wieder zu übernehmen, klicken Sie irgendwo auf den Desktop. Es kann immer nur eine Person die Steuerung eines Programms haben.
Verwandte Themen

Weiterleiten der Steuerung eines freigegebenen Programms

Beenden der Arbeit einer anderen Person in einem freigegebenen Programm

Arbeiten in einem von einer anderen Person freigegebenen Programm


Weiterleiten der Steuerung eines freigegebenen Programms

So leiten Sie die Steuerung eines freigegebenen Programms weiter

  • Klicken Sie im Menü Steuerung des Fensters des freigegebenen Programms auf Steuerung weiterleiten, und klicken Sie dann in der Liste auf einen Namen.

Anmerkungen

  • Sie können die Steuerung eines Programms nur an Teilnehmer weiterleiten, die über NetMeeting 3,0 oder höher verfügen. Sie können die Steuerung eines Programms nicht an Personen mit früheren Versionen weiterleiten.
  • NetMeeting zeigt auf dem Desktop der Person, die das Programm freigegeben hat, eine Meldung an, in der nach der Erlaubnis zum Weiterleiten der Steuerung gefragt wird. Wenn Sie die Genehmigung automatisch erteilen möchten, aktivieren Sie im Dialogfeld Freigabe das Kontrollkästchen Steuerung zulassen.
Siehe auch

Beenden der Arbeit einer anderen Person in einem freigegebenen Programm

Arbeiten in einem von einer anderen Person freigegebenen Programm


Arbeiten in einem von einer anderen Person freigegebenen Programm

So arbeiten Sie in einem von einer anderen Person freigegebenen Programm

  • Klicken Sie im Menü Steuerung des Fensters der freigegebenen Anwendung auf Steuerung anfordern.

Anmerkungen

  • Nur Teilnehmer mit NetMeeting 3.0 oder höher können in einem freigegebenen Programm arbeiten.
  • Zuerst muss die Person, die das Programm freigibt, im Dialogfeld Freigabe auf Steuerung zulassen klicken. Erst dann können Sie auf Steuerung anfordern klicken.
  • Wenn Sie auf Steuerung anfordern klicken, erhält die Person, die das Programm freigegeben hat, eine Bestätigungsmeldung und muss auf Annehmen klicken. Erst dann können Sie im freigegebenen Programm arbeiten.
  • Wird während einer Zusammenarbeit eine Datei erstellt, kann nur die Person, die das Programm freigegeben hat, die Datei verteilen.
Siehe auch

Zulassen der Steuerung einer freigegebenen Anwendung

Weiterleiten der Steuerung eines freigegebenen Programms

Freigeben eines Programms


Erhöhen der Sichtfläche von freigegebenen Programmen

So erhöhen Sie die Sichtfläche von freigegebenen Programmen

  • Klicken Sie im Menü Ansicht des Fensters des freigegebenen Programms auf Vollbild.

Anmerkungen

  • Wenn die Option Vollbild abgeblendet ist, hat Ihr Computer nicht dieselbe Desktopgröße wie der Computer, der das Programm freigibt, oder Sie beide verwenden nicht NetMeeting 3.0 oder höher. Um Ihren Desktop anzupassen, klicken Sie auf Start, zeigen auf Einstellungen, klicken auf Systemsteuerung und doppelklicken dann auf Anzeige. Passen Sie in der Registerkarte Einstellungen Ihren Bildschirmbereich an.
  • Um zur Normalansicht zurückzukehren, drücken Sie ESC oder klicken auf die Schaltfläche Ansicht wiederherstellen. Diese Schalfläche wird nur im Vollbildmodus angezeigt.


Beenden der Arbeit einer anderen Person in einem freigegebenen Programm

So beenden Sie die Arbeit einer anderen Person in einem freigegebenen Programm

  • Klicken Sie im Dialogfeld Freigabe auf Steuerung verhindern.

    • Drücken Sie ESC.


Aufheben der Freigabe eines Programms

So heben Sie die Freigabe eines Programms auf

  • Klicken Sie auf die Schaltfläche Programm freigeben.
  • Klicken Sie im Dialogfeld Freigegeben auf Nicht freigeben, um die Freigabe eines Programms aufzuheben oder auf Keine freigeben, um die Freigabe aller Programme aufzuheben.

Anmerkungen

  • Wenn Sie keine Kontrolle über den Mauszeiger haben, klicken Sie mit der Maus, oder drücken Sie eine beliebige Taste, um die Kontrolle zu übernehmen.
  • Nur die Person, die ein Programm freigegeben hat, kann die Freigabe dieses Programms wieder aufheben.
Siehe auch

NetMeeting-Schaltflächen und -Symbole


Aufheben der Freigabe des Desktops Ihres Computers

So heben Sie die Freigabe des Desktops Ihres Computers auf

  1. Klicken Sie auf die Schaltfläche Programm freigeben.
  2. Klicken Sie im Dialogfeld Freigegeben auf Nicht freigeben.

Anmerkungen

  • Wenn Sie keine Kontrolle über den Mauszeiger haben, klicken Sie mit der Maus, oder drücken Sie eine beliebige Taste, um die Kontrolle zu übernehmen.
  • Wenn Sie auflegen, während Ihr Computer freigegeben ist, wird die Freigabe sofort aufgehoben.
Siehe auch

NetMeeting-Schaltflächen und -Symbole


Remotedesktop-Freigabe - Übersicht

Die Remotedesktop-Freigabe ermöglicht Ihnen, von einem Computer aus auf einen Computer an einem anderen Standort zuzugreifen. Sie können Ihren Computer im Büro freigeben und von Ihrem Computer zu Hause aus auf diesen zugreifen. Remotedesktop-Freigabe erlaubt das Arbeiten auf dem Desktop eines Computers und an den Dateien auf diesem Computer von einem anderen Standort aus. Sie können Remotedesktop-Freigabe auch für Technischen Support verwenden. Wenn Sie ein Problem mit Ihrem Computer haben, kann ein Mitarbeiter des Technischen Supports auf Ihren Computer zugreifen und das Problem beheben, während Sie zusehen.

Um Remotedesktop-Freigabe einzusetzen, aktiveren Sie diese in NetMeeting und schließen dann NetMeeting. Remotedesktop-Freigabe ist nur möglich, wenn NetMeeting auf diesem Computer nicht läuft. Sobald Sie die Remotedesktop-Freigabe eingerichtet und NetMeeting geschlossen haben, können Sie von jedem beliebigen Remotestandort auf diesen Computer zugreifen.

  • Einrichten der Remotedesktop-Freigabe
  • Zugreifen auf einen Computer von einem anderen Standort


Einrichten der Remotedesktop-Freigabe

So richten Sie die Remotedesktop-Freigabe ein

  1. Klicken Sie im Menü Extrasauf Remotedesktop-Freigabe, und folgen Sie den Anweisungen auf dem Bildschirm.
  2. Schließen Sie NetMeeting.
  3. Klicken Sie mit der rechten Maustaste auf das NetMeeting-Symbol, das in Ihrer Taskleiste angezeigt wird, und klicken Sie dann auf Remotedesktop-Freigabe aktivieren.

Anmerkungen

  • Wenn Sie den Remotedesktop-Freigabe-Assistenten schon einmal ausgeführt haben, wird das Dialogfeld Einstellungen für Remotedesktop-Freigabe geöffnet. Sie können die Remotedesktop-Freigabe deaktivieren, das Kennwort ändern und den Assistenten erneut ausführen.
  • Sie können die Remotedesktop-Freigabe auch im Menü Anrufen aktivieren, indem Sie auf Beenden und Remotedesktop-Freigabe aktivieren klicken.
  • Nach Einrichtung der Remotedesktop-Freigabe werden zwei Symbole im Statusbereich angezeigt, ein NetMeeting-Symbol und ein Symbol für die NetMeeting-Remotedesktop-Freigabe. Wenn Sie NetMeeting beenden, verbleibt das Symbol für die NetMeeting-Remotedesktop-Freigabe im Statusbereich.
  • Es wird empfohlen, dass Sie sich nach dem Aktivieren der Remotedesktop-Freigabe vom Computer abmelden und den Monitor ausschalten.
  • Um eine Verbindung mit einem Computer von einem Remotestandort herzustellen, müssen Sie die IP-Adresse des entsprechenden Computers kennen.
Siehe auch

Suchen der IP-Adresse Ihres Computers

Zugreifen auf einen Computer von einem anderen Standort


Ändern eines Kennworts für Remotedesktop-Freigabe

So ändern Sie ein Kennwort für Remotedesktop-Freigabe

  1. Klicken Sie im Menü Extrasauf Remotedesktop-Freigabe, um das Dialogfeld Einstellungen für die Remotedesktop-Freigabe zu öffnen.
  2. Klicken Sie auf Kennwort ändern, um das Dialogfeld Kennwort zu öffnen, und geben Sie Ihr Kennwort ein.

Anmerkungen

  • Wenn Sie zum ersten Mal im Menü Extras auf Remotedesktop-Freigabe klicken, wird der Remotedesktop-Freigabe-Assistent gestartet. Wenn Sie den Assistenten vorher bereits ausgeführt haben, wird das Dialogfeld Einstellungen für Remotedesktop-Freigabe geöffnet.
  • Das Dialogfeld Kennwort ändern wird nur auf Computern unter Windows 95 oder Windows 98 angezeigt.
  • Für Computer unter Windows NT 4.0 kann der Administrator Benutzern Remotedesktop-Freigabe bereitstellen, ohne ihnen Konten mit Administratorrechten zuzuweisen. Dazu erstellen Sie ein Benutzergruppenkonto mit einem bestimmten Namen und fügen Benutzer zur Gruppe hinzu. Weitere Informationen zum Hinzufügen von Benutzern und Gruppen finden Sie in der Hilfe zu Windows NT 4.0.
Siehe auch

Zugreifen auf einen Computer von einem anderen Standort

Einrichten der Remotedesktop-Freigabe


Zugreifen auf einen Computer von einem anderen Standort

So greifen Sie von einem anderen Standort auf einen Computer zu

  1. Klicken Sie auf die Schaltfläche Anrufen.
  2. Geben Sie unter Name den Computernamen oder die IP-Adresse des Remotecomputers ein.
  3. Wenn das Kontrollkästchen Sicherheit ist für diesen Anruf erforderlich nicht aktiviert ist, aktivieren Sie es, um Sicherheit zu aktivieren.
  4. Geben Sie das Kennwort für die Remotedesktop-Freigabe ein.

Anmerkungen

  • Remotedesktop-Freigabe-Anrufe müssen sichere Anrufe sein.
  • Um eine Verbindung mit einem Computer von einem Remotestandort herzustellen, müssen Sie die IP-Adresse des entsprechenden Computers kennen.
  • Wenn Sie Windows 95 oder Windows 98 verwenden und das Dialogfeld Kennwort angezeigt wird, geben Sie das Kennwort für Remotedesktop-Freigabe ein. Wenn Sie sich an den Computer anmelden müssen, geben Sie das Anmeldekennwort für den Computer in das Feld Kennwort ein.
  • Wenn Sie Windows NT 4.0 verwenden und das Dialogfeld Anmeldung für Remotedesktop-Freigabe angezeigt wird, geben Sie den Benutzernamen und das Kennwort eines Administratorkontos auf dem Computer ein, auf den Sie zugreifen möchten. Wenn Sie sich an den Computer anmelden müssen, klicken Sie im Menü Steuerung auf STRG+ALT+ENTF senden und geben dann im Feld Kennwort das Kennwort ein.

    • Wichtig: Drücken Sie nicht auf der Tastatur STRG+ALT+ENTF.

Siehe auch

Suchen der IP-Adresse Ihres Computers

Ändern eines Kennworts für Remotedesktop-Freigabe

Festlegen oder Ändern der Sicherheitseinstellungen

Einrichten der Remotedesktop-Freigabe

NetMeeting-Schaltflächen und -Symbole


Beenden der Remotedesktop-Freigabe

So beenden Sie die Remotedesktop-Freigabe

  • Klicken Sie auf dem Desktop des Computers, auf den Sie zugreifen, auf Start und dann auf Abmelden oder Herunterfahren.

Anmerkungen

  • Um unerlaubten Zugriff zu verhindern, wenn Sie vergessen haben, sich abzumelden, startet NetMeeting Ihren kennwortgeschützten Bildschirmschoner, nachdem Sie aufgelegt haben. Wenn Sie einfach nur auflegen, wird der Computer, auf den Sie zugreifen, nicht abgemeldet oder heruntergefahren.
  • NetMeeting startet den kennwortgeschützten Bildschirmschoner auch, wenn jemand versucht, den Computer zu verwenden, während auf diesen zugegriffen wird.


Senden einer Datei

So senden Sie eine Datei

  1. Klicken Sie auf die Schaltfläche Dateien übertragen.
  2. Klicken Sie im Dialogfeld Dateiübertragung auf die Schaltfläche Datei hinzufügen, und wählen Sie dann die Dateien aus, die Sie senden möchten.
  3. Klicken Sie auf den Namen der Person, der Sie die Datei senden möchten, oder klicken Sie auf Alle, wenn Sie sie allen Konferenzteilnehmern senden möchten.
  4. Klicken Sie auf die Schaltfläche Alle Dateien übertragen.

Anmerkungen

  • Um eine Dateiübertragung vorzeitig abzubrechen, klicken Sie auf die Schaltfläche Dateiübertragung abbrechen.
  • Um eine Datei aus der Liste zu entfernen, klicken Sie auf die Schaltfläche Datei entfernen.
  • Sie können eine aufgeführte Datei nur einmal senden. Um sie erneut zu senden, klicken Sie auf Dateien hinzufügen und wählen sie erneut aus.
  • Wird eine Datei während der Zusammenarbeit in einem freigegebenen Programm erstellt, kann nur die Person, die das Programm freigegeben hat, die Datei verteilen.
  • Wenn Sie von einem Remotestandort auf den Computer zugreifen, klicken Sie auf dem Desktop des Computers, auf den Sie zugreifen, mit der rechten Maustaste im Statusbereich auf das NetMeeting-Symbol und klicken dann auf Dateien senden.
Siehe auch

Empfangen einer Datei

Festlegen, wo empfangene Dateien gespeichert werden sollen

NetMeeting-Schaltflächen und -Symbole


Empfangen einer Datei

So empfangen Sie eine Datei

  • Klicken Sie auf Annehmen, um die Datei zu empfangen und das Dialogfeld zu schließen.

Anmerkungen

  • Wenn die Schaltfläche Annehmen während der Dateiübertragung nicht aktiviert wird, ändert sie sich nach dem Empfang der Datei in Schließen. Klicken Sie auf Schließen, um das Dialogfeld zu schließen.
  • Um die Datei abzulehnen, klicken Sie auf Löschen.
  • NetMeeting speichert die Datei im Ordner "NetMeeting\Empfangene Dateien" auf Ihrer Festplatte.
Siehe auch

Festlegen, wo empfangene Dateien gespeichert werden sollen


Festlegen, wo empfangene Dateien gespeichert werden sollen

So legen Sie fest, wo empfangene Dateien gespeichert werden sollen

  1. Klicken Sie auf die Schaltfläche Dateien übertragen, um das Dialogfeld Dateiübertragungzu öffnen.
  2. Klicken Sie im Menü Datei auf Ordner ändern und dann auf den Ordner, in dem NetMeeting empfangene Dateien speichern soll.

Anmerkung

  • Ihre Dateien werden standardmäßig im Ordner "NetMeeting\Empfangene Dateien" auf Ihrer Festplatte gespeichert.


Starten einer Konferenz unter Verwendung von Microsoft Office 2000

So starten Sie eine Konferenz unter Verwendung von Microsoft Office 2000

  1. Öffnen Sie die Datei, die Sie freigeben möchten.
  2. Zeigen Sie im Menü Extras des Programms, in dem die Datei erstellt worden ist, auf Onlinezusammenarbeit, und führen Sie dann einen der folgenden Schritte aus:
    • Klicken Sie auf Besprechung beginnen, wenn Sie sofort eine Konferenz starten möchten.
    • Klicken Sie auf Meeting ansetzen, wenn Sie eine Konferenz planen möchten.

Anmerkungen

  • Wenn Sie eine Konferenz für einen späteren Zeitpunkt planen möchten, muss Microsoft Outlook installiert sein. Wenn Outlook nicht installiert ist, können Sie die Konferenz sofort starten, nicht jedoch für einen späteren Zeitpunkt planen.
  • Die folgenden Microsoft-Programme enthalten im Menü Extras den Befehl Onlinezusammenarbeit: Word, Excel, Access und PowerPoint.
  • Wenn Sie eine Konferenz leiten, NetMeeting nicht geöffnet ist und Sie dann auf Besprechung beginnen klicken, wird NetMeeting automatisch gestartet. Es wird jedoch nicht auf den Computern der anderen Teilnehmer gestartet.


Erstellen eines Ziehlwahleintrags

So erstellen Sie einen Zielwahleintrag

  1. Klicken Sie im Menü Anrufen auf Zielwahleintrag erstellen.
  2. Geben Sie im Feld Adresse die Adresse ein, die Sie hinzufügen möchten.
  3. Klicken Sie unter Anrufen über auf den entsprechenden Verbindungstyp.
  4. Klicken Sie auf eine der folgenden Optionen:
    • Der Zielwahlliste hinzufügen
    • Auf dem Desktop speichern

Anmerkungen

  • Sie können Zielwahleinträge nur für Netzwerk- und Verzeichnisserververbindungen erstellen.
  • Für einen Namen auf einem Verzeichnisserver geben Sie Verzeichnisservername/E-Mail-Adresse ein, wie z.B. ils.microsoft.com/PersonXY@microsoft.com. Wenn Sie und die Person, die Sie hinzufügen möchten, am gleichen Server angemeldet sind, müssen Sie nur die E-Mail-Adresse eingeben.
  • Für eine Adresse, die das TCP/IP-Protokoll in einem lokalen Netzwerk oder im Internet verwendet, geben Sie den Namen oder die IP-Adresse des Computers ein.
  • Zielwahleinträge werden standardmäßig im Ordner NetMeeting\SpeedDial auf Ihrer Festplatte gespeichert.
Siehe auch

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

Anrufen


Automatisches Annehmen von Anrufen

So nehmen Sie Anrufe automatisch an

  • Klicken Sie im Menü Anrufen auf Anrufe automatisch annehmen.

Anmerkung

  • Wenn Sie Anrufe überwachen möchten, klicken Sie erneut auf Anrufe automatisch annehmen, um die Option zu deaktivieren. NetMeeting benachrichtigt Sie dann bei jedem eingehenden Anruf, und Sie können entscheiden, ob dieser angenommen werden soll.


Suchen der IP-Adresse Ihres Computers

So suchen Sie nach der IP-Adresse Ihres Computers

  • Klicken Sie im Menü Hilfe auf Info. Die IP-Adresse Ihres Computers wird im unteren Teil des Feldes angezeigt.

Anmerkungen

  • Die IP-Adresse eines Computers ist die Transmission Control Protocol/Internet Protocol-Adresse (TCP/IP). Jede IP-Adresse muss eindeutig sein.
  • Wenn Sie nicht das Programm Winsock 2 installiert haben, wird die IP-Adresse nicht im Feld Info angezeigt. Verwenden Sie zum Suchen nach der IP-Adresse Ihres Computers eine der folgenden Methoden:
    • Wenn Sie Windows NT 4.0 verwenden, klicken Sie auf Start, zeigen auf Programme und klicken dann auf Eingabeaufforderung. Geben Sie dann an die Befehlseingabeaufforderung ipconfig ein.
    • Wenn Sie Windows 95 oder Windows 98 verwenden, klicken Sie auf Start und dann auf Ausführen. Anschließend geben Sie in das Feld Öffnen den Namen winipcfg ein.


Teilnehmen an einer Konferenz auf einem Konferenzserver

So nehmen Sie an einer Konferenz auf einem Konferenzserver teil

  1. Klicken Sie auf die Schaltfläche Anrufen.
  2. Geben Sie in das Feld Name den Namen einer MCU (Multipoint Control Unit) ein.
  3. Klicken Sie auf den Namen der Konferenz, an der Sie teilnehmen möchten.

Anmerkung

  • Möglicherweise müssen Sie sich vor dem Anrufen einer MCU an einen Gatekeeper anmelden. Wenn Sie einen Gatekeeper anrufen, geben Sie im Feld Name den beim Gatekeeper registrierten Konferenzalias der MCU ein. Weitere Informationen hierzu erhalten Sie bei Ihrem Systemadministrator.
  • Eine MCU ist ein zentrales Computersystem, das mehrere Multipoint-Datenkonferenzen leitet, die zusammen mit Audio- oder Videokonferenzen gehalten werden können. Die MCU kann mehrere Teilnehmer an mehreren Computern in einer einzigen Konferenz verwalten.
Siehe auch

Verwenden eines Gatekeepers, um Anrufe zu tätigen


Anzeigen der Liste "Verlauf"

So zeigen Sie die Liste Verlauf an

  1. Klicken Sie auf die Schaltfläche In Verzeichnis suchen.
  2. Klicken Sie unter Verzeichnis auf Verlauf.
  3. Geben Sie unter Namen eingeben oder aus der Liste auswählen einen Namen ein, oder wählen Sie einen Namen aus der Liste aus.

Anmerkung

  • Verlauf ist eine Liste der Personen, von denen Sie einen Anruf erhielten. Diese Liste kann nicht bearbeitet werden.
Verwandte Themen

Suchen nach einer Adresse unter Verwendung von Verzeichnisdiensten oder Adressbüchern

Anrufen

NetMeeting-Schaltflächen und Symbole


Suchen nach dem Namen Ihres Computers

So suchen Sie nach dem Namen Ihres Computers

  • Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.
  • Wenn Sie Windows 95, Windows 98 oder Windows NT 4.0 verwenden, doppelklicken Sie auf Netzwerk. Der Name Ihres Computers wird auf der Registerkarte Identifikation oder Netzwerkidentifikation angezeigt.


Rechtliche Hinweise

Microsoft Windows NetMeeting

Die in diesen Unterlagen enthaltenen Angaben und Daten können ohne vorherige Ankündigung geändert werden. Die in den Beispielen verwendeten Firmen, Organisationen, Produkte, Personen und Ereignisse sind frei erfunden. Jede Ähnlichkeit mit tatsächlichen Firmen, Organisationen, Produkten, Personen oder Ereignissen ist unbeabsichtigt und rein zufällig. Die Benutzer/innen sind verpflichtet, sich an alle anwendbaren Urheberrechtsgesetze zu halten. Ohne die unter Copyright genannten Urheberrechte einzuschränken darf ohne ausdrückliche schriftliche Erlaubnis der Microsoft Corporation kein Teil dieser Unterlagen für irgendwelche Zwecke vervielfältigt, in Informationssystemen gespeichert oder integriert oder übertragen werden, unabhängig davon, auf welche Art und Weise oder mit welchen Mitteln (elektronisch, mechanisch, Fotokopieren, Aufzeichnen oder anders) dies geschieht.

Microsoft Corporation kann Besitzer von Patenten oder Patentanträgen, Marken, Urheberrechten oder anderen Rechten über geistiges Eigentum sein, die den Inhalt dieses Dokuments betreffen. Die Bereitstellung dieses Dokuments erteilt keinerlei Lizenzrechte an diesen Patenten, Marken, Urheberrechten oder anderem geistigen Eigentum, ausgenommen, dies wurde explizit durch einen schriftlich festgehaltenen Lizenzvertrag mit der Microsoft Corporation vereinbart.

©1998 Microsoft Corporation. Alle Rechte vorbehalten.

Microsoft, MS-DOS, MS, NetMeeting, Windows, Windows NT, DirectSound sind entweder eingetragene Marken oder Marken von Microsoft Corporation in den USA und/oder anderen Ländern.

Die in diesem Dokument aufgeführten Produkt- und Firmennamen können geschützte Marken ihrer jeweiligen Inhaber sein.


Microsoft Softwareservice

Willkommen zur NetMeeting-Hilfe

Abrufen der aktuellen Antworten auf technische Fragen über das Internet

Support Online von Microsoft Softwareservice

Wenn Sie technische Fragen haben, auf die Sie in dieser Hilfedatei keine Antwort finden, wenden Sie sich an Support Online für NetMeeting. Die Support Online-Webseite enthält von technischen Artikeln in der Microsoft Knowledge Base bis hin zu downloadbaren Dateien die Ressourcen, die Ihnen mit hoher Wahrscheinlichkeit helfen, die Antwort auf Ihre Frage zu finden.

Site im World Wide Web Um Ihre Suche zu beginnen, wechseln Sie zu Support Online.