Microsoft Online-Produktsupport

Holen Sie sich die aktuellen Antworten auf technische Fragen über das Internet

Online-Support von Microsoft Software Service.

Wenn Sie die Antwort auf eine Frage in der Hilfedatei zu Internet Explorer nicht finden, wenden Sie sich an den Online-Support. Wählen Sie Ihr Produkt aus und geben Sie die Frage ein - der Rest wird von der Site erledigt. Der Online-Support stellt von technischen Artikeln aus der Microsoft Knowledge Base bis hin zu Ratgebern und downloadbaren Dateien die Ressourcen zusammen, in denen Sie am wahrscheinlichsten die Antwort auf Ihre Frage finden.

Um die Suche zu beginnen, wechseln Sie zu Online-Support.