Ergänzender Endbenutzer-Lizenzvertrag für Microsoft-Software

WICHTIG: BITTE SORGFÄLTIG LESEN - Diese Microsoft Corporation ("Microsoft")-Betriebssystemkomponenten unterliegen einschließlich der Dokumentation im "Online"- oder elektronischen Format ("BS-Komponenten") den Bestimmungen des Vertrags, nach dem Sie das unten beschriebene anwendbare Microsoft-Betriebssystemprodukt ("BS-Produkt") lizenziert haben (jeder ein "Endbenutzer-Lizenzvertrag" oder "EULA") und den Bestimmungen dieses ergänzenden EULAs. INDEM SIE DIE BS-KOMPONENTEN INSTALLIEREN, KOPIEREN ODER ANDERWEITIG VERWENDEN, ERKLÄREN SIE SICH EINVERSTANDEN, DURCH DIE BESTIMMUNGEN DES EULAS ZU DEM ANWENDBAREN BS-PRODUKT UND DIESES ERGÄNZENDEN EULAS GEBUNDEN ZU SEIN. FALLS SIE DIESEN BESTIMMUNGEN NICHT ZUSTIMMEN, SIND SIE NICHT BERECHTIGT, DIE BS-KOMPONENTEN ZU INSTALLIEREN, ZU KOPIEREN ODER ZU VERWENDEN.

ANMERKUNG: WENN SIE KEIN GÜLTIGES EULA FÜR EIN "BS-PRODUKT" (MICROSOFT WINDOWS-BETRIEBSSYSTEMPRODUKT, JEDES MICROSOFT WINDOWS NT WORKSTATION-BETRIEBSSYSTEM ODER JEDES MICROSOFT WINDOWS NT SERVER-BETRIEBSSYSTEM) BESITZEN, SIND SIE NICHT BERECHTIGT, DIE BS-KOMPONENTEN ZU INSTALLIEREN, ZU KOPIEREN ODER ANDERWEITIG ZU VERWENDEN. SIE HABEN AUSSERDEM KEINERLEI RECHTE UNTER DIESEM ERGÄNZENDEN EULA.

In diesem ergänzenden EULA verwendete Begriffe, die hierin nicht definiert sind, haben die Bedeutung, die im EULA des anwendbaren BS-Produkts dafür festgelegt wurde.

Allgemeines. Die BS-Komponenten werden Ihnen von Microsoft zur Verfügung gestellt, um vorhandene Funktionen des anwendbaren BS-Produkts zu aktualisieren, zu ergänzen oder zu ersetzen. Falls Ihr BS-Produkt eine Version von Windows NT Server ist, werden die BS-Komponenten als "Client-Software" betrachtet. Microsoft erteilt Ihnen eine Lizenz zur Verwendung der BS-Komponenten gemäß den Bestimmungen des BS-Produkt-EULAs für das anwendbare BS-Produkt (die hiermit durch Bezugnahme eingeschlossen sind) und den Bestimmungen dieses ergänzenden EULAs, vorausgesetzt, Sie erfüllen alle diese Bestimmungen. Insoweit Bestimmungen in diesem ergänzenden EULA Bestimmungen im EULA des anwendbaren BS-Produkts widersprechen, haben die Bestimmungen dieses ergänzenden EULAs lediglich in Bezug auf die BS-Komponenten Vorrang.

Zusätzliche Rechte und Einschränkungen.

  • Wenn Sie mehrere ordnungsgemäß lizenzierte Kopien des anwendbaren BS-Produkts oder der anwendbaren BS-Produkte haben, dürfen Sie eine Kopie der Betriebssystemkomponenten als Teil eines solchen anwendbaren BS-Produkts oder solcher anwendbaren BS-Produkte auf allen Ihren Computern, die ordnungsgemäß lizenzierte Kopien des BS-Produkts oder der BS-Produkte ausführen, anfertigen, installieren und verwenden, vorausgesetzt, Sie verwenden solche zusätzlichen Kopien der Betriebssystemkomponenten unter Einhaltung der oben genannten Bestimmungen. Für jede ordnungsgemäß lizenzierte Kopie des anwendbaren BS-Produkts dürfen Sie auch eine zusätzliche Kopie der Betriebssystemkomponenten nur für Archivierungszwecke oder zur Reinstallation der Betriebssystemkomponenten auf demselben Computer, auf dem die Betriebssystemkomponenten zuvor installiert waren, anfertigen. Microsoft behält alle Rechte, Titel und Interessen an den Betriebssystemkomponenten. Alle nicht ausdrücklich gewährten Rechte bleiben Microsoft vorbehalten.
  • Die BS-Komponenten können Technologie enthalten, die die gemeinsame Nutzung von Anwendungen auf zwei oder mehr Computern ermöglicht, auch wenn eine Anwendung nur auf einem der Computer installiert ist. Sie sind berechtigt, diese Technologie mit allen Microsoft-Anwendungsprodukten für Konferenzen mit mehreren Parteien zu nutzen. Für nicht von Microsoft stammende Anwendungen sollten Sie den jener Anwendung beiliegenden Lizenzvertrag zu Rate ziehen oder sich an den Lizenzgeber wenden, um zu ermitteln, ob er die gemeinsame Nutzung von Anwendungen erlaubt.

Anmerkung zur Java-Unterstützung. Die BS-Komponenten enthalten möglicherweise Unterstützung für Programme, die in Java geschrieben wurden. Die Java-Technologie ist nicht fehlertolerant und wurde nicht für Verwendung oder Weiterverkauf als Online-Steuersoftware in gefahrenträchtiger Umgebung entwickelt oder hergestellt, in der störungsfreier Betrieb erforderlich ist, wie z.B. in nukleartechnischen Einrichtungen, Flugzeugnavigations- oder -kommunikationssystemen, in der Flugsicherung, in Maschinen zur direkten Lebenserhaltung oder in Waffensystemen, in denen ein Ausfall der Java-Technologie direkt zu Todesfällen, Personenschäden oder schwerwiegenden Schäden an Sachen oder Umwelt führen würde. Microsoft ist von Sun Microsystems, Inc. vertraglich zu diesem Ausschluss verpflichtet worden.

Hiermit versichern Sie, dass Sie die BS-KOMPONENTEN, einen Teil davon oder einen Prozess oder Dienst, der das direkte Ergebnis der BS-KOMPONENTEN ist (Vorgenanntes zusammen als „beschränkte Komponenten" bezeichnet) in kein Land exportieren oder reexportieren und keiner Person, juristischen Person oder keinen Endbenutzern durch Export oder Reexport zukommen lassen werden, die den US-Ausfuhrbeschränkungen unterliegt bzw. unterliegen. Sie stimmen insbesondere zu, dass Sie keine der beschränkten Komponenten (i) in eines der Länder, die den US-Exportbeschränkungen unterliegen (zur Zeit einschließlich, aber nicht notwendigerweise beschränkt auf Kuba, Iran, Irak, Libyen, Nordkorea, Sudan und Syrien) oder einem wo auch immer sich aufhaltenden Bürger eines dieser Länder, der beabsichtigt, die Produkte in ein solches Land zurückzuübertragen oder zu befördern, (ii) nicht an Endbenutzer, von denen Sie wissen oder vermuten, dass sie die beschränkten Komponenten zum Entwurf, zur Entwicklung oder zur Produktion nuklearer, chemischer oder biologischer Waffen verwenden oder (iii) nicht an Endbenutzer, denen von einer Bundesdienststelle der US-Regierung die Beteiligung an US-Ausfuhrtransaktionen verboten wurde, ausführen oder wiederausführen werden.

WENN DAS ANWENDBARE BS-PRODUKT AN SIE VON MICROSOFT ODER EINER IHRER 100 %-IGEN TOCHTERFIRMEN LIZENZIERT WURDE, GILT DIE GEGEBENENFALLS IM EULA DES ANWENDBAREN BS-PRODUKTS ENTHALTENE BESCHRÄNKTE GEWÄHRLEISTUNG FÜR DIE BS-KOMPONENTEN, WENN DIE BS-KOMPONENTEN VON IHNEN INNERHALB DER LAUFZEIT DER BESCHRÄNKTEN GEWÄHRLEISTUNG GEMÄSS DEM EULA DES ANWENDBAREN BS-PRODUKTS LIZENZIERT WURDEN. DIESES ERGÄNZENDE EULA VERLÄNGERT JEDOCH NICHT DEN ZEITRAUM, WÄHREND DESSEN DIE BESCHRÄNKTE GEWÄHRLEISTUNG GILT.

WENN DAS ANWENDBARE BS-PRODUKT AN SIE VON EINER ANDEREN JURISTISCHEN PERSON ALS MICROSOFT ODER EINER IHRER 100 %-IGEN TOCHTERFIRMEN LIZENZIERT WURDE, SCHLIESST MICROSOFT ALLE GEWÄHRLEISTUNGEN IN BEZUG AUF DIE BS-KOMPONENTEN WIE FOLGT AUS:

AUSSCHLUSS DER GEWÄHRLEISTUNG. IM GRÖSSTMÖGLICH DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG STELLEN IHNEN MICROSOFT UND DEREN LIEFERANTEN DIE BS-KOMPONENTEN UND GEGEBENENFALLS SUPPORTLEISTUNGEN FÜR DIE BS-KOMPONENTEN ("SUPPORTLEISTUNGEN") WIE BESEHEN UND OHNE GARANTIE AUF FEHLERFREIHEIT ZUR VERFÜGUNG. SIE SCHLIESSEN ALLE GEWÄHRLEISTUNGEN UND BEDINGUNGEN IN BEZUG AUF DIE BS-KOMPONENTEN UND SUPPORTLEISTUNGEN AUS, GLEICH OB AUSDRÜCKLICH, KONKLUDENT ODER GESETZLICH, EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF (FALLS ZUTREFFEND) GEWÄHRLEISTUNGEN ODER BEDINGUNGEN IN HINBLICK AUF TITEL, NICHTVERLETZUNG VON RECHTEN DRITTER, HANDELSÜBLICHKEIT, EIGNUNG FÜR EINEN BESTIMMTEN ZWECK, VIRENFREIHEIT, GENAUIGKEIT ODER VOLLSTÄNDIGKEIT VON ANTWORTEN, ERGEBNISSE, FAHRLÄSSIGKEIT ODER MANGELNDE FACHMÄNNISCHE BEMÜHUNGEN, UNGETRÜBTES VERGNÜGEN, UNGESTÖRTEN BESITZ SOWIE ÜBEREINSTIMMUNG MIT DER BESCHREIBUNG. DAS GESAMTE RISIKO, DAS DURCH DIE VERWENDUNG ODER LEISTUNG DER BETRIEBSSYSTEMKOMPONENTEN UND SUPPORTLEISTUNGEN ENTSTEHT, VERBLEIBT BEI IHNEN.

AUSSCHLUSS VON FOLGE-, ZUFÄLLIGEN UND BESTIMMTEN ANDEREN SCHÄDEN. IM GRÖSSTMÖGLICH DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG SIND MICROSOFT ODER DEREN LIEFERANTEN IN KEINEM FALL HAFTBAR FÜR IRGENDWELCHE SPEZIELLEN, ZUFÄLLIGEN, INDIREKTEN ODER FOLGESCHÄDEN WELCHER ART AUCH IMMER (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF SCHÄDEN AUS ENTGANGENEM GEWINN, VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, GESCHÄFTSUNTERBRECHUNG, PERSONENSCHÄDEN, VERLUST VON PRIVATSPHÄRE, UNMÖGLICHKEIT, EINE PFLICHT ZU ERFÜLLEN (EINSCHLIESSLICH IN GUTEM GLAUBEN ODER BEI VERNÜNFTIGER SORGFALT), FAHRLÄSSIGKEIT SOWIE VERMÖGENS- ODER SONSTIGE SCHÄDEN), DIE AUS DER VERWENDUNG DER BS-KOMPONENTEN ODER DER SUPPORTLEISTUNGEN ODER DER TATSACHE, DASS SIE NICHT VERWENDET WERDEN KÖNNEN, ODER AUS DER BEREITSTELLUNG VON SUPPORTLEISTUNGEN ODER DER TATSACHE, DASS KEINE SUPPORTLEISTUNGEN ERBRACHT WORDEN SIND, ODER ANDERWEITIG AUS ODER IN VERBINDUNG MIT EINER BESTIMMUNG DIESES ERGÄNZENDEN EULAS RESULTIEREN ODER IN IRGENDEINEM ZUSAMMENHANG DAMIT STEHEN, SELBST WENN MICROSOFT ODER DER LIEFERANT AUF DIE MÖGLICHKEIT SOLCHER SCHÄDEN HINGEWIESEN WURDE.

HAFTUNGSBESCHRÄNKUNG UND ANSPRÜCHE. UNGEACHTET ALLER SCHÄDEN, DIE SIE AUS IRGENDEINEM GRUND ERLEIDEN KÖNNTEN (EINSCHLIESSLICH, ABER NICHT BESCHRÄNKT AUF ALLE WEITER OBEN AUFGEFÜHRTEN SCHÄDEN UND ALLE DIREKTEN ODER ALLGEMEINEN SCHÄDEN), IST DIE GESAMTE HAFTUNG VON MICROSOFT ODER DEREN LIEFERANTEN UND IHR EINZIGES RECHT UNTER ALLEN BESTIMMUNGEN DIESES ERGÄNZENDEN EULAS BESCHRÄNKT AUF DEN TATSÄCHLICH FÜR DIE BS-KOMPONENTEN GEZAHLTEN BETRAG ODER US-$ 5,00, JE NACHDEM, WELCHER BETRAG HÖHER IST. DIE VORGENANNTEN EINSCHRÄNKUNGEN UND AUSSCHLÜSSE GELTEN IM GRÖSSTMÖGLICH DURCH DAS ANWENDBARE RECHT GESTATTETEN UMFANG, AUCH WENN EIN ANSPRUCH SEINEN WESENTLICHEN ZWECK VERFEHLT.