Vistascan
Umax

Sorun Açıklaması:

UMAX tarayıcı yazılımında yer alan Udnt.sys sürücüsü, Windows'un bu sürümüyle uyumlu değildir. Yine de bu yazılımı yükleyebilirsiniz; ancak bilgisayarınızı yeniden başlatmadan önce Udnt.sys dosyasını (\Winnt\System32 klasöründe bulunur) Udnt.bak olarak yeniden adlandırmanız gerekir. Aksi halde bilgisayarınız düzgün başlatılamayabilir.

Dosyayı yeniden adlandırdığınızda, UMAX Copier programının bazı işlevleri kullanılamayacaktır. Bununla birlikte, tarayıcı da dahil olmak üzere programın diğer tüm bölümleri düzgün çalışır.
Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Umax Web sitesi: http://www.umax.com/
Telefon: (510) 651-4000 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değişebilir.
Son Güncelleştirme: 09.11.01, Perşembe
© 2001 Microsoft Corporation. Tüm hakları saklıdır. Kullanım şartları.


Screencam 97
Lotus

Sorun Açıklaması:

Lotus ScreenCam NT uygulaması, çoğu video donanım/yazılım yapılandırmasıyla uyumlu olan belirli bir video sürücüsü gerektirir. Ancak, yapılandırmanız desteklenmiyorsa, program düzgün çalışmayacaktır.

Desteklenen video donanım/yazılım yapılandırmaları için, http://www.lotus.com/home.nsf/welcome/screencam adresine bakın. Gereksinimlerini incelemeden ScreenCam NT yüklediyseniz ve sorun yaşıyorsanız, \Lotus\Scrcamnt klasöründen restore.exe programını çalıştırarak video sürücülerinizi geri yükleyebilirsiniz. Uyumlu sürümler hakkında daha fazla bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

Lotus Web sitesi: http://www.lotus.com
Telefon: (800) 343-5414 (Yalnızca Kuzey Amerika)


Command AntiVirus 4.x
Command Software Systems, Inc.

Sorun Açıklaması:

Command AntiVirus uygulamasının bu sürümü, Windows’un bu sürümüyle kullanılmak üzere tasarlanmamıştır.

Başvuru Bilgileri:

Command İlgili Kişi Bilgileri:

ABD Merkez Ofisi:
Telefon: (561) 575-3200
Ücretsiz: (800) 423-9147
E-posta: sales@commandcom.com

Avrupa Merkez Ofisi:
Telefon: +44 020 7 9319301
Ücretsiz: 0500 202 444
E-posta: sales@command.co.uk

Pac Rim Merkez Ofisi:
Telefon: 1 300 65 0903
Ücretsiz: (613) 9762 2203
E-posta: sales@commandcom.com.au


pcAnywhere 7.5/8.0
Symantec

Sorun Açıklaması:

Bu pcAnywhere sürümü, Windows’un bu sürümüyle uyumlu değildir. pcAnywhere uygulamasının 9.0'a kadar olan sürümlerinden birini yüklüyorsanız, programın Windows'un bu sürümünde çalışmasını sağlayacak bir yükseltme olabilir. Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com/
Symantec Teknik Destek: http://www.symantec.com/techsupp/pca/w2k
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Card Wizard NT
SystemSoft

Sorun Açıklaması:

SystemSoft CardWizard uygulamasının bu sürümü, Windows’un bu sürümüyle uyumsuz. Bununla birlikte, Windows'un bu sürümü, PC Card ve CardBus aygıtlarını destekliyor.

SystemSoft CardWizard programının uyumlu bir sürümü hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

SystemSoft Web sitesi: http://www.systemsoft.com/
Telefon: (508) 651-0088 (Yalnızca Kuzey Amerika)


Power Profiler
SystemSoft

Sorun Açıklaması:

SystemSoft PowerProfiler uygulamasının bu sürümü, Windows’un bu sürümüyle uyumlu değildir. Windows'un bu sürümü Gelişmiş Güç Yönetimi'ni destekler.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

SystemSoft Web sitesi: http://www.systemsoft.com/
Telefon: (508) 651-0088 (Yalnızca Kuzey Amerika)


ViaVoice 98 Executive 5.x
IBM

Sorun Açıklaması:

IBM ViaVoice Executive Edition 98 uygulamasının bu sürümü, Windows’un bu sürümüyle düzgün çalışmayabilir.

Uyumlu bir sürüm hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

IBM ViaVoice Web sitesi: http://www-4.ibm.com/software/speech
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


Windows 98
Microsoft

Sorun Açıklaması:

Windows'un bu sürümünü kullanırken Windows 98'i yükleyemezsiniz.

Bilgisayarınızı MS-DOS modunda başlatın ve sonra Windows 98'i yükleyin. Ayrıntılı yönergeler için Windows 98 yükleme kılavuzuna bakın.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


CleanSweep 4
Symantec

Sorun Açıklaması:

CleanSweep programının bu sürümü, Windows’un bu sürümüyle uyumsuz. CleanSweep uygulaması Windows 95, Windows 98 ve Windows NT için tasarlanmıştır.

CleanSweep uygulamasının başlangıçta çalıştırdığı bazı programlar, Windows'un bu sürümünün başlamasını engelleyebilir.

Bu programların başlangıçta çalışmalarını engellemek için, CleanSweep uygulamasının Options sekmesinde Configure CleanSweep'i tıklatın. Usage Watch ve SmartSweep/Internet Sweep sekmelerinde, Usage Watch ve Smart Sweep/Internet Sweep izleyicilerini devre dışı bırakın.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Norton AntiVirus 4.x and 5.x
Symantec

Sorun Açıklaması:

Norton AntiVirus 4.x and 5.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


RingZero 4.x
RingCentral

Sorun Açıklaması:

Internet erişimi ile ilgili daha fazla bilgi için, aşağıdaki listeden ürünün satıcısına başvurun.
Başvuru bilgileri |
Acer America | (800) 445-6495 (Yalnızca Kuzey Amerika)
Compaq | (800) OK-COMPAQ
Hewlett Packard | (970) 635-1000 (Yalnızca Kuzey Amerika)
IBM | (800) 772-2227 (Yalnızca Kuzey Amerika)
L&H Direct (Satış bölümünü isteyin) | (800) 843-1224 (Yalnızca Kuzey Amerika)
Motorola | (800) 221-4380 (Yalnızca Kuzey Amerika)
NEC | (800) 366-0476 (Yalnızca Kuzey Amerika)
Sony | (888) 476-6972 (Yalnızca Kuzey Amerika)

Başvuru Bilgileri:

Lütfen, satıcı başvuru listesini kullanın.


Open File Manager 5.x
St. Bernard Software

Sorun Açıklaması:

Open File Manager uygulamasının 6.0 ve önceki sürümleri, Windows'un bu sürümüyle uyumsuzdur. Daha fazla bilgi için, OFM sürüm 6.2 veya sonraki bir sürüme yükseltme yapmak üzere St. Bernard Software ile bağlantı kurun.

Başvuru Bilgileri:

St. Bernard Software Web sitesi: http://www.stbernard.com
Telefon: (858) 676-5050 (Yalnızca Kuzey Amerika)


Kurzweil VoicePro/VoicePlus 2.5
Lernout & Hauspie

Sorun Açıklaması:

Bu Kurzweil ses programı, Windows'un bu sürümüyle uyumlu değildir. Söz konusu program, Windows 95 veya Windows 98 için tasarlanmıştır.

Bu programın uyumlu bir sürümü için, programın satıcısına danışın.

Başvuru Bilgileri:

Lernout & Hauspie Web sitesi: http://www.lhsl.com
Telefon: (800) 843-1224 (Yalnızca Kuzey Amerika)


Dr. Solomon's Anti-Virus Products
Dr. Solomon

Sorun Açıklaması:

Dr. Solomon's Anti-Virus uygulamasının bu sürümü, Windows'un bu sürümüyle uyumlu olmayan, gerçek zamanlı bir virüs koruma bileşenine (Winguard) sahiptir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Dr. Solomon's Web sitesi: http://www.drsolomon.com
Telefon: (408) 988-3832 (Yalnızca Kuzey Amerika)


WebScanX
McAfee

Sorun Açıklaması:

WebScanX Java and ActiveX tarama özelliklerinin bu sürümü, Windows'un bu sürümü ile uyumlu değildir.

Bu özellikleri kullanırsanız, bilgisayarınız düzgün çalışmayabilir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


BoundsChecker 6.00
Compuware NuMega

Sorun Açıklaması:

BoundsChecker uygulamasının bu sürümünün, Windows'un bu sürümüyle düzgün çalışabilmesi için bir yükseltme gerekiyor.

Uyumlu bir sürüm hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

Compuware NuMega Web sitesi: http://www.numega.com/
Telefon: (603) 578-8400 (Yalnızca Kuzey Amerika)


Office Accounting 1.0
Peachtree Software

Sorun Açıklaması:

Peachtree Office Accounting uygulamasının bu sürümü, Windows’un bu sürümüyle düzgün çalışmayabilir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Peachtree Software Web sitesi: http://www.peachtree.com
Telefon: (888) 237-2452 (Yalnızca Kuzey Amerika)


Drive Image 2.0
PowerQuest

Sorun Açıklaması:

Drive Image uygulamasının bu sürümü NTFS 5 bölümlerinin görüntü dosyalarını oluşturamaz. Bu dosyaları oluşturmak amacıyla Drive Image uygulamasını kullanma hakkında bilgi için, PowerQuest Corporation ile bağlantı kurun.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


OpenView 3.0
Hewlett-Packard

Sorun Açıklaması:

HP OpenView 3.0 programını yüklerken, bu programın içerdiği pcAnywhere sürümünü yüklemeyin. pcAnywhere uygulamasının, Windows'un bu sürümüyle uyumlu olmayan bir sürümünü yükler.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Symantec Teknik Destek: http://service1.symantec.com/SUPPORT/pca.nsf/docid/1998120913501012
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


System Commander Deluxe 4.0
V Communications

Sorun Açıklaması:

Bu program çekirdek sistem bileşenlerinin yerine yenilerini koyduğundan, Windows'un bu sürümünü kullanılamaz duruma getirir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Web sitesi: http://www.v-com.com
Telefon: (408) 965-4018 (Yalnızca Kuzey Amerika)


F-Secure 4.x
Data Fellows

Sorun Açıklaması:

F-Secure Anti-Virus uygulamasının İngilizce 4.x, 5.0 ve 5.01 sürümleri, Windows'un bu sürümüyle uyumsuz.

Uyumlu bir sürüm hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

Data Fellows Web sitesi: http://www.datafellows.com
Telefon: (408) 938-6700 (Yalnızca Kuzey Amerika)


Partition Magic 3.x and 4.x
PowerQuest

Sorun Açıklaması:

PartitionMagic uygulamasının bu sürümü Windows'un bu sürümünde hatalı çalışabilir. Kurtarma disketi oluşturma hakkında ayrıntılı bilgi için, PartitionMagic elkitabına bakın veya aşağıda belirtilen PowerQuest Web sitesini ziyaret edin.

PartitionMagic uygulamasının bu sürümü NTFS 5 bölümlerini desteklemez. Bu ürünün NTFS 5 bölümlerini desteklemesini istiyorsanız, PowerQuest Corporation'a başvurun.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com/windows2000
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


IBM AntiVirus
IBM

Sorun Açıklaması:

IBM AntiVirus programının bu sürümü, Windows’un bu sürümüyle uyumsuzdur.

Norton AntiVirus programının uyumlu bir sürümü hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

IBM Web sitesi: http://www.ibm.com
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


BackOffice 4.x
Microsoft

Sorun Açıklaması:

BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


MacDrive 98
Mediafour

Sorun Açıklaması:

MacDrive 98 uygulamasının bu sürümü, Windows’un bu sürümüyle düzgün çalışmayabilir. Bu sürümü yüklerseniz, bilgisayarınız düzgün çalışmayabilir. MacDrive 98 uygulamasının, Windows'un bu sürümüyle düzgün çalışan bir yükseltmesini edinebilirsiniz. Uyumlu bir sürüm hakkında daha fazla bilgi için, Mediafour Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Mediafour Web sitesi: http://www.mediafour.com
Telefon: (515) 225-7409 (Yalnızca Kuzey Amerika)


InocuLAN 4.0
Computer Associates International, Inc.

Sorun Açıklaması:

Inoculan uygulamasının bu sürümünün, Windows'un bu sürümüyle düzgün çalışabilmesi için bir yükseltme gerekiyor. Bu ürünün Windows'un bu sürümüyle düzgün çalışmasını sağlamak için, Computer Associates Web sitesinde bulunan en son aygıt sürücülerini yükleyin.

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.cai.com/Download/ildrvupdate.html
Telefon: (516) 342-5224 (Yalnızca Kuzey Amerika)


Norton Utilities 2.0 for Windows NT
Symantec

Sorun Açıklaması:

Norton Utilities 2.0 uygulamasındaki disk yardımcı programları FAT32'yi tanımaz. FAT32 dosya sistemiyle biçimlendirilmiş bir sürücüde Disk Doctor veya Speed Disk kullanıldığında, aşağıdaki hata iletisi görüntülenebilir: 'Bölümde tanınmayan bir hata var, hatayı onarmak ister misiniz?' Yes (Evet) düğmesini tıklatırsanız, FAT32 bölümlerinde saklanan verileri kaybedebilirsiniz.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


ARCserveIT 6.x
Computer Associates International, Inc.

Sorun Açıklaması:

ARCserveIT 6.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var.

885'den daha eski olan ARCServeIt sürüm 6.61 yapıları, yedekleme aracısını veya altyapı motorunu çalıştırırken hatalarla karşılaşabilir.

Sürüm ve yapı numaranızı görüntülemek için, ARCServe GUI yöneticisinden Yardım'ı tıklatın ve ardından ARCserveIT Hakkında'yı tıklatın.

ARCServe'nin düzeltmesi veya en son sürümü için, Computer Associates International, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

http://support.cai.com/techbases Telefon: (516) 342-5880 (Yalnızca ABD)


Groupwise 5.x
Novell

Sorun Açıklaması:

GroupWise Client yüklenmeden önce, Windows Messaging System uygulamasının yüklenmesi gerekir. Windows Messaging System, GroupWise Client için gereken MAPI bileşenlerini sağlar. GroupWise Client Setup programı varolan bir Windows Messaging System yüklemesini saptayamazsa, önceki bir sürümünü yüklemeyi dener. Group Wise Client uygulamasının bu önceki sürümü Windows'un bu sürümüyle uyumlu olmadığından hem Windows Messaging System, hem de GroupWise Client yüklemelerinin başarısız olmasına neden olur. Bu sorun, Windows'un bu sürümünde GroupWise 5.5 ve daha önceki sürümleri etkiler. Windows Messaging System uygulamasının uyumlu bir sürümü için, Novell destek sitesine bakın.

Başvuru Bilgileri:

Novell Web sitesi: http://www.novell.com/
Novell support Web sitesi: http://support.novell.com/cgi-bin/search/tidfinder.cgi?2955774
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)


Norton Navigator for Windows 95
Symantec

Sorun Açıklaması:

Norton Navigator for Windows 95 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


LapLink
LapLink.com, Inc.

Sorun Açıklaması:

LapLink uygulamasının bu sürümü, Windows’un bu sürümüyle düzgün çalışmamaktadır. Windows'un bu sürümüyle uyumlu program yükseltmelerini kontrol etmeden LapLink uygulamasının bu sürümünü yüklemeyin. LapLink uygulamasının bu sürümünü yüklerseniz bilgisayarınız düzgün başlatılamayabilir.

LapLink uygulamasını Windows'un bu sürümüne kurma konusunda ek yardım almak için, LapLink.com sitesiyle bağlantı kurun.

Başvuru Bilgileri:

LapLink.com Web sitesi: http://www.laplink.com
Telefon: (425) 487-8804 (Yalnızca Kuzey Amerika)


Sound Blaster Live
Creative Technology, Ltd.

Sorun Açıklaması:

Windows NT 4.0 Sound Blaster Live! sürücülerini yüklemek, bilgisayarınızın çalışamaması ile sonuçlanabilir.

Bu sorunu çözmek için şunları yapın:

1. Sound Blaster Live! kartı için Windows NT 4.0 sürücülerini kurmayı seçerek bu yüklemeye devam edin. Sizden bilgisayarınızı yeniden başlatmanız istendiğinde bunu yapmayın. Öncelikle, az önce yüklediğiniz sürücüleri yükletmeniz gerekir.
2. Creative Labs Web sitesinden en yeni yükseltilmiş sürücüleri indirin ve yükleyin.
3. Bilgisayarınızı yeniden başlatın.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Creative Labs Web sitesi: http://www.sblive.com/liveware/drivers/
Telefon (ABD): (405) 742-6622 (Yalnızca Kuzey Amerika)


cc:Mail 7/8
Lotus

Sorun Açıklaması:

Lotus cc:Mail uygulamasının bu sürümü, Windows Messaging System programının Windows'un bu sürümüyle uyumlu olmayan önceki bir sürümünü yükler. Windows'un bu sürümü için Lotus cc:Mail Release 8.2 veya sonraki bir sürümü önerilir. Lotus cc:Mail Release 8.2 veya sonraki bir sürümünü yüklemeden önce, Windows Messaging System uygulamasının yüklenmesi gerekir. Windows Messaging System, cc:Mail için gereken MAPI bileşenlerini sağlar. cc:Mail Setup programı herhangi bir MAPI istemcisinin varlığını algılayamazsa, uygulamanın Windows'un bu sürümüyle uyumlu olmayan önceki bir sürümünü yüklemeye çalışır. Bunun sonucunda hem Windows Messaging System yüklemesi, hem de cc:Mail yüklemesi başarısız olur. Bilgisayarınızda Windows Messaging programı veya Microsoft Outlook programının herhangi bir sürümü (Outlook 97 veya sonraki bir sürümü) yüklüyse, cc:Mail Setup programının düzgün biçimde çalışması için gereken tüm bileşenler bilgisayarınızda vardır ve dolayısıyla Windows Messaging System programını yeniden yüklemeniz gerekmez.

Uyumlu sürümler hakkında daha fazla bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

Lotus Web sitesi: http://www.lotus.com
Bir cc:Mail ürün destek anlaşmanız varsa, size atanmış olan ücretsiz numarayı arayın.
Destek anlaşmanız yoksa aşağıdaki numaralardan birini arayın:
Amerika Birleşik Devleti: (800) 553-4270
Uluslararası: bölgenize ait numarayı öğrenmek üzere Worldwide Support Guide adlı belgeye bakın. Belgede bir numara belirtilmemişse (978) 988-2800 (Yalnızca Kuzey Amerika) numaralı telefonu arayın.


Proxy Server 1.0
Microsoft

Sorun Açıklaması:

Proxy Server 1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Proxy Server Web sitesi: http://www.microsoft.com/proxy/default.asp
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


PaperPort 6.x
Visioneer

Sorun Açıklaması:

Visioneer PaperPort uygulamasının bu sürümü, Windows’un bu sürümünde düzgün çalışmaz.

PaperPort'taki FormTyper uygulamasıyla oluşturduğunuz bir biçimi kaydedemeyebilirsiniz. Bu sorunu çözmek için şunları yapın:

  1. Başlat'ı tıklatın, Ayarlar’ı ve Denetim Masası’nı tıklatın.
  2. Performans ve Bakım'ı ve ardından Sistem'i tıklatın
  3. Gelişmiş sekmesinde, Ortam Değişkenleri’ni tıklatın.
  4. TEMP değişkenini çift tıklatın ve değişkenin adını, C:\Temp gibi kısa bir adla değiştirin.
PaperPort uygulamasının uyumlu bir sürümü hakkında bilgi için, programın satıcısına danışın.

Başvuru Bilgileri:

Scansoft Web sitesi: http://www.scansoft.com/win2000/
Telefon: (978) 977-9713 (Yalnızca Kuzey Amerika)


Visual InterDev 1.0
Microsoft

Sorun Açıklaması:

Visual Studio/InterDev uygulamasının bu sürümünü yüklerken Active Server Pages uygulamasını yüklemeyin. Active Server Pages uygulamasını yüklerseniz, Windows'un bu sürümüyle uyumlu olmayan Internet Information Server (IIS) 3.0 uygulaması da yüklenir.

Windows'un bu sürümüyle uyumlu yükseltmeler için Microsoft'a başvurun.

Başvuru Bilgileri:

Microsoft Visual Studio Web sitesi: http://msdn.microsoft.com/vstudio/default.asp
Telefon: (800) 936-3500 (Yalnızca Kuzey Amerika)


PhotoDeluxe Business Edition 1.0
Adobe

Sorun Açıklaması:

Çalıştırmayı denediğiniz programın, Windows'un bu sürümüyle ilgili bilinen sorunları çözen bir ek bileşeni vardır. Adobe PhotoDeluxe Home Edition 3.x ve PhotoDeluxe Business Edition 1.x uygulamalarının Windows'un bu sürümünde düzgün çalışmasını sağlamak için, EPS Parser ek bileşenini yüklemeniz gerekir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Adobe Web sitesi: http://www.adobe.com
Telefon: (206) 675-6309 (Yalnızca Kuzey Amerika)


ProcommPlus Rapid Control 4.x
Symantec

Sorun Açıklaması:

Bu program, Windows'un bu sürümünde bilinen sorunlarla karşılaşır. Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


ReachOut 7.0 & 8.0
STAC

Sorun Açıklaması:

ReachOut 7.0 & 8.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, STAC ile bağlantı kurun.

Başvuru Bilgileri:

Stac Web sitesi: http://www.stac.com
Telefon: (858) 794-3700 (Yalnızca Kuzey Amerika)


DirectCD 2
Roxio, Inc.

Sorun Açıklaması:

DirectCD 2 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Bu program tarafından yüklenen sürücüler, Bilgisayarı Kapatma/Yeniden Başlatma ile ilgili sorunlar ve bir DVD sürücüyü kullanamamayı da içeren sistem dengesizliklerine yol açabilir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

DirectCD Support Web sitesi: http://www.roxio.com/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


ZipMagic 98
Mijenix

Sorun Açıklaması:

ZipMagic programının bu sürümü, Windows’un bu sürümüyle uyumlu değildir. ZipMagic uygulamasının bu sürümünü yüklerseniz, bilgisayarınız düzgün başlatılamayabilir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Ontrack Web sitesi: http://www.ontrack.com
Telefon: (303) 245-8000 (Yalnızca Kuzey Amerika)


DataFax
Trio Communications

Sorun Açıklaması:

Trio Communications uygulamasının bu sürümü, Windows’un bu sürümüyle uyumlu değildir. Bu programın yüklenmesi veya çalıştırılması sistem hatasına neden olabilir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Trio Communications Web sitesi: http://www.trio.com
Telefon: (919) 376-4100 (Yalnızca Kuzey Amerika)


VirusBuster 9x for NT
Trend Micro, INC.

Sorun Açıklaması:

VirusBuster 9x for NT programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Trend Micro, INC. ile bağlantı kurun.

Başvuru Bilgileri:

Trend Micro Web sitesi: http://www.pc-cillin.com/


CD Kakumei Virtual
Ark Joho System CD

Sorun Açıklaması:

CD Kakumei Virtual programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ark Joho System CD ile bağlantı kurun.

Başvuru Bilgileri:

Ark Joho System CD (Japonya) Telefon: 03-3234-9231


InocuLAN 4.0
Computer Associates International, Inc.

Sorun Açıklaması:

InocuLAN 4.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Computer Associates International, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Computer Associates Web sitesi (Japonya): http://www.caj.co.jp/
Telefon: 03-5320-8080 (Japonya)


SoftIce 3.22
CompuWare NuMega

Sorun Açıklaması:

SoftIce 3.22 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, CompuWare NuMega ile bağlantı kurun.

Başvuru Bilgileri:

Compuware NuMega Web sitesi: http://www.numega.com/
Telefon: (603) 578-8400 (Yalnızca Kuzey Amerika)


Timeslips 9.0.x
Sage US, Inc.

Sorun Açıklaması:

Timeslips 9.0.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Sage US, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


Calendar Creator 5
The Learning Company

Sorun Açıklaması:

Calendar Creator 5 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, The Learning Company ile bağlantı kurun.

Başvuru Bilgileri:

The Learning Company Web sitesi: http://www.learningco.com
Telefon: (319) 247-3333 (Yalnızca Kuzey Amerika)


Pagis Pro 2.0
ScanSoft

Sorun Açıklaması:

Pagis Pro 2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, ScanSoft ile bağlantı kurun.

Başvuru Bilgileri:

Scansoft Web sitesi: http://www.scansoft.com
Telefon: (978) 977-9713 (Yalnızca Kuzey Amerika)


V3NT
Dr. Ahn's Anti-Virus Labortories, Inc.

Sorun Açıklaması:

V3NT 1.3 yükseltmesi ve V3Pro 2000 Deluxe uygulaması Windows'un bu sürümüyle uyumlu değildir. V3Pro 2000 Deluxe uygulamasının Windows'un bu sürümünde düzgün çalışmasını sağlamak için, V3Pro 2000 Deluxe Servie Pack 1'i veya sonraki bir sürümünü yüklemeniz gerekir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Dr. Ahn's Anti-Virus Laboratories, Inc. Web sitesi: http://home.ahnlab.com/
Telefon: 82-2-558-7400 (Kore)


Windows NT 4.0
Microsoft

Sorun Açıklaması:

Windows NT 4.0'ın Windows'un bu sürümü üzerine yüklenmesi önerilmez.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Netshield 3.x
McAfee

Sorun Açıklaması:

Bu program, Windows'un bu sürümü için tasarlanmamıştır.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


IntelliPoint 3.x
Microsoft

Sorun Açıklaması:

Microsoft IntelliPoint uygulamasının bu sürümleri, Windows'un bu sürümünden önce piyasaya sürülmüştür ve dolayısıyla Windows'un bu sürümüyle uyumsuzdur. Windows'un bu sürümünü destekleyen en son IntelliPoint yazılımını yükleyin.

Başvuru Bilgileri:

Microsoft IntelliPoint Web sitesi: http://www.microsoft.com/mouse


Windows Media Player 7
Microsoft

Sorun Açıklaması:

Windows Media Player 7'yi yüklemeye gerek yoktur. Bu programın tüm özellikleri, şu anda Windows işletim sisteminizin bir parçasıdır.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


McAfee Uninstaller Deluxe 5.1x
McAfee

Sorun Açıklaması:

McAfee Uninstaller Deluxe 5.1x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


WinSock 2
Microsoft

Sorun Açıklaması:

Winsock 2 uygulamasının bu sürümü, daha eski Windows platformları için tasarlanmıştır. Uygulamanın tüm özellikleri zaten geçerli Windows işletim sisteminin parçası olduğu için, bu uygulamayı yüklemeniz gerekmez.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


MetaFrame 1.8
Citrix

Sorun Açıklaması:

MetaFrame uygulamasının bu sürümü, Windows'un bu sürümünde düzgün çalışmayabilir. Yükseltilmiş bir sürüm için Citrix'e başvurun.

Başvuru Bilgileri:

Citrix Web sitesi: http://www.citrix.com


Half-Life
Sierra

Sorun Açıklaması:

Half-Life programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Sierra ile bağlantı kurun.

Başvuru Bilgileri:

Sierra Web sitesi: http://www.sierra.com


High Heat Baseball 2001
3DO

Sorun Açıklaması:

High Heat Baseball 2001 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, 3DO ile bağlantı kurun.

Başvuru Bilgileri:

3DO Web sitesi: http://www.3DO.com


Liquid Player
Liquid Audio

Sorun Açıklaması:

Liquid Audio uygulamasının bu sürümü, bilgisayarın düzgün çalışmamasına ve sisteminkararsız hale gelmesine yol açabilen bir CD-R sürücüsü yükler.

Başvuru Bilgileri:

Liquid Audio Web sitesi: http://www.liquidaudio.com


2000 ToolBox
Network Associates, Inc.

Sorun Açıklaması:

Bu programın bu sürümü artık Network Associates, Inc. tarafından desteklenmemektedir.
Daha fazla bilgi için, Network Associates, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Network Associates Web sitesi: http://www.nai.com/
Telefon: (408) 988-3832 (Yalnızca Kuzey Amerika)


Carbon Copy 32 5.1
Compaq Computer Corporation

Sorun Açıklaması:

Carbon Copy 32 5.1 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Carbon Copy 32 uzaktan denetim düzgün çalışmıyor. Daha fazla bilgi için, Compaq Computer Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Compaq Web sitesi: http://www.compaq.com


Fix-It Utilities 99
Mijenix

Sorun Açıklaması:

Fix-It Utilities 99 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Mijenix ile bağlantı kurun.

Başvuru Bilgileri:

Ontrack Web sitesi: http://www.ontrack.com
Telefon: (303) 245-8000 (Yalnızca Kuzey Amerika)


GoBack
Roxio, Inc.

Sorun Açıklaması:

GoBack programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


NFS Maestro Client 6
Hummingbird

Sorun Açıklaması:

NFS Maestro Client 6 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Hummingbird ile bağlantı kurun.

Başvuru Bilgileri:

Hummingbird Web sitesi: http://www.hummingbird.com
Telefon: (416) 496-2200 (Yalnızca Kuzey Amerika)


Nuts & Bolts 98
Network Associates, Inc.

Sorun Açıklaması:

Nuts & Bolts 98 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Network Associates, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Network Associates Web sitesi: http://www.nai.com/
Telefon: (408) 988-3832 (Yalnızca Kuzey Amerika)


Remove-It 98
Symantec

Sorun Açıklaması:

Remove-It 98 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


SOS - Best Defense: Virus Scanner
Enova Software

Sorun Açıklaması:

SOS - Best Defense: Virus Scanner programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Enova Software ile bağlantı kurun.

Başvuru Bilgileri:

Enova Web sitesi: http://www.sosbestdefense.com/bd_support.html
(800) 427-9422 (Yalnızca Kuzey Amerika)


Fax 2000 2.6
Circle Computer Resources

Sorun Açıklaması:

Fax 2000 2.6, Windows'un bu sürümüyle uyumlu değil ve sistemin kararsız hale gelmesine yol açabilir. Bu programın bir güncelleştirmesi için, http://www.fax2000.com adresindeki Fax 2000 Web sitesine gidin.

Başvuru Bilgileri:

Circle Computer Resources
(319) 362-2384 (Yalnızca Kuzey Amerika)
CCR Web sitesi: http://www.ccr.net


MacOpener 2000
DataViz Inc.

Sorun Açıklaması:

MacOpener 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var.

Mac Format uygulaması ile bir disketi biçimlendirir ve daha sonra Bilgisayarım'ı kullanarak disketi araştırmaya çalışırsanız, sisteminiz önemli bir hatayla karşılaşır.

Daha fazla bilgi için, DataViz Inc. ile bağlantı kurun.

Başvuru Bilgileri:

DataViz Web sitesi: http://www.dataviz.com
Telefon: (203) 268-0030 (Yalnızca Kuzey Amerika)


ProTalk32
BioLink Computer Research and Development Ltd.

Sorun Açıklaması:

ProTalk32 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, BioLink Computer Research and Development Ltd. ile bağlantı kurun.

Başvuru Bilgileri:

BioLink Computer Research and Development Ltd.
North Vancouver, BC Kanada
(604) 984-4099 (Yalnızca Kuzey Amerika)
BioLink Web sitesi: http://www.biolink.bc.ca


McAfee Uninstaller 3.0
McAfee

Sorun Açıklaması:

McAfee Uninstaller 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


WinDelete 5.0
IMSI

Sorun Açıklaması:

WinDelete 5.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, IMSI ile bağlantı kurun.

Başvuru Bilgileri:

IMSI Web sitesi: http://www.imsisoft.com
Telefon: (800) 934-2344 (Yalnızca Kuzey Amerika)


Window Eyes 3.x
GW Micro

Sorun Açıklaması:

Window Eyes 3.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, GW Micro ile bağlantı kurun.

Başvuru Bilgileri:

GW Micro Web sitesi: http://www.gwmicro.com


Window Eyes 4.x
GW Micro

Sorun Açıklaması:

Window Eyes 4.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, GW Micro ile bağlantı kurun.

Başvuru Bilgileri:

GW Micro Web sitesi: http://www.gwmicro.com


F/A-18 Simulator
Electronic Arts

Sorun Açıklaması:

F/A-18 Simulator programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Electronic Arts ile bağlantı kurun.

Başvuru Bilgileri:

Electronic Arts Web sitesi: http://www.ea.com
Telefon: (650) 628-1905 (Yalnızca Kuzey Amerika)


AudioCD MP3 Studio
Ashampoo

Sorun Açıklaması:

AudioCD MP3 Studio programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ashampoo ile bağlantı kurun.

Başvuru Bilgileri:

Ashampoo Web sitesi: http://www.ashampoo.com


Conversa Web 3.0
Conversay

Sorun Açıklaması:

Conversa Web 3.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Conversay ile bağlantı kurun.

Başvuru Bilgileri:

Conversay Web sitesi: http://www.conversay.com


First Aid 2000
Network Associates, Inc.

Sorun Açıklaması:

First Aid 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Network Associates, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Network Associates Web sitesi: http://www.nai.com/
Telefon: (408) 988-3832 (Yalnızca Kuzey Amerika)


McAfee Office 2000
McAfee

Sorun Açıklaması:

McAfee Office 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


McAfee Utilities Deluxe 3.0
McAfee

Sorun Açıklaması:

McAfee Utilities Deluxe 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


Partition Magic 6.0
PowerQuest

Sorun Açıklaması:

Bir NTFS bölümünde genişletme veya daraltma seçeneği kullanılırsa, sistem sonsuz bir döngüye girebilir. Partition Magic, yeniden boyutlandırmanın yüzde 100 tamamlandığını bildirdikten sonra aşağıdaki hataları görüntüleyebilir:

Hata 983. Çok sayıda hata bulundu, işlem durdu.
Hata 1527: Bozuk güncelleştirme sıra numarası.
Program daha sonra kullanıcıdan, 'bilgisayarı yeniden başlatmak için herhangi bir tuşa basmasını' isteyecektir. Bilgisayar yeniden başlatıldıktan sonra, Partition Magic, bölümü aynı sonuçlarla bir kez daha yeniden boyutlandırmayı dener.

Bu sorunu çözmek için şunları yapın:

Partition Magic, kullanıcının yeniden boyutlandırma işlemini iptal etmesine izin verir. Program, konsola veya MS-DOS moduna girdiğinde, kullanıcının herhangi bir tuşa basarak uygulamayı iptal etmesi için beş saniyesi vardır. Uygulama iptal edildiğinde sistem yeniden başlayacak ve yeniden boyutlandırma işlemi gerçekleşmeyecektir.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


TweakDUN 2.22
Patterson Design Systems

Sorun Açıklaması:

TweakDUN 2.22 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Patterson Design Systems ile bağlantı kurun.

Başvuru Bilgileri:

Patterson Design Systems Web sitesi: http://www.pattersondesigns.com/


Wingate 4.1.0
Deerfield.com

Sorun Açıklaması:

WinGate Extended Network Support (ENS) özelliği, Windows'un bu sürümüyle uyumlu olmayabilir. Yaşanabilecek sorunlar arasında, Güvenlik, alt ağ maskesi desteği ve Ağ Adresi Çevirisi (NAT) sorunları sayılabilir. ENS özelliğini kullanmayan ağlar, işletim sistemi yükseltmesinden sonra normal çalışacaktır. WinGate'in uyumlu bir sürümü bulunmaktadır. Daha fazla bilgi için, Deerfield.com ile bağlantı kurun.

Başvuru Bilgileri:

Deerfield.com Web sitesi: http://www.wingate.com/upgradeos/upgrade.cfm
Telefon: (517)-731-9210


Virtual Pool 2
Interplay Productions

Sorun Açıklaması:

Virtual Pool 2 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Interplay Productions ile bağlantı kurun.

Başvuru Bilgileri:

Interplay Web sitesi: http://www.interplay.com


Norton SystemWorks 1.0 and 2.0
Symantec

Sorun Açıklaması:

Norton SystemWorks 1.0 and 2.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Pandora's Box
Microsoft

Sorun Açıklaması:

Pandora's Box programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


CD Creator 2
Corel

Sorun Açıklaması:

CD Creator 2 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Corel ile bağlantı kurun.

Başvuru Bilgileri:

Corel Web sitesi: http://www.corel.com


Windows 2000
Microsoft

Sorun Açıklaması:

Windows 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Norton AntiVirus 2000
Symantec

Sorun Açıklaması:

Norton AntiVirus 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton AntiVirus 2001
Symantec

Sorun Açıklaması:

Norton AntiVirus 2001 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton SystemWorks 2000
Symantec

Sorun Açıklaması:

Norton SystemWorks 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton SystemWorks 2001
Symantec

Sorun Açıklaması:

Norton SystemWorks 2001 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton Utilities 2000
Symantec

Sorun Açıklaması:

Norton Utilities 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton Utilities 2001
Symantec

Sorun Açıklaması:

Norton Utilities 2001 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Norton AntiVirus Corporate Edition 7.x
Symantec

Sorun Açıklaması:

Norton AntiVirus Corporate Edition 7.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Guard Dog 1.0
McAfee

Sorun Açıklaması:

Guard Dog 1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


Guard Dog 3.0
McAfee

Sorun Açıklaması:

Guard Dog 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


Norton Crashguard 4.0
Symantec

Sorun Açıklaması:

Norton Crashguard 4.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Bu programla yüklenen symevent.sys sürücüsü, sistemde kararsızlığa yol açabilir. Bu programı yüklemeden önce, Symantec Web sitesine bakın.

Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Attune 1.1
Aveo

Sorun Açıklaması:

Attune 1.1 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Aveo ile bağlantı kurun.

Başvuru Bilgileri:

Aveo Web sitesi: http://www.aveo.com/download2/index.htm


CD Copier Game Edition
IMSI

Sorun Açıklaması:

CD Copier Game Edition programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, IMSI ile bağlantı kurun.

Başvuru Bilgileri:

IMSI Web sitesi: http://www.imsisoft.com
Telefon: (800) 934-2344 (Yalnızca Kuzey Amerika)


AutoSave
V Communications

Sorun Açıklaması:

AutoSave programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, V Communications ile bağlantı kurun.

Başvuru Bilgileri:

VCOM Web sitesi: http://www.v-com.com/
Telefon: (408) 965-4018 (Yalnızca Kuzey Amerika)


Powerstrip 2.78
EnTech Taiwan

Sorun Açıklaması:

Powerstrip 2.78 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, EnTech Taiwan ile bağlantı kurun.

Başvuru Bilgileri:

EnTech Web sitesi: http://www.entechtaiwan.com
+886-2-2719-5687


ZoneAlarm
Zone Labs, Inc.

Sorun Açıklaması:

ZoneAlarm ve ZoneAlarm Pro (sürüm 2.6.231 veya daha yenisi) uygulamalarının gönderilen sürümleri Microsoft Windows XP ile uyumludur. ZoneAlarm veya ZoneAlarm Pro'nun en yeni sürümünü almak için, burada http://www.zonelabs.com/xpupdate/ adresini tıklatın.

Başvuru Bilgileri:

Zone Labs Web sitesi: http://www.zonelabs.com/xpupdate/


Approach 9.x
Lotus

Sorun Açıklaması:

Approach 9.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Çapraz tablodan yazdırma işlemi, beklenildiği gibi sonuçlanmayabilir. Daha fazla bilgi için, Lotus ile bağlantı kurun.

Başvuru Bilgileri:

Lotus Web sitesi: http://www.lotus.com
Telefon: (800) 343-5414 (Yalnızca Kuzey Amerika)


pcAnywhere 9.0
Symantec

Sorun Açıklaması:

Bu pcAnywhere sürümü, Windows’un bu sürümüyle uyumlu değildir. pcAnywhere uygulamasının 9.0'a kadar olan sürümlerinden birini yüklüyorsanız, programın Windows'un bu sürümünde çalışmasını sağlayacak bir yükseltme olabilir. Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com/
Symantec Teknik Destek: http://www.symantec.com/techsupp/pca/w2k
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Rollercoaster Tycoon - Loopy Landscapes
Hasbro Interactive

Sorun Açıklaması:

Rollercoaster Tycoon - Loopy Landscapes programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Hasbro Interactive ile bağlantı kurun.

Başvuru Bilgileri:

Rollercoaster Tycoon Web sitesi: http://www.rollercoastertycoon.com/test/info/support.html


CD Copier Pro 2.0
IMSI

Sorun Açıklaması:

CD Copier Pro 2.0 programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, IMSI ile bağlantı kurun.

Başvuru Bilgileri:

IMSI Web sitesi: http://www.imsisoft.com
Telefon: (800) 934-2344 (Yalnızca Kuzey Amerika)


Exchange Server 5.5
Microsoft

Sorun Açıklaması:

BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Kurzweil Voicepad
Lernout & Hauspie

Sorun Açıklaması:

Bu Kurzweil ses programı, Windows'un bu sürümüyle uyumlu değildir. Söz konusu program, Windows 95 veya Windows 98 için tasarlanmıştır.

Bu programın uyumlu bir sürümü için, programın satıcısına danışın.

Başvuru Bilgileri:

Lernout & Hauspie Web sitesi: http://www.lhsl.com
Telefon: (800) 843-1224 (Yalnızca Kuzey Amerika)


LapLink 2000
LapLink

Sorun Açıklaması:

LapLink uygulamasının bu sürümü, Windows’un bu sürümüyle düzgün çalışmamaktadır. Windows'un bu sürümüyle uyumlu program yükseltmelerini kontrol etmeden LapLink uygulamasının bu sürümünü yüklemeyin. LapLink uygulamasının bu sürümünü yüklerseniz bilgisayarınız düzgün başlatılamayabilir.

LapLink uygulamasını Windows'un bu sürümüne kurma konusunda ek yardım almak için, LapLink.com sitesiyle bağlantı kurun.

Başvuru Bilgileri:

LapLink.com Web sitesi: http://www.laplink.com
Telefon: (425) 487-8804 (Yalnızca Kuzey Amerika)


DotNow Free Internet Access
DN Free Internet Access

Sorun Açıklaması:

DotNow Free Internet Access programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, DN Free Internet Access ile bağlantı kurun.

Başvuru Bilgileri:

DN Free Internet Access Web sitesi: http://www.dotnow.com 7177 Hickman Road, Suite 10-C
Des Moines, Iowa 50322
(515) 253-9999 dahili: 11 (Yalnızca Kuzey Amerika)


Pagis Pro 3.0
ScanSoft

Sorun Açıklaması:

Pagis Pro 3.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, ScanSoft ile bağlantı kurun.

Başvuru Bilgileri:

Scansoft Web sitesi: http://www.scansoft.com
Telefon: (978) 977-9713 (Yalnızca Kuzey Amerika)


Norton Internet Security 2001 Family Edition
Symantec

Sorun Açıklaması:

Norton Internet Security 2001 Family Edition programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


PhotoDeluxe Home Edition 3.x
Adobe

Sorun Açıklaması:

Çalıştırmayı denediğiniz programın, Windows'un bu sürümüyle ilgili bilinen sorunları çözen bir ek bileşeni vardır. Adobe PhotoDeluxe Home Edition 3.x ve PhotoDeluxe Business Edition 1.x uygulamalarının Windows'un bu sürümünde düzgün çalışmasını sağlamak için, EPS Parser ek bileşenini yüklemeniz gerekir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Adobe Web sitesi: http://www.adobe.com
Telefon: (206) 675-6309 (Yalnızca Kuzey Amerika)


SMS Server
Microsoft

Sorun Açıklaması:

BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


SNA Server
Microsoft

Sorun Açıklaması:

BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


SQL Server 6.5
Microsoft

Sorun Açıklaması:

BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


ZipMagic 2000
OnTrack

Sorun Açıklaması:

ZipMagic programının bu sürümü, Windows’un bu sürümüyle uyumlu değildir. ZipMagic uygulamasının bu sürümünü yüklerseniz, bilgisayarınız düzgün başlatılamayabilir.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Ontrack Web sitesi: http://www.ontrack.com
Telefon: (800) 645-3649 (Yalnızca Kuzey Amerika)


BlackIce Defender v2.x
Network Ice Corporation

Sorun Açıklaması:

BlackIce Defender v2.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Network Ice Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Network Ice Corporation Web sitesi: http://www.networkice.com/


Bonzi Buddy
BONZI.COM

Sorun Açıklaması:

Bonzi Buddy programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

BONZI.COM Web sitesi: http://www.bonzi.com


Dragon Naturally Speaking 5.0
Dragon Systems

Sorun Açıklaması:

Dragon Naturally Speaking 5.0 programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

Dragon Systems Web sitesi: http://www.dragonsys.com


Guard Dog 2.0
McAfee

Sorun Açıklaması:

Guard Dog 2.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


Earthlink Total Access 2.x
EarthLink, Inc.

Sorun Açıklaması:

Earthlink Total Access 2.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, EarthLink, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

EarthLink Web sitesi: http://www.earthlink.com
(800) 890-5128 (Yalnızca ABD)


Easy CD Creator 4
Roxio, Inc.

Sorun Açıklaması:

Easy CD Creator 4 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Easy CD Creator Web sitesi: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


Earthlink 5.0
EarthLink, Inc.

Sorun Açıklaması:

Earthlink 5.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, EarthLink, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

EarthLink Web sitesi: http://www.earthlink.com
(800) 890-5128 (Yalnızca ABD)


Norton Ghost 5.1
Symantec

Sorun Açıklaması:

Norton Ghost 5.1 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Norton Ghost 6.0
Symantec

Sorun Açıklaması:

Norton Ghost 6.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


OmniForm 4.0
ScanSoft

Sorun Açıklaması:

OmniForm uygulamasını kullanarak resim taramak için, Caere Scan Manager'daki TWAIN kaynağını yükseltmeniz gerekebilir. Bunun için:

1. Başlat'ı ve Denetim Masası'nı tıklatın.
2. Caere Scan Manager uygulamasını tıklatın.
3. Tarayıcınızı çift tıklatarak açın.
4. TWAIN Data Source sekmesini tıklatın.
5. Tarayıcınızı listeden seçin.
6. Tamam'ı tıklatın.

Bu işlemler başarılı olmazsa, tarayıcınızın en son sürücüsünü yüklemeli ve yukarıdaki adımları yinelemelisiniz.

Başvuru Bilgileri:

Scansoft Web sitesi: http://www.omniform.com
Telefon: (978) 977-2000 (Yalnızca Kuzey Amerika)


SuperNova 1.02
Dolphin Oceanic

Sorun Açıklaması:

SuperNova 1.02 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Dolphin Oceanic ile bağlantı kurun.

Başvuru Bilgileri:

Dolphin Networks Web sitesi: http://www.dolphinusa.com


SuperNova 3.03
Dolphin Oceanic

Sorun Açıklaması:

SuperNova 3.03 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Dolphin Oceanic ile bağlantı kurun.

Başvuru Bilgileri:

Dolphin Networks Web sitesi: http://www.dolphinusa.com


System Shock 2
Electronic Arts

Sorun Açıklaması:

System Shock 2 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Bir uyumluluk yükseltmesi için Irrational Games ile bağlantı kurun.

Lütfen, bu düzeltmenin Electronic Arts tarafından desteklenmediğini unutmayın Bu nedenle, bu düzeltmeyle ilgili uyumluluk sorunları yaşarsanız, lütfen Electronic Arts ile bağlantı kurmayın.

Başvuru Bilgileri:

Irrational Games Web sitesi: http://www.irrationalgames.com/shock2


Norton Ghost 2000/5.1d
Symantec

Sorun Açıklaması:

Norton Ghost 2000/5.1d programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


LapLink Gold
LapLink

Sorun Açıklaması:

LapLink Gold programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, LapLink ile bağlantı kurun.

Başvuru Bilgileri:

LapLink Web sitesi: http://www.laplink.com
Telefon: (425) 487-8804 (Yalnızca Kuzey Amerika)


Take Two
Adaptec

Sorun Açıklaması:

Take Two programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Adaptec ile bağlantı kurun.

Başvuru Bilgileri:

Take Two Destek: http://www.roxio.com


MindSpring Internet Software 4.0
EarthLink, Inc.

Sorun Açıklaması:

MindSpring Internet Software 4.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, EarthLink, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

EarthLink Web sitesi: http://www.earthlink.com
(800) 890-5128 (Yalnızca ABD)


DirectCD 3
Roxio, Inc.

Sorun Açıklaması:

DirectCD 3 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Bu program tarafından yüklenen sürücüler, Bilgisayarı Kapatma/Yeniden Başlatma ile ilgili sorunlar ve bir DVD sürücüyü kullanamamayı da içeren sistem dengesizliklerine yol açabilir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

DirectCD Support Web sitesi: http://www.roxio.com/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


MechWarrior 3
Microsoft

Sorun Açıklaması:

MechWarrior 3 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Hasbro Interactive Web sitesi: http://www.hasbrointeractive.com/patches.html


Rollercoaster Tycoon - Corkscrew Follies
Hasbro Interactive

Sorun Açıklaması:

Rollercoaster Tycoon - Corkscrew Follies programı, Windows'un bu sürümüyle uyumlu değildir. Başlattıktan sonra bu başlık büyük olasılıkla kapanacak ve masaüstüne geri dönecektir.

Daha fazla ayrıntı için Hasbro Interactive ile bağlantı kurun.

Başvuru Bilgileri:

Hasbro Interactive Web sitesi: http://www.hasbrointeractive.com


Aironet Client Utility
Cisco

Sorun Açıklaması:

Sürümü 4.14.002'den daha eski olan Cisco/Aironet WinDGS veya ACU programlarının, Windows'un bu sürümüyle bir uyumsuzluk sorunu olduğu bilinmektedir. Bu önceki sürümler, yüklenen sürücü ile iyi çalışmayabilir. Uyumlu bir sürüm için, Cisco Web sitesine bakın.

Başvuru Bilgileri:

Cisco Web sitesi: http://www.cisco.com


bleem!
bleem! inc.

Sorun Açıklaması:

bleem! programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, bleem! inc. ile bağlantı kurun.

Başvuru Bilgileri:

bleem! Web sitesi: http://www.bleem.com


X:Drive
X:Drive, Inc.

Sorun Açıklaması:

X:Drive programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, X:Drive, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

X:drive Web sitesi: http://www.xdrive.com/


Powerup 2000
Ashampoo

Sorun Açıklaması:

Bu Powerup 2000 sürümü, Klasik Başlat Menüsü'yle kullanılmak üzere tasarlanmıştır.

Başlat'ı sağ tıklatın, sırasıyla Özellikler'i, Klasik Başlat menüsünü ve Tamam'ı tıklatın.

Powerup 2000 hakkında daha fazla bilgi için, lütfen Ashampoo ile bağlantı kurun.

Başvuru Bilgileri:

Ashampoo Web sitesi: http://www.ashampoo.com


SurfWatch for Windows 98 3.0
SurfWatch Software, Inc.

Sorun Açıklaması:

SurfWatch for Windows 98 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SurfWatch Software, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

SurfWatch Software, Inc. için ilgili kişi bilgileri bulunmamaktadır.


000 Test Entries
Microsoft

Sorun Açıklaması:

000 Test Entries programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


AT&T WorldNet 2.0
AT&T Worldnet

Sorun Açıklaması:

AT&T WorldNet 2.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, AT&T Worldnet ile bağlantı kurun.

Başvuru Bilgileri:

AT&T Worldnet Yazılım Yükleme Web sitesi: http://download.att.net


Calypso Email 3.0
Micro Computer Systems, Inc.

Sorun Açıklaması:

Calypso Email 3.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Micro Computer Systems, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Micro Computer Systems Web sitesi: http://www.mcsdallas.com


Calypso Email 3.1
Micro Computer Systems, Inc.

Sorun Açıklaması:

Calypso Email 3.1 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Micro Computer Systems, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Micro Computer Systems Web sitesi: http://www.mcsdallas.com


FaxLink 1.4
VisionLab

Sorun Açıklaması:

FaxLink 1.4 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, VisionLab ile bağlantı kurun.

Başvuru Bilgileri:

VisionLab Web sitesi: http://www.visionlab.com


Sidewinder Game Device Software 3.x
Microsoft

Sorun Açıklaması:

Sidewinder Game Device Software 3.x programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


InterAct Game Device Software
InterAct

Sorun Açıklaması:

InterAct Game Device Software programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, InterAct ile bağlantı kurun.

Başvuru Bilgileri:

InterAct Web sitesi: http://www.interact-acc.com


Encarta Encyclopedia 2001
Microsoft

Sorun Açıklaması:

Encarta Encyclopedia 2001 programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Guillemot Game Device Software
Guillemot

Sorun Açıklaması:

Guillemot Game Device Software programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Guillemot ile bağlantı kurun.

Başvuru Bilgileri:

Guillemot Web sitesi: http://www.guillemot.com


Logitech WingMan Software 3.x
Logitech

Sorun Açıklaması:

Logitech WingMan Software 3.x programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Logitech ile bağlantı kurun.

Başvuru Bilgileri:

Logitech Web sitesi: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


Oil Change 95
McAfee

Sorun Açıklaması:

Oil Change programının bu sürümü, Windows’un bu sürümüyle uyumsuz. Söz konusu program, yalnızca Windows 95 ve Windows 98 için tasarlanmıştır.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


SmartVoice(Ver4.0)
NEC

Sorun Açıklaması:

SmartVoice(Ver4.0) programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

NEC Web sitesi (İngilizce): http://www.nec.com
NEC Web sitesi (Japonca): http://121ware.com/support/winxp/


ThrustMaster Software 2.13
ThrustMaster

Sorun Açıklaması:

ThrustMaster Software 2.13 programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, ThrustMaster ile bağlantı kurun.

Başvuru Bilgileri:

ThrustMaster Web sitesi: http://www.thrustmaster.com


Audio Tuning Wizard
Logitech

Sorun Açıklaması:

Audio Tuning Wizard programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Logitech ile bağlantı kurun.

Başvuru Bilgileri:

Logitech Web sitesi: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


D-Link Drivers
D-Link

Sorun Açıklaması:

D-Link Drivers programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, D-Link ile bağlantı kurun.

Başvuru Bilgileri:

D-Link Web sitesi: http://www.Dlink.com


Ezonics Driver
Ezonics

Sorun Açıklaması:

Ezonics Driver programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ezonics ile bağlantı kurun.

Başvuru Bilgileri:

Ezonics Web sitesi: http://www.ezonics.com


Live Express Card Maker
Ezonics

Sorun Açıklaması:

Live Express Card Maker programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ezonics ile bağlantı kurun.

Başvuru Bilgileri:

Ezonics Web sitesi: http://www.ezonics.com


WinTV
Hauppauge

Sorun Açıklaması:

WinTV programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Hauppauge ile bağlantı kurun.

Başvuru Bilgileri:

Hauppauge Web sitesi: http://www.hauppauge.com


Bari2 Internet (Speed Surfer)
Media Vision

Sorun Açıklaması:

Bari2 Internet (Speed Surfer) programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


Bari2 KantanSetuzoku (Modem Wizard)
Media Vision

Sorun Açıklaması:

Bari2 KantanSetuzoku (Modem Wizard) programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


Drive+
Media Vision

Sorun Açıklaması:

Drive+ programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


Lego Vision Command Software
Lego MindStorms

Sorun Açıklaması:

Lego Vision Command Software programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Lego MindStorms ile bağlantı kurun.

Başvuru Bilgileri:

Lego MindStorms Web sitesi: http://mindstorms.lego.com
Telefon: (800) 363-2140


McAfee Quick Clean 1.02
McAfee

Sorun Açıklaması:

McAfee Quick Clean 1.02 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


McAfee Uninstaller Deluxe 6.0
McAfee

Sorun Açıklaması:

McAfee Uninstaller Deluxe 6.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


SuperNova 4.01
Dolphin Oceanic

Sorun Açıklaması:

SuperNova 4.01 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Dolphin Oceanic ile bağlantı kurun.

Başvuru Bilgileri:

Dolphin Networks Web sitesi: http://www.dolphinusa.com


System Commander 2000
V Communications

Sorun Açıklaması:

System Commander 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, V Communications ile bağlantı kurun.

Başvuru Bilgileri:

VCOM Web sitesi: http://www.v-com.com/
Telefon: (408) 965-4018 (Yalnızca Kuzey Amerika)


Virtual Partition
Media Vision

Sorun Açıklaması:

Virtual Partition programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


Kodak Digital Video Camera Software
Kodak

Sorun Açıklaması:

Kodak Digital Video Camera Software programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Kodak ile bağlantı kurun.

Başvuru Bilgileri:

Kodak Web sitesi: http://www.kodak.com


LifeView RoboCAM / TV
LifeView

Sorun Açıklaması:

LifeView RoboCAM / TV programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, LifeView ile bağlantı kurun.

Başvuru Bilgileri:

Animation Technologies Web sitesi: http://www.lifeview.com.tw
Adres: 8F.,No.138, Lane 235, Paochiao Rd., Hsin Tien City, Taipei Hsien, 231 Taiwan
Telefon: +886-2-8912-1369 (Yalnızca Tayvan)
Faks: +886-2-8912-1379
E-posta: lifeview@lifeview.com.tw


ControlIT 5.0
Computer Associates

Sorun Açıklaması:

ControlIT 5.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Computer Associates ile bağlantı kurun.

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.cai.com
Telefon: (516) 342-5224 (Yalnızca Kuzey Amerika)


Creative WebCam
Creative Labs

Sorun Açıklaması:

Creative WebCam programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Creative Labs ile bağlantı kurun.

Başvuru Bilgileri:

Creative Labs Web sitesi: http://www.creativelabs.com
Telefon (ABD): (405) 742-6622 (Yalnızca Kuzey Amerika)


Lego Studio
Lego

Sorun Açıklaması:

Lego Studio programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Lego ile bağlantı kurun.

Başvuru Bilgileri:

Lego Web sitesi: http://www.lego.com
Telefon: (800) 835-4386 (Yalnızca Kuzey Amerika)


Luxsonor DVD Player
Dell Computer Corporation

Sorun Açıklaması:

Luxsonor DVD Player yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. Güncelleştirilmiş sürücüler, Luxsonor yükleme alanı: http://support.dell.com/us/en/filelib/download/index.asp?fileid=R20674 adresinden edinilebilir. Daha fazla ayrıntı için Dell Computer Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Dell Web sitesi: http://www.dell.com


Memory Manager
Media Vision

Sorun Açıklaması:

Memory Manager programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


Norton 2000 and 2001 Software
Symantec

Sorun Açıklaması:

Norton 2000 and 2001 Software programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Norton Ghost 6.5
Symantec

Sorun Açıklaması:

Norton Ghost 6.5 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Sigmaplot 5
SPSS Inc.

Sorun Açıklaması:

Sigmaplot 5 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SPSS Inc. ile bağlantı kurun.

Başvuru Bilgileri:

SPSS Web sitesi: http://www.spssscience.com


SystemSuite 3.0
OnTrack

Sorun Açıklaması:

SystemSuite 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, OnTrack ile bağlantı kurun.

Başvuru Bilgileri:

Ontrack Web sitesi: http://www.ontrack.com
Telefon: (800) 645-3649 (Yalnızca Kuzey Amerika)


Toy Story Power Play 1.0
Disney

Sorun Açıklaması:

Toy Story Power Play 1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Disney ile bağlantı kurun.

Başvuru Bilgileri:

Disney Web sitesi: http://www.Disney.com


AIWA TA Utility
AIWA

Sorun Açıklaması:

AIWA TA Utility programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. AIWA TA yardımcı programının bu sürümünü kullandığınızda, bağlantı noktası için Otomatik Algılama işlevi düzgün çalışmaz. Uygun COM bağlantı noktasını elle seçmeniz gerekir. Daha fazla bilgi için, AIWA ile bağlantı kurun.

Başvuru Bilgileri:

AIWA Web sitesi: http://www.aiwa.co.jp


Creative PlayCenter 2
Creative Technology Ltd.

Sorun Açıklaması:

Creative Nomad dijital ses çalarınıza müzik aktarabilmek için, 2.50 veya daha yeni bir sürüme yükseltme yapmanız gerekir. Güncelleştirme, Creative Web sitesinden yüklenebilir.

Başvuru Bilgileri:

Creative Nomad Web sitesi: http://www.nomadworld.com/creativeware


Encarta Africana Third Edition
Microsoft

Sorun Açıklaması:

Encarta Africana Third Edition programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Resume Maker Deluxe 7.0
Individual Software Inc.

Sorun Açıklaması:

Olası sorunlar:
  • Metin yazdırılabilir alandan daha genişse, yazdırılan çıktı kesilebilir.
  • Kullanıcı, File->Send To Word Processor menü öğesini seçerse, program kilitlenebilir.
  • Kullanıcı, Edit->Copy Resume to Clipboard menü öğesini seçerse, program kilitlenebilir.

Başvuru Bilgileri:

Individual Software Web sitesi: http://www.individualsoftware.com


SPSS for Windows 10
SPSS Inc.

Sorun Açıklaması:

SPSS for Windows 10 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Bir grafikteki metin nesnesini düzenlemeye çalıştığınızda program kilitlenir. Daha fazla bilgi için, SPSS Inc. ile bağlantı kurun.

Başvuru Bilgileri:

SPSS Web sitesi: http://www.spssscience.com


Codename Eagle
Talonsoft

Sorun Açıklaması:

Codename Eagle programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Talonsoft ile bağlantı kurun.

Başvuru Bilgileri:

Talonsoft Web sitesi: http://www.talonsoft.com


Flow Charting PDQ 1.1
Patton&Patton

Sorun Açıklaması:

Flow Charting PDQ programının bu sürümü, Windows’un bu sürümüyle uyumsuz. Flow Charting PDQ uygulamasının 1.1h'den önceki bir sürümünü yüklediyseniz, programın Windows'un bu sürümünde çalışmasını sağlayacak bir yükseltme olabilir. Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Patton&Patton Web sitesi: http://www.patton-patton.com/
Teknik Destek: http://www.patton-patton.com/support.htm
Telefon: (520) 888-6500 (Yalnızca Kuzey Amerika)


The Master Genealogist
Wholly Genes Software

Sorun Açıklaması:

The Master Genealogist programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Wholly Genes Software ile bağlantı kurun.

Başvuru Bilgileri:

Wholly Genes Web sitesi: http://www.whollygenes.com


MSN Explorer 6
Microsoft

Sorun Açıklaması:

MSN Explorer programının bu sürümü, Windows’un bu sürümüyle düzgün çalışmayabilir. Lütfen, Windows'un içerdiği yeni MSN Explorer sürümünü kullanın. MSN Explorer uygulamasını yüklemek için, Başlat'ı tıklatın ve Denetim Masası'nın üzerine gelin. Program Ekle/Kaldır’ı çift tıklatın ve ardından Windows Bileşenlerini Ekle/Kaldır’ı tıklatın.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


MSN Internet Access 5
Microsoft

Sorun Açıklaması:

MSN Internet Access programının bu sürümü, Windows’un bu sürümüyle düzgün çalışmayabilir. MSN Internet Access programıyla lütfen, Windows'un içerdiği MSN Explorer uygulamasını kullanın. MSN Explorer uygulamasını yüklemek için, Başlat'ı tıklatın ve Denetim Masası'nın üzerine gelin. Program Ekle/Kaldır’ı çift tıklatın ve ardından Windows Bileşenlerini Ekle/Kaldır’ı tıklatın.

MSN Internet Access programının bu sürümünü kullanırken, bağlantı göstergesi simgesi bildirim alanında görülmez.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Drivecopy 2.x
PowerQuest

Sorun Açıklaması:

DriveCopy uygulamasının bu sürümü, NTFS 5 bölümlerinin görüntü dosyalarını oluşturamaz. Bu dosyaları oluşturmak amacıyla DriveCopy uygulamasını kullanma hakkında bilgi için, PowerQuest Corporation ile bağlantı kurun.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


Drive Image 4.0
PowerQuest

Sorun Açıklaması:

Drive Image uygulamasının bu sürümü NTFS 5 bölümlerinin görüntü dosyalarını oluşturamaz. Bu dosyaları oluşturmak amacıyla Drive Image uygulamasını kullanma hakkında bilgi için, PowerQuest Corporation ile bağlantı kurun.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


Mebius i-mode Park
SHARP

Sorun Açıklaması:

Mebius i-mode Park programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


PowerPIMM
SHARP

Sorun Açıklaması:

PowerPIMM programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Power Shoin
SHARP

Sorun Açıklaması:

Power Shoin programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Voice Xpress 5.0
Lernout & Hauspie

Sorun Açıklaması:

Voice Xpress 5.0 programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

Lernout & Hauspie Web sitesi: http://www.lhsl.com
Telefon: (800) 843-1224 (Yalnızca Kuzey Amerika)


ATI Multimedia Center 7.1
ATI

Sorun Açıklaması:

ATI Multimedia Center 7.1 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, ATI ile bağlantı kurun.

Başvuru Bilgileri:

ATI Web sitesi: http://www.atitech.com


ATI TV Wonder VE
ATI

Sorun Açıklaması:

ATI TV Wonder VE programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, ATI ile bağlantı kurun.

Başvuru Bilgileri:

ATI Web sitesi: http://www.atitech.com


Bari2 OneTouch (Short Cuts)
Media Vision

Sorun Açıklaması:

Bari2 OneTouch (Short Cuts) programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Media Vision ile bağlantı kurun.

Başvuru Bilgileri:

Media Vision Web sitesi: http://www.mvi.co.jp


EVA Viewer
SHARP

Sorun Açıklaması:

EVA Viewer programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Internet Shinchakubin 1.00 - 1.40
SHARP

Sorun Açıklaması:

Internet Shinchakubin 1.00 - 1.40 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Mebius Online User Touroku 5.0
SHARP

Sorun Açıklaması:

Mebius Online User Touroku 5.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Otayori@Meimu 1.5
SHARP

Sorun Açıklaması:

Otayori@Meimu 1.5 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Philips VRecord
Philips

Sorun Açıklaması:

Philips VRecord programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Philips ile bağlantı kurun.

Başvuru Bilgileri:

Philips Web sitesi: http://www.philips.com


PhotoExpert
Sierra

Sorun Açıklaması:

PhotoExpert programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Sierra ile bağlantı kurun.

Başvuru Bilgileri:

Sierra Web sitesi: http://www.sierra.com


Vegas 2.0
Sonic Foundry

Sorun Açıklaması:

Vegas 2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Sonic Foundry ile bağlantı kurun.

Başvuru Bilgileri:

Sonic Foundry Web sitesi: http://www.sonicfoundry.com
Telefon: (800) 577-6642


Vegas Video
Sonic Foundry

Sorun Açıklaması:

Vegas Video programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Sonic Foundry ile bağlantı kurun.

Başvuru Bilgileri:

Sonic Foundry Web sitesi: http://www.sonicfoundry.com
Telefon: (800) 577-6642


EVA Animator
SHARP

Sorun Açıklaması:

EVA Animator programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Timbuktu Pro 2000
Netopia

Sorun Açıklaması:

Timbuktu Pro 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Kilitli olan veya ekran koruyucusu çalışan bir bilgisayara bağlanamayabilirsiniz. Daha fazla bilgi için, Netopia ile bağlantı kurun.

Başvuru Bilgileri:

Netopia Web sitesi: http://www.netopia.com


Chobit 3D
SHARP

Sorun Açıklaması:

Chobit 3D programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


DiskX Tools
A.I.Soft

Sorun Açıklaması:

DiskX Tools programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, A.I.Soft ile bağlantı kurun.

Başvuru Bilgileri:

A.I.Soft Web sitesi: http://www.aisoft.co.jp


Game Pack for Toshiba
TOSHIBA

Sorun Açıklaması:

Game Pack for Toshiba programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TOSHIBA ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Honyaku Internet
Toshiba

Sorun Açıklaması:

Honyaku Internet programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Toshiba ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


IBM EzButton
IBM

Sorun Açıklaması:

IBM EzButton programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, IBM ile bağlantı kurun.

Başvuru Bilgileri:

IBM Web sitesi: http://www.ibm.com
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


IBM Global Network Dialer
IBM

Sorun Açıklaması:

IBM Global Network Dialer programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, IBM ile bağlantı kurun.

Başvuru Bilgileri:

IBM Web sitesi: http://www.ibm.com
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


Ippatu Changer
Toshiba

Sorun Açıklaması:

Ippatu Changer programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Toshiba ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Kantan Internet
Toshiba

Sorun Açıklaması:

Kantan Internet programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Toshiba ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Mailist 2.0
SHARP

Sorun Açıklaması:

Mailist 2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


MD-PC Link for Mebius V1.01
SHARP

Sorun Açıklaması:

MD-PC Link for Mebius V1.01 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Microsoft IME 97
Microsoft

Sorun Açıklaması:

Microsoft IME 97 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


NAMCO History Vol. 2
Namco Ltd.

Sorun Açıklaması:

NAMCO History Vol. 2 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Namco Ltd. ile bağlantı kurun.

Başvuru Bilgileri:

Namco Web sitesi: http://www.namco.com


Notebook Manager
IBM

Sorun Açıklaması:

Notebook Manager programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, IBM ile bağlantı kurun.

Başvuru Bilgileri:

IBM Web sitesi: http://www.ibm.com
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


Otayori Shoin
SHARP

Sorun Açıklaması:

Otayori Shoin programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Page Designer 1.0
SHARP

Sorun Açıklaması:

Page Designer 1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


PasoconNavi 2001 Ricky-kun 1.0X/2.0
SHARP

Sorun Açıklaması:

PasoconNavi 2001 Ricky-kun 1.0X/2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


PasoconNavi 2001 TV Ricky-kun 1.0
SHARP

Sorun Açıklaması:

PasoconNavi 2001 TV Ricky-kun 1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


PC-Doctor for Windows 3.0
PC-Doctor, Inc.

Sorun Açıklaması:

PC-Doctor for Windows 3.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, PC-Doctor, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

PC-Doctor Web sitesi: http://www.ws.com/


PC NAVI 2000 2.01
SHARP

Sorun Açıklaması:

PC NAVI 2000 2.01 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


PC Shindan Tool
TOSHIBA

Sorun Açıklaması:

PC Shindan Tool programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TOSHIBA ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon
SHARP

Sorun Açıklaması:

PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


Roboword
TechnoCraft

Sorun Açıklaması:

Roboword programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TechnoCraft ile bağlantı kurun.

Başvuru Bilgileri:

TechnoCraft Web sitesi: http://www.technocraft.co.jp


SmartGallery/BusBrain
NEC

Sorun Açıklaması:

SmartGallery/BusBrain programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, NEC ile bağlantı kurun.

Başvuru Bilgileri:

NEC Web sitesi (İngilizce): http://www.nec.com
NEC Web sitesi (Japonca): http://121ware.com/support/winxp/


S-YXG100 Puls
Yamaha

Sorun Açıklaması:

S-YXG100 Puls programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Yamaha ile bağlantı kurun.

Başvuru Bilgileri:

Yamaha Web sitesi: http://www.yamaha.co.jp


Toshiba FAT2NTFS Conversion Utility
Toshiba

Sorun Açıklaması:

Toshiba FAT2NTFS Conversion Utility programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Toshiba ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Toshiba Onsei System
Toshiba

Sorun Açıklaması:

Toshiba Onsei System programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Toshiba ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


USB Setuzoku Camera You Camera Viewer
SHARP

Sorun Açıklaması:

USB Setuzoku Camera You Camera Viewer programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


ViaVoice Millennium Edition
IBM

Sorun Açıklaması:

ViaVoice Millennium Edition programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, IBM ile bağlantı kurun.

Başvuru Bilgileri:

IBM Web sitesi: http://www.ibm.com
Telefon: (919) 517-0225 (Yalnızca Kuzey Amerika)


WebBooster Ninja 1
Ifour

Sorun Açıklaması:

WebBooster Ninja 1 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ifour ile bağlantı kurun.

Başvuru Bilgileri:

Ifour Web sitesi: http://www.ifour.co.jp


AOL
AOL

Sorun Açıklaması:

AOL yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. Sisteminiz, AOL yazılımının tamamen uyumlu bir sürümünü algıladı. AOL yazılımının Windows'un bu sürümüne yüklenmesi hakkında daha fazla yardım için, lütfen, aşağıdaki ilgili kişi bilgilerine bakın.

Başvuru Bilgileri:

AOL Web sitesi: http://www.aol.com
Ülke | Telefon
Amerika Birleşik Devletleri | (877) 504-0936 (Ücretsiz)
Arjantin | 0810-999-2652
Avustralya | 1800 265 265
Avusturya | 01-58 58 485
Brezilya | 0800-78-7879 (Şehirlerarası)
 | 11-4993-5993 (Yerel Gelen Arama)
Kanada | (877) 265-5455
Fransa | 0 826 020 007 (dakikası 0,98 F)
Almanya | 01805-31 31 64 (Ücretli Arama)
Hong Kong, Ö.O.B. | 2916 6888
Japonya | Ücretsiz: 0120-275-265
 | Cep Telefonu: 03-5331-7400
Meksika | 01-800-522-3000
İsviçre | 0848 - 80 10 13
Birleşik Krallık | 0800 279 7444


AOL
AOL

Sorun Açıklaması:

AOL yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. AOL yazılımının uyumlu bir sürümünü edinmek için, lütfen aşağıdaki ilgili kişi bilgilerine bakın.

Başvuru Bilgileri:

AOL Web sitesi: http://www.aol.com
Ülke | Telefon
Amerika Birleşik Devletleri | (877) 504-0936 (Ücretsiz)
Arjantin | 0810-999-2652
Avustralya | 1800 265 265
Avusturya | 01-58 58 485
Brezilya | 0800-78-7879 (Şehirlerarası)
 | 11-4993-5993 (Yerel Gelen Arama)
Kanada | (877) 265-5455
Fransa | 0 826 020 007 (dakikası 0,98 F)
Almanya | 01805-31 31 64 (Ücretli Arama)
Hong Kong, Ö.O.B. | 2916 6888
Japonya | Ücretsiz: 0120-275-265
 | Cep Telefonu: 03-5331-7400
Meksika | 01-800-522-3000
İsviçre | 0848 - 80 10 13
Birleşik Krallık | 0800 279 7444


CompuServe
CompuServe Interactive Services

Sorun Açıklaması:

CompuServe yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. Sisteminiz, CompuServe yazılımının tamamen uyumlu bir sürümünü algıladı. CompuServe yazılımının Windows'un bu sürümüne yüklenmesi hakkında daha fazla yardım için, lütfen aşağıdaki ilgili kişi bilgilerine bakın.

Başvuru Bilgileri:

CompuServe Interactive Services Web sitesi: http://www.compuserve.com
Telefon: | Amerika Birleşik Devletleri | (877) 504-0936 (Ücretsiz)
 | Hollanda | 0900-2025425 (22cpm)
 | Birleşik Krallık | 0870 6000 800


CompuServe
CompuServe Interactive Services

Sorun Açıklaması:

CompuServe yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. CompuServe yazılımının uyumlu bir sürümünü edinmek için, lütfen aşağıdaki ilgili kişi bilgilerine bakın.

Başvuru Bilgileri:

CompuServe Interactive Services Web sitesi: http://www.compuserve.com
Telefon: | Amerika Birleşik Devletleri | (877) 504-0936 (Ücretsiz)
 | Hollanda | 0900-2025425 (22cpm)
 | Birleşik Krallık | 0870 6000 800


Microsoft IME 98
Microsoft

Sorun Açıklaması:

Microsoft IME 98 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Internet Kaisokubin 2.1
SHARP

Sorun Açıklaması:

Internet Kaisokubin 2.1 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SHARP ile bağlantı kurun.

Başvuru Bilgileri:

SHARP Web sitesi: http://www.sharp.co.jp/mebius/index.htm


pcAnywhere 9.0
Symantec

Sorun Açıklaması:

pcAnywhere 9.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Visio
Microsoft

Sorun Açıklaması:

Visio programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Visio Web sitesi: http://www.microsoft.com/office/visio
Telefon: (800) 248-4746 (Yalnızca Kuzey Amerika)


EasyUninstall 2000
Ontrack

Sorun Açıklaması:

EasyUninstall 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Ontrack ile bağlantı kurun.

Başvuru Bilgileri:

Ontrack Web sitesi: http://www.ontrack.com
Telefon: (800) 645-3649 (Yalnızca Kuzey Amerika)


Prodigy Internet v5
Prodigy Internet

Sorun Açıklaması:

Prodigy Internet v5 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Prodigy Internet ile bağlantı kurun.

Başvuru Bilgileri:

Prodigy Internet Web sitesi: http://www.prodigy.com
Telefon: (800) 213-0992 (Yalnızca Kuzey Amerika)


Microsoft IME 2000
Microsoft

Sorun Açıklaması:

Microsoft IME 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Toshiba Live Media
TOSHIBA

Sorun Açıklaması:

Toshiba Live Media programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TOSHIBA ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Attune 2.1
Aveo

Sorun Açıklaması:

Attune 2.1 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Aveo ile bağlantı kurun.

Başvuru Bilgileri:

Aveo Web sitesi: http://www.aveo.com/download2/index.htm


Kidproof
Enova Software

Sorun Açıklaması:

Kidproof programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Enova Software ile bağlantı kurun.

Başvuru Bilgileri:

Enova Web sitesi: http://www.sosbestdefense.com/bd_support.html
(800) 427-9422 (Yalnızca Kuzey Amerika)


PaperPort 5.x
Visioneer

Sorun Açıklaması:

PaperPort 5.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Visioneer ile bağlantı kurun.

Başvuru Bilgileri:

Scansoft Web sitesi: http://www.scansoft.com/win2000/
Telefon: (978) 977-9713 (Yalnızca Kuzey Amerika)


Remotely Possible v4.0
Computer Associates

Sorun Açıklaması:

Remotely Possible v4.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Computer Associates ile bağlantı kurun.

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.cai.com
Telefon: (516) 342-5224 (Yalnızca Kuzey Amerika)


TOSHIBA Audio Manager
TOSHIBA

Sorun Açıklaması:

TOSHIBA Audio Manager programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TOSHIBA ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Toshiba Utilities
TOSHIBA

Sorun Açıklaması:

Toshiba Utilities programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, TOSHIBA ile bağlantı kurun.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Kid Pix Studio Deluxe v3.0
The Learning Company

Sorun Açıklaması:

Kid Pix Studio Deluxe v3.0 programı, konuşma işlevi için SAPI 4.x'e bağımlıdır. Windows'un bu sürümü, SAPI'nin sonraki bir sürümüyle sunulmaktadır.

Gereksinim duyduğunuz sürümü yüklemek için, http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp adresindeki Microsoft Web sitesine bakın.

Başvuru Bilgileri:

The Learning Company Web sitesi: http://www.learningco.com
Telefon: (319) 247-3333 (Yalnızca Kuzey Amerika)


Cardware Services
Compaq Computer Corporation

Sorun Açıklaması:

Cardware Services programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Compaq Computer Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Compaq Web sitesi: http://www.compaq.com


Fluke Protocol Inspector
Fluke

Sorun Açıklaması:

Fluke Protocol Inspector programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için Fluke ile bağlantı kurun. Fluke Protocol Inspector, NDIS kaydı sırasında desteklenmeyen bir iletişim kuralı kullanır.

Başvuru Bilgileri:

Fluke Web sitesi: http://www.fluke.com


Soft-PK Client
SafeNet

Sorun Açıklaması:

Soft-PK Client programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, SafeNet ile bağlantı kurun.

Başvuru Bilgileri:

SafeNet Web sitesi: http://www.safenet-inc.com


Undelete 2.0
Executive Software

Sorun Açıklaması:

Undelete 2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Executive Software ile bağlantı kurun.

Başvuru Bilgileri:

Executive Software Web sitesi: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (Yalnızca Kuzey Amerika)


ViRobot 2000 Professional
Hauri

Sorun Açıklaması:

ViRobot 2000 Professional programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Hauri ile bağlantı kurun.

Başvuru Bilgileri:

Hauri Web sitesi: http://www.hauri.co.kr
Telefon: 82-2-828-0820(Kore)


Virus Buster 2001
Trend Micro, INC.

Sorun Açıklaması:

Virus Buster 2001 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Trend Micro, INC. ile bağlantı kurun.

Başvuru Bilgileri:

Trend Micro Web sitesi: http://www.pc-cillin.com/


Visual J++ 6.0
Microsoft

Sorun Açıklaması:

Microsoft Visual J++ programının, Q299764 sayılı Microsoft Knowledge Base makalesinde açıklanan, bilinen bir uyumluluk sorunu vardır. Microsoft Visual J++ müşterileri, Visual J++ programını kullanmadan önce bu sorunu düzeltmelidir.

Q299764 sayılı Microsoft Knowledge Base makalesini okumak için, aşağıdaki adrese bakın:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


WinFax Lite/Pro 3.x
Symantec

Sorun Açıklaması:

WinFax Lite/Pro 3.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Symantec ile bağlantı kurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


ZoomText Xtra
Ai Squared

Sorun Açıklaması:

ZoomText Xtra programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Ai Squared ile bağlantı kurun.

Başvuru Bilgileri:

Ai Squared Web sitesi: http://www.aisquared.com/
Telefon: (802) 362-3612 (Yalnızca Kuzey Amerika)


Time Machine
Acer, Inc.

Sorun Açıklaması:

Time Machine programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Acer, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Acer Incorporated Web sitesi: http://global.acer.com


Dazzle DVC
Dazzle Multimedia

Sorun Açıklaması:

Dazzle DVC programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Dazzle Multimedia ile bağlantı kurun.

Başvuru Bilgileri:

Dazzle Multimedia Web sitesi: http://www.dazzle.com


DV Edit 2.0
Digital Origin, Inc.

Sorun Açıklaması:

DV Edit 2.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Digital Origin, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Digital Origin, Inc. Web sitesi: http://www.digitalorigin.com


Intel Play Me2Cam
Intel Play

Sorun Açıklaması:

Intel Play Me2Cam programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Intel Play ile bağlantı kurun.

Başvuru Bilgileri:

Intel Play Web sitesi: http://www.intelplay.com


Intercam Elite
Avermedia

Sorun Açıklaması:

Intercam Elite programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Avermedia ile bağlantı kurun.

Başvuru Bilgileri:

AverMedia Web sitesi: http://www.aver.com
Telefon: (510) 770-9899


Navin' You
Sony

Sorun Açıklaması:

Navin' You programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Sony ile bağlantı kurun.

Başvuru Bilgileri:

Sony Web sitesi: http://www.sony.com


OfficeScan Corporate Edition
Trend Micro, INC.

Sorun Açıklaması:

OfficeScan Corporate Edition programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Trend Micro, INC. ile bağlantı kurun.

Başvuru Bilgileri:

Trend Micro Web sitesi: http://www.antivirus.com/products/osce/


pcAnywhere 9.2
Symantec

Sorun Açıklaması:

Bu pcAnywhere sürümü, Windows'da oturum açmanızı denetleyen MSGINA'nın geçerli sürümünü değiştirir. Sonuç olarak, aşağıdakiler de içinde olmak üzere bazı yeni Windows özellikleri devre dışı kalabilir: Hızlı Kullanıcı Geçişi, Terminal Hizmetleri ve Uzak Masaüstü.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Logitech QuickCam Software
Logitech

Sorun Açıklaması:

Logitech QuickCam Software programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Logitech ile bağlantı kurun.

Başvuru Bilgileri:

Logitech Web sitesi: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


Logitech QuickCam Software
Logitech

Sorun Açıklaması:

Düzgün çalışabilmesi için, Logitech QuickCam Software programının bu sürümünün yükseltilmesi gerekebilir. Daha fazla bilgi için, Logitech ile bağlantı kurun.

Başvuru Bilgileri:

QuickCam
Logitech Inc.
6505 Kaiser Drive
Fremont, CA 94555
http://www.logitech.com/cf/support/videofiles.cfm veya
http://www.logitech.com


Regmon 4.0
Systems Internals

Sorun Açıklaması:

Regmon 4.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Systems Internals ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


Winnov Videum
Winnov

Sorun Açıklaması:

Winnov Videum programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Winnov ile bağlantı kurun.

Başvuru Bilgileri:

Winnov Web sitesi: http://www.winnov.com
Telefon: (888) 494-6668


DirecPC 2.x
Hughes Network Systems

Sorun Açıklaması:

DirecPC 2.x programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Hughes Network Systems ile bağlantı kurun.

Başvuru Bilgileri:

Hughes Web sitesi: http://www.direcpc.com


DirecPC 3.0
Hughes Network Systems

Sorun Açıklaması:

DirecPC Satellite Receiver USB aygıtı veya Satellite Receiver PCI bağdaştırıcısı sürücülerini yüklemeden önce, aşağıdaki adımları uygulayın:
  1. Başlat'ı tıklatın, Denetim Masası’nı tıklatın ve Ağ Bağlantıları'nı tıklatın.
  2. Uydu alıcısının Yerel Bağlantı simgesini sağ tıklatın ve Özellikler'i tıklatın.
  3. Genel sekmesinde, QoS Packet Scheduler seçeneğindeki onayı kaldırın ve Tamam'ı tıklatın.
  4. Ağ Bağlantıları’nı ve Denetim Masası'nı kapatın.
  5. DirecPC programını yükleyin veya zaten yüklüyse, DirecPC'nin Auto Setup özelliğini çalıştırın.

Başvuru Bilgileri:

Hughes Web sitesi: http://www.direcpc.com


pcAnywhere 10.0
Symantec

Sorun Açıklaması:

Bu pcAnywhere sürümü, Windows'da oturum açmanızı denetleyen MSGINA'nın geçerli sürümünü değiştirir. Sonuç olarak, aşağıdakiler de içinde olmak üzere bazı yeni Windows özellikleri devre dışı kalabilir: Hızlı Kullanıcı Geçişi, Terminal Hizmetleri ve Uzak Masaüstü.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


PC-Cillin 2000
Trend Micro, INC.

Sorun Açıklaması:

PC-Cillin 2000 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Trend Micro, INC. ile bağlantı kurun.

Başvuru Bilgileri:

Trend Micro Web sitesi: http://www.pc-cillin.com/


AVG 6.0
Grisoft

Sorun Açıklaması:

AVG 6.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Grisoft ile bağlantı kurun.

Başvuru Bilgileri:

Grisoft Web sitesi: http://www.grisoft.com


IntelliPoint 2.x
Microsoft

Sorun Açıklaması:

Microsoft IntelliPoint uygulamasının bu sürümleri, Windows'un bu sürümünden önce piyasaya sürülmüştür ve dolayısıyla Windows'un bu sürümüyle uyumsuzdur. Windows'un bu sürümünü destekleyen en son IntelliPoint yazılımını yükleyin.

Başvuru Bilgileri:

Microsoft IntelliPoint Web sitesi: http://www.microsoft.com/mouse


IntelliType Pro 1.x
Microsoft

Sorun Açıklaması:

Microsoft IntelliType Pro yazılımının bu sürümü, bu işletim sisteminde desteklenmiyor. IntelliType Pro yazılımının güncelleştirilmiş, uyumlu bir sürümü hakkında bilgi için, Microsoft Keyboard Web sitesine bakın.

Başvuru Bilgileri:

Microsoft Keyboard Web sitesi: http://www.microsoft.com/keyboard


NASCAR ProDigital Wheel USB
Thrustmaster

Sorun Açıklaması:

NASCAR ProDigital Wheel USB programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Thrustmaster ile bağlantı kurun.

Başvuru Bilgileri:

ThrustMaster Web sitesi: http://www.thrustmaster.com


Partition Commander v6.02
V Communications

Sorun Açıklaması:

Partition Commander v6.02 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, V Communications ile bağlantı kurun.

Başvuru Bilgileri:

VCOM Web sitesi: http://www.v-com.com/
Telefon: (408) 965-4018 (Yalnızca Kuzey Amerika)


Diskeeper 6.0
Executive Software

Sorun Açıklaması:

Diskeeper 6.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Executive Software ile bağlantı kurun.

Başvuru Bilgileri:

Executive Software Web sitesi: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (Yalnızca Kuzey Amerika)


PGP Desktop Security 7.x
Network Associates, Inc.

Sorun Açıklaması:

PGP Desktop Security 7.x programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Network Associates, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Network Associates Web sitesi: http://www.nai.com/
Telefon: (408) 988-3832 (Yalnızca Kuzey Amerika)


Create Resumes Quick and Easy 3
Individual Software Inc.

Sorun Açıklaması:

Olası sorunlar:
  • Metin yazdırılabilir alandan daha genişse, yazdırılan çıktı kesilebilir.
  • Kullanıcı, File->Send To Word Processor menü öğesini seçerse, program kilitlenebilir.
  • Kullanıcı, Edit->Copy Resume to Clipboard menü öğesini seçerse, program kilitlenebilir.

Başvuru Bilgileri:

Individual Software Web sitesi: http://www.individualsoftware.com


Voice Xpress 5.0
Lernout & Hauspie

Sorun Açıklaması:

Voice Xpress 5.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Lernout & Hauspie ile bağlantı kurun.

Başvuru Bilgileri:

Lernout & Hauspie Web sitesi: http://www.lhsl.com/support/voicexpress/v5/updates


Studio DV
Pinnacle Systems

Sorun Açıklaması:

Studio DV programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Pinnacle Systems ile bağlantı kurun.

Başvuru Bilgileri:

Pinnacle Systems Web sitesi: http://www.pinnaclesys.com


Ulead VideoStudio 4.0
Ulead

Sorun Açıklaması:

Ulead VideoStudio 4.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Ulead ile bağlantı kurun.

Başvuru Bilgileri:

Ulead Systems Inc: http://www.ulead.com
Teknik Destek: http://www.ulead.com/tech/tech.htm


Easy CD Pro
Roxio, Inc.

Sorun Açıklaması:

Easy CD Pro programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


Easy CD Creator 3
Roxio, Inc.

Sorun Açıklaması:

Easy CD Creator 3 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


HP Smart Card Security System
Hewlett-Packard

Sorun Açıklaması:

HP Smart Card Security System programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Hewlett-Packard ile bağlantı kurun.

Başvuru Bilgileri:

Hewlett-Packard Web sitesi: http://www.hp.com


Lotus Notes v5.x
Lotus

Sorun Açıklaması:

Lotus Notes v5.x programı, Windows'a oturum açmanızı denetleyen MSGINA'nın daha eski bir sürümünü yükler. Bunun sonucunda, Hızlı Kullanıcı Geçişi, Uzaktan Yardım ve Uzak Masaüstü gibi bazı yeni Windows özellikleri devre dışı olabilir. Daha fazla bilgi için, Lotus ile bağlantı kurun.

Başvuru Bilgileri:

Lotus Web sitesi: http://www.lotus.com
Telefon: (800) 343-5414 (Yalnızca Kuzey Amerika)


DirectCD 5
Roxio, Inc.

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Bulunan Düzeltme: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


InocuLAN 4.0
Computer Associates International, Inc.

Sorun Açıklaması:

Algılanan süzme sürücüsü, Windows'un bu sürümüyle kararsızlık sorunlarına yol açabilir. Gerçek zamanlı virüs koruması, güncelleştirilmiş bir sürücü yükleyinceye kadar devre dışı bırakılacak.

Çözüm:

Sistem Yöneticinizden güncelleştirilmiş bir sürücü isteyin. Sistem Yöneticinizde uyumlu sürücü yoksa, Computer Associates destek Web sitesinden en yeni sürücüleri yükleyin.

Etkilenen ürünler:

  • InoculateIT 6,0 Advanced Edition
  • InoculateIT 6,0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4,53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.ca.com/Download/ildrvupdate.html


InoculateIT 4.53
Computer Associates

Sorun Açıklaması:

Algılanan süzme sürücüsü, Windows'un bu sürümüyle kararsızlık sorunlarına yol açabilir. Gerçek zamanlı virüs koruması, güncelleştirilmiş bir sürücü yükleyinceye kadar devre dışı bırakılacak.

Çözüm:

Sistem Yöneticinizden güncelleştirilmiş bir sürücü isteyin. Sistem Yöneticinizde uyumlu sürücü yoksa, Computer Associates destek Web sitesinden en yeni sürücüleri yükleyin.

Etkilenen ürünler:

  • InoculateIT 6,0 Advanced Edition
  • InoculateIT 6,0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4,53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.ca.com/Download/ildrvupdate.html


McAfee VirusScan NT
McAfee

Sorun Açıklaması:

McAfee VirusScan NT programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


McAfee VirusScan NT
McAfee

Sorun Açıklaması:

McAfee VirusScan NT programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, McAfee ile bağlantı kurun.

Başvuru Bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)


Windows 2000 Yönetim Araçları
Microsoft

Sorun Açıklaması:

Windows 2000 Yönetim Araçları programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Microsoft ile bağlantı kurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


CompuServe
CompuServe Interactive Services

Sorun Açıklaması:

AOL yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. AOL yazılımının uyumlu bir sürümünü edinmek için, lütfen aşağıdaki ilgili kişi bilgilerine bakın.

Başvuru Bilgileri:

CompuServe Interactive Services Web sitesi: http://www.compuserve.com
Telefon: | Amerika Birleşik Devletleri | (877) 504-0936 (Ücretsiz)
 | Hollanda | 0900-2025425 (22cpm)
 | Birleşik Krallık | 0870 6000 800


C-DILLA CDSecure
MacroVision

Sorun Açıklaması:

CDSecure programının bu sürümü, Windows’un bu sürümüyle uyumsuz. CDSecure programını yükseltmek için, http://www.macrovision.com/windows.html adresine bakın.

Başvuru Bilgileri:

Macrovision Web sitesi: http://www.macrovision.com


MotoDV
Digital Origin, Inc.

Sorun Açıklaması:

MotoDV programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Digital Origin, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Digital Origin, Inc. Web sitesi: http://www.digitalorigin.com


DirectCD 3
Roxio, Inc.

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Bulunan Düzeltme: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


CDSpace Power+
Space international, Inc

Sorun Açıklaması:

CDSpace Power+ programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Space international, Inc ile bağlantı kurun.

Başvuru Bilgileri:

Space international Web sitesi: http://www.cdspace.com
Telefon: 82-2-573-9823 (Kore)


Emperors New Groove - Groove Center
Disney

Sorun Açıklaması:

Emperors New Groove - Groove Center programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Disney ile bağlantı kurun.

Başvuru Bilgileri:

Disney Web sitesi: http://www.Disney.com


FTP NetDrive 4 / Internet Neighborhood 4
Knoware

Sorun Açıklaması:

FTP NetDrive 4 / Internet Neighborhood 4 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Knoware ile bağlantı kurun.

Başvuru Bilgileri:

Knoware Web sitesi: http://www.knoware.com


Honyaku Pikaichi V3 One Touch
NOVA

Sorun Açıklaması:

Honyaku Pikaichi V3 One Touch programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, NOVA ile bağlantı kurun.

Başvuru Bilgileri:

NOVA Web sitesi: http://www.nova.co.jp


Sound Blaster Live 5.1
Creative Technology, Ltd.

Sorun Açıklaması:

Sound Blaster Live 5.1 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Creative Technology, Ltd. ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


Sound Blaster Liveware
Creative Technology, Ltd.

Sorun Açıklaması:

Sound Blaster Liveware programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Creative Technology, Ltd. ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


DirectCD 1
Roxio, Inc.

Sorun Açıklaması:

DirectCD 1 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

Başvuru Bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


Novell Client 32
Novell

Sorun Açıklaması:

Novell NetWare Client32 uygulamasının bu sürümü, Windows’un bu sürümüyle uyumsuz.

Windows'un bu sürümüyle uyumlu olan yükseltmeler için programın satıcısına başvurun.

Başvuru Bilgileri:

Novell Web sitesi: http://www.novell.com/
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)


Novell Client 32
Novell

Sorun Açıklaması:

Novell Client 32 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Novell ile bağlantı kurun.

Başvuru Bilgileri:

Novell Web sitesi: http://www.novell.com
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)


WinPoet v2.0
WindRiver

Sorun Açıklaması:

WinPoet v2.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, WindRiver ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


EnterNet 300
Efficient Networks

Sorun Açıklaması:

EnterNet 300 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Efficient Networks ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


Cisco System VPN 3000
Cisco

Sorun Açıklaması:

Cisco System VPN 3000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Cisco ile bağlantı kurun.

Başvuru Bilgileri:

Cisco Web sitesi: http://www.cisco.com


Cisco System VPN 5000
Cisco

Sorun Açıklaması:

Cisco System VPN 5000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Cisco ile bağlantı kurun.

Başvuru Bilgileri:

Cisco Web sitesi: http://www.cisco.com


Nortel Extranet Access Client
Nortel

Sorun Açıklaması:

Nortel Extranet Access Client programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Nortel ile bağlantı kurun.

Başvuru Bilgileri:

Yok.


Intel Create & Share Software
Intel

Sorun Açıklaması:

Intel Create & Share Software programı, Windows'un bu sürümü tarafından desteklenmiyor. Daha fazla bilgi için, http://www.intel.com/pccamera/info/9000.htm adresine başvurun.

Başvuru Bilgileri:

Intel Web sitesi: http://www.intel.com


Philips PC Camera Software
Philips

Sorun Açıklaması:

Philips PC Camera Software programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Philips ile bağlantı kurun.

Başvuru Bilgileri:

Philips Web sitesi: http://www.philips.com


Philips PC Camera Software
Philips

Sorun Açıklaması:

Philips PC Camera Software programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Philips ile bağlantı kurun.

Başvuru Bilgileri:

Philips Web sitesi: http://www.philips.com


ZoneAlarm
Zone Labs, Inc.

Sorun Açıklaması:

Düzgün çalışabilmesi için, ZoneAlarm programının Windows'u yükselttikten sonra yeniden yüklenmesi gerekir.

Başvuru Bilgileri:

Zone Labs Web sitesi: http://www.zonelabs.com/xpupdate/


Drive Image Pro 4.0
PowerQuest

Sorun Açıklaması:

Drive Image uygulamasının bu sürümü NTFS 5 bölümlerinin görüntü dosyalarını oluşturamaz. Bu dosyaları oluşturmak amacıyla Drive Image uygulamasını kullanma hakkında bilgi için, PowerQuest Corporation ile bağlantı kurun.

Başvuru Bilgileri:

PowerQuest Web sitesi: http://www.powerquest.com
Telefon: (801) 226-6834 (Yalnızca Kuzey Amerika)


OpenMG Jukebox
Sony

Sorun Açıklaması:

OpenMG Jukebox programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Sony ile bağlantı kurun.

Başvuru Bilgileri:

Sony Web sitesi: http://www.sony.com


CDSpace 4.0
Space international, Inc

Sorun Açıklaması:

CDSpace 4.0 programı, Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için, Space international, Inc ile bağlantı kurun.

Başvuru Bilgileri:

Space international Web sitesi: http://www.cdspace.com
Telefon: 82-2-573-9823 (Kore)


PCsync 2.0
LapLink

Sorun Açıklaması:

PCsync 2.0 programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, LapLink ile bağlantı kurun.

Başvuru Bilgileri:

LapLink Web sitesi: http://www.laplink.com
Telefon: (425) 487-8804 (Yalnızca Kuzey Amerika)


Nero InCD UDF Reader
Ahead Software

Sorun Açıklaması:

Nero InCD UDF Reader programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Ahead Software ile bağlantı kurun.

Başvuru Bilgileri:

Ahead Software Web sitesi: http://www.nero.com


Site Server 3.0
Microsoft

Sorun Açıklaması:

Site Server 3.0 programı, Windows'un bu sürümü tarafından desteklenmiyor. Daha fazla bilgi için, http://www.microsoft.com/commerceserver adresine başvurun.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Grand Theft Auto 2
TAKE2interactive

Sorun Açıklaması:

Grand Theft Auto 2 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, TAKE2interactive ile bağlantı kurun.

Başvuru Bilgileri:

TAKE2interactive Web sitesi: http://www.take2games.com


Microsoft .NET Framework V1.0
Microsoft

Sorun Açıklaması:

Microsoft .NET Framework V1.0 programı, Windows'un bu sürümüyle uyumlu değildir. Bu programın tüm özellikleri, artık Windows'un bir parçası haline gelmiştir.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Indeo Video Playback
Ligos

Sorun Açıklaması:

Çalıştırmayı denediğiniz program güncel bir Indeo codec bileşeni gerektiriyor.

Windows'un bu sürümüyle uyumlu güncel bir sürücü edinmek için lütfen http://indeo.ligos.com.

Başvuru Bilgileri:

Ligos Web sitesi: http://indeo.ligos.com


March 2001 Application Compatibility Package
Microsoft

Sorun Açıklaması:

March 2001 Application Compatibility Package programı, Windows'un bu sürümüyle uyumlu değildir. Bu programın tüm özellikleri, artık Windows'un bir parçası haline gelmiştir.

Başvuru Bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (ABD) veya (905) 568-3503 (Kanada)


Video Wave 4
MGI Software Corp.

Sorun Açıklaması:

Çalıştırmayı denediğiniz program güncel bir Indeo codec bileşeni gerektiriyor.

Windows'un bu sürümüyle uyumlu güncel bir sürücü edinmek için lütfen http://indeo.ligos.com.

Başvuru Bilgileri:

Ligos Web sitesi: http://indeo.ligos.com


Symantec Yardımcı Program Sürücüsü
Symantec

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Güncelleştirilmiş sürücü: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Liquid Audio
Liquid Audio

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Liquid Audio Web sitesi: http://www.liquidaudio.com


Sony 1394
Sony

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Sony Web sitesi: http://www.sony.com


Conexant WINACHSF Softmodem
Conexant

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Conexant Web sitesi: http://www.conexant.com


Conexant USB
Conexant

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Conexant Web sitesi: http://www.conexant.com


Alps Pointing-device
Alps

Sorun Açıklaması:

Tam işlevli Alps PS2 Dokunmatik Mat Aygıt Sürücüsü'nün geçerli sürümü, Windows XP ile uyumlu değildir. Dokunmatik Mat'ınız, Windows XP altında temel işlevleriyle çalışır. Tam işlevli sürücü, sistem kararlılığını korumak için yüklenmemiştir.

Tüm işlevleri elde etmek için, OEM'in Web sitesinden, en son Windows XP uyumlu giriş aygıtı sürücüsünü yükleyin.

Sürücü bulma olanağı hakkında daha fazla ayrıntı için, Alps Web sitesine bakın.

Başvuru Bilgileri:

Alps Electric Co. Web sitesi: http://www.alps.com


Promise Süzgeç Sürücüsü
Promise Technology

Sorun Açıklaması:

Promise süzgeç sürücüsünün yüklenen sürümü, Windows XP ile uyumlu değil. Disk sürücüleriniz, Windows XP altında temel işlevlerle çalışacaktır. Sistem kararlılığını korumak için, tam işlevli süzgeç sürücüsü yüklenmemiştir. Promise Technology Web sitesinin Teknik Destek bölümünden, en son Windows XP uyumlu süzme aygıtı sürücüsünü yükleyebilirsiniz.

Başvuru Bilgileri:

Promise Technology Web sitesi: http://www.promise.com


NEC OneTouchStartButton Klavye
NEC

Sorun Açıklaması:

Şu anda bu bilgisyarda yüklü olan One-touch Start Buttons programı, Windows'un bu sürümüyle uyumlu değil. Klavyenizdeki temel tuşlar, çalışmaya devam eder. Sürücü bulma olanağı hakkında daha fazla ayrıntı için, satıcının Web sitesine bakın.

Başvuru Bilgileri:

NEC Windows XP Destek Bilgileri Web sitesi: http://121ware.com/support/winxp/


USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Sorun Açıklaması:

Bu sürücü hakkında daha fazla bilgi için, üreticinin şu adresteki Web sitesini ziyaret edin: http://www.teldevice.co.jp/. Web adresleri değişebilir, dolayısıyla bu Web sitesine bağlanamayabilirsiniz.

Başvuru Bilgileri:

Tokyo Electron Device Web sitesi: http://www.teldevice.co.jp/


USB MultiMediaCard/SD Memory Card
Sanyo Music

Sorun Açıklaması:

Bu sürücü hakkında daha fazla bilgi için, üreticinin şu adresteki Web sitesini ziyaret edin: http://music.sanyo.co.jp/index.html. Web adresleri değişebilir, dolayısıyla bu Web sitesine bağlanamayabilirsiniz.

Başvuru Bilgileri:

Sanyo Music Device Web sitesi: http://music.sanyo.co.jp/index.html


USB MultiMediaCard/SD Memory Card
Panasonic

Sorun Açıklaması:

Bu sürücü hakkında daha fazla bilgi için, üreticinin şu adresteki Web sitesini ziyaret edin: http://www.panasonic.co.jp/avc/audio/sd/index.html. Web adresleri değişebilir, dolayısıyla bu Web sitesine bağlanamayabilirsiniz.

Başvuru Bilgileri:

Panasonic Web sitesi: http://www.panasonic.com


USB MultiMediaCard/SD Memory Card
Toshiba

Sorun Açıklaması:

Bu sürücü hakkında daha fazla bilgi için, üreticinin şu adresteki Web sitesini ziyaret edin: http://www2.toshiba.co.jp/mobileav/products/audio/index.html. Web adresleri değişebilir, dolayısıyla bu Web sitesine bağlanamayabilirsiniz.

Başvuru Bilgileri:

Toshiba Web sitesi: http://www.toshiba.com/


Cisco VPN
Cisco

Sorun Açıklaması:

Cisco VPN programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Cisco ile bağlantı kurun.

Başvuru Bilgileri:

Cisco Web sitesi: http://www.cisco.com


Deterministic Networks VPN
Deterministic Networks

Sorun Açıklaması:

Deterministic Networks sürücüsünün yazılımı, Windows'un bu sürümüyle uyumlu olmadığı için yükseltmeye devam edilemiyor. Yeniden yükseltmeyi denemeden önce bu yazılımı kaldırmanız önerilir. Deterministic Networks,güvenlik duvarı, VPN istemcileri veya PPPoE istemcileri gibi ağ yazılım ürünleri sağlayan başka birkaç satıcı tarafından daha kullanılan bir sürücü sağlar. Bilgisayarınızdaki bu programlardan biri, bu sürücünün Windows XP ile uyumlu olmayan bir sürümünü kullanıyor. Windows XP'ye yükseltmek için, bu programı kaldırmanız gerekir. Bu programın Windows XP ile çalışacak bir yükseltmesi için, programın satıcısına başvurun.

Başvuru Bilgileri:

Deterministic Networks Web sitesi: http://www.deterministicnetworks.com/
Telefon: (831) 421-0388 (Yalnızca Kuzey Amerika)


Inoculan / InoculateIT
Computer Associates

Sorun Açıklaması:

Algılanan süzme sürücüsü, Windows'un bu sürümüyle kararsızlık sorunlarına yol açabilir. Gerçek zamanlı virüs koruması, güncelleştirilmiş bir sürücü yükleyinceye kadar devre dışı bırakılacak.

Çözüm:

Sistem Yöneticinizden güncelleştirilmiş bir sürücü isteyin. Sistem Yöneticinizde uyumlu sürücü yoksa, Computer Associates destek Web sitesinden en yeni sürücüleri yükleyin.

Etkilenen ürünler:

  • InoculateIT 6,0 Advanced Edition
  • InoculateIT 6,0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4,53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Başvuru Bilgileri:

Computer Associates Web sitesi: http://support.ca.com/Download/ildrvupdate.html


Backup Utility Driver
Backup Software Vendors

Sorun Açıklaması:

Yüklemekte olduğunuz otman5.sys sürücüsü, Windows'un bu sürümüyle uyumlu değil. Destek bilgileri için, lütfen Yedekleme Yazılımı Satıcınıza başvurun.

Başvuru Bilgileri:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Web sitesi: http://support.veritas.com

Cristie Data Products Ltd - PC Bax
Web sitesi: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Web sitesi: http://www.duocor.com/support/

E-Vault - Network Data Protection
Web sitesi: http://www.evault.com/contact.htm

Teradactyl - TIBS (Gerçek Artımlı Yedekleme Sistemi)
Web sitesi: http://www.teradactyl.com/Support/Support.html


IEEE-1394 Network Driver
NEC

Sorun Açıklaması:

Şu anda yüklü olan IEEE1394 Ağ Sürücüsü, Windows'un bu sürümüyle uyumlu değil ve devre dışı bırakılacak. Bu sürücü hakkında daha fazla bilgi için, üreticinin Web sitesini ziyaret edin. Denetim Masası'ndaki Program Ekle/Kaldır özelliğini kullanarak, şu anda yüklü olan IEEE 1394 ağ sürücülerini kaldırın.

Başvuru Bilgileri:

NEC Web sitesi (İngilizce): http://www.nec.com
NEC Web sitesi (Japonca): http://121ware.com/support/winxp/


DirectCD
Roxio, Inc.

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Bulunan Düzeltme: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


Xircom/Entrega USB'den Seri'ye Dönüştürücü
XIRCOM

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Xircom Web sitesi: http://www.xircom.com/


CD Kayıt Yazılımı
Roxio, Inc.

Sorun Açıklaması:

Bilgisayarı kapatma ve CD/DVD sürücüsü kullanma konularını da içeren sorunlar çıkarabilecek bir CD kayıt sürücüsü yüklendi. Bu sürücü devre dışı bırakılacak.

Bu sürücü, Easy CD Creator, Windows Media Player veya RealJukebox ile yüklenmiş olabilir. Uyumlu sürücüler edininceye kadar CD kaydedemeyebilirsiniz.

Roxio, Inc., Easy CD Creator kullanıcıları için Easy CD Creator Updates Web sitesinde bir güncelleştirme sunmaktadır.

Windows Media Player kullanıcıları için, http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp adresindeki Microsoft Web sitesine bakın.

RealJukebox kullanıcıları için, http://switchboard.real.com/rj2/?cd=xpfix adresindeki RealNetworks Web sitesine bakın.

Başvuru Bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)


UMAX VistaScan Tarayıcısı
UMAX

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Umax Web sitesi: http://www.umax.com/
Telefon: (510) 651-4000 (Yalnızca Kuzey Amerika)


HP PhotoSmart Tarayıcı
Hewlett-Packard

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Hewlett-Packard Web sitesi: http://www.hp.com


PCGA-CDRW51/A
Sony

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Sony Web sitesi: http://www.sony.com


BlackIce Defender
Network Ice Corporation

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Network Ice Corporation Web sitesi: http://www.networkice.com/


Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Epson Web sitesi: http://www.epson.com


Norton Speed Disk Driver
Symantec

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)


Panda Antivirus Driver
Panda Software

Sorun Açıklaması:

Sisteminizde kararlılıkla ilgili sorunlara yol açan bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, lütfen sürücü üreticisine başvurun.

Başvuru Bilgileri:

Panda Software Web sitesi: http://www.pandasoftware.com


YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Sorun Açıklaması:

YAMAHA AC-XG WDM Audio Device programı, Windows'un bu sürümüyle uyumsuz olan sürücüler yükler. Daha fazla bilgi için, Yamaha Corporation ile bağlantı kurun.

Başvuru Bilgileri:

Yamaha Web sitesi (Japonca): http://www.yamaha.co.jp/info/lsi.html
Yamaha Web sitesi (Kuzey Amerika): http://www.yamaha.com/lsi/support/downloads.htm (yalnızca Kuzey Amerika)