Microsoft Produktsupport online

Få de seneste svar på tekniske spørgsmål via Internettet

Onlinesupport fra Microsoft Produktsupport

Hvis du har et spørgsmål og ikke kan finde svaret i Internet Explorer Hjælp, skal du skifte til Onlinesupport. Denne service er på engelsk. Vælg dit produkt, skriv dit spørgsmål, og Web-stedet gør resten af arbejdet for dig. Onlinesupport finder de bestemte oplysninger, der med størst sandsynlighed kan hjælpe dig med at besvare dit spørgsmål. Det gælder alt fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, der kan overføres.

Hvis du vil starte søgningen, skal du skifte til Onlinesupport.