TIILÆG TIL SLUTBRUGERLICENSAFTALE TIL MICROSOFT-SOFTWARE

TILLÆG TIL SLUTBRUGERLICENSAFTALE TIL MICROSOFT-SOFTWARE

VIGTIGT! BØR LÆSES OMHYGGELIGT: Komponenterne til operativsystemet tilhørende Microsoft Corporation ("Microsoft"), herunder eventuel onlinedokumentation eller elektronisk dokumentation ("Komponenter til operativsystemet"), er underlagt vilkårene og betingelserne i den aftale, i henhold til hvilken De har fået det pågældende Microsoft-operativsystemprodukt ("Operativsystemprodukt") i licens, er beskrevet nedenfor (hver er en "Slutbrugerlicensaftale") og vilkårene og betingelserne i nærværende Tillæg til Slutbrugerlicensaftale. VED AT INSTALLERE, KOPIERE ELLER PÅ ANDEN VIS BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET ACCEPTERER DE VILKÅRENE OG BETINGELSERNE I SLUTBRUGERLICENSAFTALEN FOR DET TILHØRENDE OPERATIVSYSTEMPRODUKT SAMT I NÆRVÆRENDE TILLÆG TIL SLUTBRUGERLICENSAFTALE. SÅFREMT DE IKKE KAN ACCEPTERE DISSE VILKÅR OG BETINGELSER, HAR DE IKKE RET TIL AT INSTALLERE, KOPIERE ELLER BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET.

BEMÆRK! HVIS DE IKKE HAR EN GYLDIG SLUTBRUGERLICENSAFTALE FOR ET "OPERATIVSYSTEMPRODUKT" (ET MICROSOFT WINDOWS-OPERATIVSYSTEMPRODUKT, ET MICROSOFT WINDOWS NT WORKSTATION-OPERATIVSYSTEM ELLER ET MICROSOFT WINDOWS NT SERVER-OPERATIVSYSTEM), MÅ DE IKKE INSTALLERE, KOPIERE ELLER PÅ ANDEN VIS BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMERNE, OG DE HAR INGEN RETTIGHEDER I HENHOLD TIL NÆRVÆRENDE TILLÆG.

Udtryk, der er skrevet med store bogstaver og brugt i nærværende Tillæg, men ikke defineret heri, har samme betydning som angivet i den gældende Slutbrugerlicensaftale til Operativsystemproduktet.

Generelt. Komponenterne til operativsystemet leveres til Dem af Microsoft som en opdatering af, et supplement til eller en erstatning af det pågældende Operativsystemprodukt. I tilfælde af at Deres Operativsystemprodukt er en version af Windows NT Server, skønnes komponenterne til operativsystemet at være "Klientsoftware". Microsoft giver Dem licens til at bruge Komponenterne til operativsystemet under de vilkår og betingelser, der er angivet i Slutbrugerlicensaftalen for Komponenterne til operativsystemet for det pågældende Operativsystemprodukt (der herved inkorporeres som henvisning), og de vilkår og betingelser, der er angivet i nærværende Tillæg, forudsat at De overholder alle disse vilkår og betingelser. I det omfang vilkår i nærværende Tillæg kommer i konflikt med vilkår i den gældende Slutbrugerlicensaftale for Operativsystemproduktet, gælder vilkårene i nærværende Tillæg kun for Komponenterne til operativsystemet.

Yderligere rettigheder og begrænsninger.

  • Hvis De har flere gyldigt licenserede kopier af det eller de pågældende Operativsystemprodukter, har De ret til at reproducere, installere og bruge én kopi af Komponenterne til operativsystemet som en del af det eller de pågældende Operativsystemprodukter på alle de computere, der kører gyldigt licenserede kopier af Operativsystemproduktet, såfremt De bruger sådanne yderligere kopier af Komponenterne til operativsystemet i henhold til ovenstående vilkår og betingelser. For hver gyldigt licenseret kopi af det pågældende Operativsystemprodukt kan De også reproducere én yderligere kopi af Komponenterne til operativsystemet udelukkende til arkiveringsformål eller geninstallation af Komponenterne til operativsystemet på den samme computer, som Komponenterne til operativsystemet tidligere blev installeret på. Microsoft forbeholder sig alle rettigheder, ejendomsrettigheder og interesser med hensyn til Komponenterne til operativsystemet. Alle de rettigheder, der ikke udtrykkeligt er meddelt i henhold til nærværende Slutbrugerlicensaftale, forbeholdes Microsoft.
  • Komponenterne til operativsystemet kan indeholde teknologi, der gør det muligt at dele programmer mellem to eller flere computere, selvom et program kun er installeret på én af computerne. De har ret til at bruge denne teknologi sammen med alle Microsoft-programmer til konferencer med flere deltagere. Såfremt der er tale om programmer, som ikke tilhører Microsoft, bør De læse den medfølgende licensaftale eller kontakte licensgiver for at fastslå, om licensgiver tillader deling af programmer.

Bemærkning om Java-understøttelse. Komponenterne til operativsystemet kan eventuelt understøtte programmer skrevet i Java. Java-teknologien tolererer ikke fejl og er ikke designet, fremstillet eller beregnet til brug eller videresalg som onlinestyringsudstyr i risikomiljøer, hvor der kræves fejlsikker ydeevne, f.eks. i forbindelse med driften af atomanlæg, flynavigerings- eller flykommunikationssystemer, styring af lufttrafik, hjerte-lungemaskiner eller våbensystemer, hvor et eventuelt svigt i Java-teknologien direkte ville kunne medføre dødsfald, personskade eller alvorlige fysiske eller miljømæssige skader. Sun Microsystems, Inc. har kontraktmæssigt forpligtet Microsoft til at udarbejde denne ansvarsfraskrivelse.

HVIS DE FIK DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT I LICENS AF MICROSOFT ELLER ET AF MICROSOFTS FULDT EJEDE DATTERSELSKABER, GÆLDER DET EVENTUELLE BEGRÆNSEDE ANSVAR, DER ER OMFATTET AF SLUTBRUGERLICENSAFTALEN FOR DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT, FOR KOMPONENTERNE TIL OPERATIVSYSTEMET, SÅFREMT KOMPONENTERNE TIL OPERATIVSYSTEMET ER GIVET DEM I LICENS I HENHOLD TIL VILKÅRENE FOR DET BEGRÆNSEDE ANSVAR I SLUTBRUGERLICENSAFTALEN FOR DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT. NÆRVÆRENDE TILLÆG FORLÆNGER DOG IKKE DEN PERIODE, DET BEGRÆNSEDE ANSVAR GÆLDER FOR.

HVIS DE FIK DET PÅGÆLDENDE OPERATIVSYSTEM I LICENS AF EN ANDEN JURIDISK PERSON END MICROSOFT ELLER ET AF MICROSOFTS FULDT EJEDE DATTERSELSKABER, FRASKRIVER MICROSOFT SIG ETHVERT ANSVAR I FORBINDELSE MED KOMPONENTERNE TIL OPERATIVSYSTEMET SOM FØLGER:

ANSVARSFRASKRIVELSE. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN MICROSOFT ELLER MICROSOFTS LEVERANDØRER GIVE DEM KOMPONENTERNE TIL OPERATIVSYSTEMET OG EVENTUEL TEKNISK SUPPORT, DER ER RELATERET TIL KOMPONENTERNE TIL OPERATIVSYSTEMET ("TEKNISK SUPPORT"), SOM DE FOREFINDES OG MED ALLE MANGLER. MICROSOFT OG MICROSOFTS LEVERANDØRER FRASKRIVER SIG HERMED ETHVERT ANSVAR OG ENHVER BETINGELSE I FORBINDELSE MED KOMPONENTERNE TIL OPERATIVSYSTEMET OG TEKNISK SUPPORT, DET VÆRE SIG UDTRYKKELIGT, STILTIENDE ELLER LOVPLIGTIGT, HERUNDER, MEN IKKE BEGRÆNSET TIL, EVENTUELLE GARANTIER ELLER BETINGELSER FOR ELLER RELATERET TIL: EJENDOMSRET, IKKE-KRÆNKELSE AF RETTIGHEDER, SALGBARHED, EGNETHED TIL ET BESTEMT FORMÅL, MANGLENDE VIRUS, NØJAGTIGE ELLER FYLDESTGØRENDE SVAR, RESULTATER, MANGLENDE FORSØMMELIGHED ELLER MANGLENDE HÅNDVÆRKSMÆSSIG INDSATS, UFORSTYRET NYDELSESRET, UFORSTYRET BESIDDELSE SAMT KORRESPONDANCE EFTER BESKRIVELSE. ENHVER RISIKO, DER OPSTÅR I FORBINDELSE MED BRUGEN AF KOMPONENTERNE TIL OPERATIVSYSTEMET OG DERES FUNKTION, ER DERES ALENE.

FRALÆGGELSE AF ANSVAR FOR DIREKTE SKADER, FØLGESKADER OG VISSE ANDRE SKADER. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN MICROSOFT ELLER MICROSOFTS LEVERANDØRER I INTET TILFÆLDE BLIVE HOLDT ANSVARLIG FOR NOGET SÆRSKILT DOKUMENTERET, DIREKTE ELLER INDIREKTE TAB ELLER NOGEN FØLGESKADER, HERUNDER, MEN IKKE BEGRÆNSET TIL, SKADER FOR: DRIFTSTAB, TAB AF FORTROLIGE ELLER ANDRE OPLYSNINGER, DRIFTSFORSTYRRELSER, PERSONSKADE, TAB AF PRIVALIVETS FRED, MANGLENDE OPFYLDELSE AF EVENTUELLE PLIGTER, HERUNDER I GOD TRO ELLER MED RIMELIG OMHU, FORSØMMELIGHED OG ANDET ØKONOMISK TAB ELLER ANDET TAB OVERHOVEDET, SOM RESULTAT AF ELLER PÅ NOGEN MÅDE RELATERET TIL BRUGEN AF ELLER UEGNETHEDEN TIL AT BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET ELLER SUPPORTSERVICEN, ELLER VED YDELSE ELLER MANGLENDE YDELSE AF SUPPORTSERVICE ELLER PÅ ANDEN VIS UNDER ELLER I FORBINDELSE MED ENHVER BESTEMMELSE I NÆRVÆRENDE TILLÆG, SELVOM MICROSOFT ELLER EVENTUELLE LEVERANDØRER ER BLEVET UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER.

BEGRÆNSING AF ANSVAR OG BEFØJELSER. UANSET EVENTUELLE SKADER, DE MÅTTE PÅDRAGE DEM AF EN ELLER ANDEN GRUND, HERUNDER UDEN BEGRÆNSNING, ALLE DE SKADER, DER ER HENVIST TIL OVENFOR OG ALLE DIREKTE ELLER SKØNSMÆSSIGE SKADER, ER MICROSOFTS OG MICROSOFTS LEVERANDØRERS FULDE ANSVAR I HENHOLD TIL ENHVER BESTEMMELSE I NÆRVÆRENDE TILLÆG OG DERES ENESTE BEFØJELSE I FORBINDELSE MED ALT DET OVENNÆVNTE BEGRÆNSET TIL ENTEN DET BELØB, DE FAKTISK HAR BETALT FOR KOMPONENTERNE TIL OPERATVSYSTEMET ELLER USD 5,00. OVENNÆVNTE BEGRÆNSNINGER, FRALÆGGELSER OG ANSVARSFRASKRIVELSER GÆLDER I DET OMFANG, DET ER MULIGT UNDER GÆLDENDE LOV, SELVOM EVENTUELLE BEFØJELSER IKKE OPFYLDER DERES EGENTLIGE FORMÅL.