Lizenzvertrag für Endbenutzer

WARNUNG: DIESES SOFTWAREPRODUKT IST ALS GANZES ODER IN TEILEN EINE "VORABVERSION" ODER "BETA". SIE STELLT VORABVERSIONSCODE DAR, DER SICH VOR DER FREIGABE FÜR DEN HANDEL ERHEBLICH ÄNDERN KANN. SIE DÜRFEN KEINEN TEIL DES SOFTWAREPRODUKTS IN EINER REALEN BETRIEBSUMGEBUNG VERWENDEN, IN DER MAN SICH MÖGLICHERWEISE DARAUF VERLÄSST, DASS ES SICH WIE EIN KOMMERZIELL ERHÄLTLICHES PRODUKT VERHÄLT, ODER MIT DATEN, DIE NICHT GENÜGEND GESICHERT WURDEN.

MICROSOFT INTERNET EXPLORER, VERSION 5, UND ZUGEHÖRIGE SOFTWAREKOMPONENTEN.

ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT-SOFTWARE

WICHTIG - BITTE SORGFÄLTIG LESEN: Dieser Microsoft-Endbenutzer-Lizenzvertrag ("EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen (entweder als natürlicher oder als juristischer Person) und Microsoft Corporation für das oben bezeichnete Microsoft-Softwareprodukt, die Computersoftware sowie möglicherweise dazugehörige Medien, gedruckte Materialien und Dokumentation im "Online"- oder elektronischen Format umfasst ("SOFTWAREPRODUKT"). Jede zusammen mit dem SOFTWAREPRODUKT zur Verfügung gestellte Software, zu der ein separater Endbenutzer-Lizenzvertrag gehört, wird gemäß den Bestimmungen dieses Lizenzvertrags lizenziert. Indem Sie das SOFTWAREPRODUKT installieren, kopieren, downloaden, darauf zugreifen oder es anderweitig verwenden, erklären Sie sich damit einverstanden, durch die Bestimmungen dieses EULAs gebunden zu sein. Falls Sie den Bestimmungen dieses EULAs nicht zustimmen, sind Sie nicht berechtigt, das SOFTWAREPRODUKT zu installieren oder zu verwenden; Sie können es jedoch gegen volle Rückerstattung des Kaufpreises der Stelle zurückgeben, von der Sie es erhalten haben.

Das SOFTWAREPRODUKT wird sowohl durch Urheberrechtsgesetze und internationale Urheberrechtsverträge geschützt als auch durch andere Gesetze und Vereinbarungen über geistiges Eigentum. Das SOFTWAREPRODUKT wird lizenziert, nicht verkauft.

  1. LIZENZEINRÄUMUNG. Das SOFTWAREPRODUKT wird wie folgt lizenziert:
    • Installation und Verwendung. Microsoft räumt Ihnen das Recht ein, Kopien des SOFTWAREPRODUKTS auf Ihren Computern zu installieren und zu verwenden, auf denen ordnungsgemäß lizenzierte Kopien des Betriebssystems ausgeführt werden, für das das SOFTWAREPRODUKT entwickelt wurde [z.B. Windows 95; Windows NT, Windows 3.x, Macintosh usw.].
    • Sicherungskopien. Sie dürfen für Sicherungs- und Archivierungszwecke auch Kopien des SOFTWAREPRODUKTS erstellen.
    • Komponenten. Bestimmte Softwarekomponenten des SOFTWAREPRODUKTS unterliegen den folgenden zusätzlichen Bestimmungen:

      DCOM95: Sie dürfen Kopien der DCOM95-Komponente nur auf Computern verwenden, für die Sie lizenzierte Microsoft Windows-Betriebssystemplattformen besitzen.

      NetMeeting: NetMeeting enthält Technologie, die die gemeinsame Nutzung von Anwendungen auf zwei oder mehr Computern ermöglicht, auch wenn eine Anwendung nur auf einem der Computer installiert ist. Sie sind berechtigt, diese Technologie mit allen Microsoft-Anwendungsprodukten für Konferenzen mit mehreren Parteien zu nutzen. Für nicht von Microsoft stammende Anwendungen sollten Sie den Lizenzvertrag der Anwendung zu Rate ziehen oder sich an den Lizenzgeber wenden, um zu ermitteln, ob er die gemeinsame Nutzung von Anwendungen erlaubt.

      Internetassistenten und Internetviewer: Sie sind berechtigt, eine unbegrenzte Anzahl von Kopien dieser Komponenten des Softwareprodukts herzustellen und zu vertreiben, vorausgesetzt, dass jede Kopie unverfälscht und vollständig ist, einschließlich aller Urheberrechts- und Markenschutzhinweise, und dass ihr eine Kopie dieses Eulas beigelegt wird. Kopien dieser Komponenten dürfen als eigenständiges Produkt weiter vertrieben oder in Ihr eigenes Produkt aufgenommen werden.

  2. BESCHREIBUNG ANDERER RECHTE UND EINSCHRÄNKUNGEN.
    • Beibehaltung der Copyright-Vermerke. Sie dürfen Copyright-Vermerke auf Kopien des SOFTWAREPRODUKTS nicht entfernen oder ändern.
    • Einschränkung des Vertriebs. Mit Ausnahme der Internetassistent- und Internetviewer-Komponenten des SOFTWAREPRODUKTS dürfen Sie keine Kopien des SOFTWAREPRODUKTS an Dritte vertreiben.
    • Marken. Dieses EULA gewährt keinerlei Rechte in Verbindung mit Marken oder Dienstleistungsmarken von Microsoft.
    • Verbot der Zurückentwicklung (Reverse Engineering), Dekompilierung und Disassemblierung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zurückzuentwickeln, zu dekompilieren oder zu disassemblieren, es sei denn, dass und nur insoweit, wie das anwendbare Recht, ungeachtet dieser Beschränkung, dies ausdrücklich gestattet.
    • Vermietung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zu vermieten, zu verleasen oder zu verleihen.
    • Übertragung. Sie sind berechtigt, alle Ihre Rechte aus diesem EULA dauerhaft zu übertragen, vorausgesetzt, die/der Empfänger/in stimmt den Bestimmungen dieses EULAs zu.
    • Supportleistungen. Microsoft bietet Ihnen möglicherweise Supportleistungen in Verbindung mit dem SOFTWAREPRODUKT ("Supportleistungen"). Die Supportleistungen können entsprechend den Microsoft-Bestimmungen und -Programmen, die im Benutzerhandbuch, der Dokumentation im "Online"-Format und/oder anderen von Microsoft zur Verfügung gestellten Materialien beschrieben sind, genutzt werden. Jeder ergänzende Softwarecode, der Ihnen als Teil der Supportleistungen zur Verfügung gestellt wird, wird als Bestandteil des SOFTWAREPRODUKTS betrachtet und unterliegt den Bestimmungen dieses EULAs. Microsoft ist berechtigt, die technischen Daten, die Sie Microsoft als Teil der Supportleistungen zur Verfügung stellen, für geschäftliche Zwecke, einschließlich der Produktunterstützung und -entwicklung, zu verwenden. Microsoft verpflichtet sich, solche technischen Daten ausschließlich anonym zu verwenden.
    • Einhaltung anwendbarer Gesetze. Sie müssen bei der Verwendung des SOFTWAREPRODUKTS alle anwendbaren Gesetze einhalten.

  3. KÜNDIGUNG. Unbeschadet sonstiger Rechte ist Microsoft berechtigt, dieses EULA zu kündigen, sofern Sie gegen die Bestimmungen dieses EULAs verstoßen. In einem solchen Fall sind Sie verpflichtet, sämtliche Kopien des SOFTWAREPRODUKTS zu vernichten.

  4. URHEBERRECHT. Alle Eigentumsrechte, einschließlich, aber nicht beschränkt auf Urheberrechte an dem SOFTWAREPRODUKT und allen Kopien davon, liegen bei Microsoft oder deren Lieferanten. Alle Eigentumsrechte und geistigen Eigentumsrechte an Inhalten, auf die mit Hilfe des SOFTWAREPRODUKTS zugegriffen werden kann, sind Eigentum des jeweiligen Inhaltsbesitzers und können durch anwendbare Urheberrechtsgesetze und andere Gesetze und Vereinbarungen über geistiges Eigentum geschützt sein. Dieses EULA räumt Ihnen kein Recht ein, solche Inhalte zu verwenden. Alle nicht ausdrücklich gewährten Rechte bleiben Microsoft vorbehalten.

  5. AUSFUHRBESCHRÄNKUNGEN. Hiermit bestätigen Sie, dass Sie das SOFTWAREPRODUKT, einen Teil davon oder einen Prozess oder Dienst, der das direkte Ergebnis des SOFTWAREPRODUKTS ist (Vorgenanntes zusammen als "beschränkte Komponenten" bezeichnet) in kein Land exportieren oder reexportieren und keiner natürlichen oder juristischen Person durch Export oder Reexport zukommen lassen werden, die den US-Ausfuhrbeschränkungen unterliegt/unterliegen. Sie stimmen insbesondere zu, dass Sie keine der beschränkten Komponenten (i) in eines der Länder, die den US-Ausfuhrbeschränkungen unterliegen (zur Zeit einschließlich, aber nicht notwendigerweise beschränkt auf Kuba, Iran, Irak, Libyen, Nordkorea, Sudan und Syrien) oder einem wo auch immer sich aufhaltenden Bürger eines dieser Länder, der beabsichtigt, die Produkte in ein solches Land zurück zu übertragen oder zu befördern, (ii) an juristische Personen, von denen Sie wissen oder vermuten, dass sie beschränkte Komponenten zum Entwurf, zur Entwicklung oder zur Produktion nuklearer, chemischer oder biologischer Waffen verwenden oder (iii) an juristische Personen, von denen Sie wissen oder vermuten, dass ihnen von einer Bundesdienststelle der US-Regierung die Beteiligung an US-Ausfuhrtransaktionen verboten wurde, exportieren oder reexportieren werden. Sie sichern hiermit zu, dass weder das BXA noch eine andere US-Bundesbehörde Ihre Exportrechte ausgesetzt, widerrufen oder abgelehnt hat.

  6. ANMERKUNG ZUR JAVA-UNTERSTÜTZUNG. Das SOFTWAREPRODUKT enthält möglicherweise Unterstützung für Programme, die in Java geschrieben wurden. Die Java-Technologie ist nicht fehlertolerant und wurde nicht für Verwendung oder Weiterverkauf als Online-Steuersoftware in gefahrenträchtiger Umgebung entwickelt oder hergestellt, in der störungsfreier Betrieb erforderlich ist, wie z.B. in nukleartechnischen Einrichtungen, Flugzeugnavigations- oder -kommunikationssystemen, in der Flugsicherung, in Maschinen zur direkten Lebenserhaltung oder in Waffensystemen, in denen ein Ausfall der Java-Technologie direkt zu Todesfällen, Personenschäden oder schwerwiegenden Schäden an Sachen oder Umwelt führen würde.

  7. KEINE GEWÄHRLEISTUNG. Microsoft lehnt ausdrücklich jede Gewährleistung für das SOFTWAREPRODUKT ab. DAS SOFTWAREPRODUKT, DAZUGEHÖRIGE DOKUMENTATION UND SUPPORTLEISTUNGEN WERDEN "WIE BESEHEN" ZUR VERFÜGUNG GESTELLT, OHNE GEWÄHRLEISTUNG JEGLICHER ART, GLEICH OB AUSDRÜCKLICH ODER KONKLUDENT, EINSCHLIESSLICH, OHNE BESCHRÄNKUNG, AUF JEDE KONKLUDENTE GEWÄHRLEISTUNG DER HANDELSÜBLICHKEIT, EIGNUNG FÜR EINEN BESTIMMTEN ZWECK ODER NICHTVERLETZUNG DER RECHTE DRITTER. DAS GESAMTE RISIKO, DAS BEI DER VERWENDUNG ODER LEISTUNG DES SOFTWAREPRODUKTS ENTSTEHT, VERBLEIBT BEI IHNEN.

  8. HAFTUNGSBESCHRÄNKUNG. Im größtmöglich durch das anwendbare Recht gestatteten Umfang sind Microsoft oder deren Lieferanten in keinem Fall haftbar für irgendwelche speziellen, zufälligen, indirekten oder Folgeschäden welcher Art auch immer (einschließlich, aber nicht beschränkt auf Schäden aus entgangenen Gewinn, Geschäftsunterbrechung, Verlust von geschäftlichen Informationen oder andere Vermögensschäden), die aus der Verwendung des SOFTWAREPRODUKTS oder der Tatsache, dass es nicht verwendet werden kann, oder aus zur Verfügung oder nicht zur Verfügung gestellten Supportleistungen resultieren, selbst wenn Microsoft auf die Möglichkeit solcher Schäden hingewiesen worden ist. In allen Fällen ist Microsofts gesamte Haftung unter den Bestimmungen dieses EULAs beschränkt auf den höheren der beiden Beträge: für den tatsächlich für das SOFTWAREPRODUKT gezahlten Preis oder US-$ 5,00. Falls Sie jedoch einen Microsoft Software Service-Vertrag abgeschlossen haben, wird Microsofts gesamte Haftung von den Bestimmungen dieses Vertrags geregelt. Weil in einigen Staaten und Rechtsordnungen der Ausschluss oder die Beschränkung einer Haftung nicht gestattet ist, gilt die obige Einschränkung möglicherweise nicht für Sie.

  9. VERSCHIEDENES.

    Wenn Sie dieses Produkt in den USA erworben haben, unterliegt das EULA den Gesetzen des Staates Washington.

    Wenn Sie das Produkt außerhalb der USA erworben haben, gilt möglicherweise das lokal anwendbare Recht.

    Falls Sie Fragen zu diesem EULA haben oder aus irgendeinem sonstigen Grund mit Microsoft Kontakt aufnehmen möchten, wenden Sie sich bitte an eine Microsoft-Niederlassung in Ihrem Land, oder schreiben Sie an: Microsoft Sales Information Center, One Microsoft Way, Redmond, WA 98052-6399 USA.