Informationen zu dieser Hilfedatei

Diese Hilfedatei enthält Themen, die in die Haupthilfe zu Windows Media Player integriert sind, und dient nicht zum Durchsuchen. Eine Übersicht über die Features und Hilfe bei bestimmten Aufgaben finden Sie in der Hilfe innerhalb von Windows Media Player.

© 2000 Microsoft Corporation. Alle Rechte vorbehalten.


Es sind keine weiteren Informationen verfügbar

Zu diesem Fehler sind momentan keine weiteren Informationen verfügbar. Überprüfen Sie die Webhilfe (englische Version), die möglicherweise aktuellere Informationen zu diesem Fehler enthält.

Webhilfe


Verwenden von Windows Media Player und Windows Media-Dienste auf demselben Computer

Fehlerkennung = 0x8007001F, Lösungskennung = 0x00000000

Dieser Fehler tritt auf, wenn Sie Microsoft Windows Media-Dienste und Windows Media Player auf demselben Computer verwenden und versuchen, eine Datei in Windows Media Player anzuzeigen, die von demselben Server per Streaming übertragen wird.

Windows Media Player muss auf einem anderen Computer als Windows Media-Dienste installiert werden.


Der entsprechende Codec ist nicht auf Ihrem Computer installiert

Fehlerkennung = 0x80040200, Lösungskennung = 0x00000000

Zur Wiedergabe von Streaming Media müssen Sie die komprimierten Daten in der Regel vor der Wiedergabe dekomprimieren. Die Datei, die die Informationen dekomprimiert, ist als Codec bekannt. Wenn der Codec nicht auf Ihrem Computer verfügbar ist, versucht Windows Media Player, den Codec zu downloaden und zu installieren.

Dieser Fehler zeigt an, dass ein Download des erforderlichen Codecs nicht erfolgt ist. Der Grund hierfür kann darin bestehen, dass Sie nicht über den entsprechenden Browser verfügen oder die Internetsicherheitseinstellungen des Browsers zu hoch sind und keinen Download des Codecs ermöglichen. Stellen Sie sicher, dass zumindest Internet Explorer, Version 4.0 oder höher, auf Ihrem Computer installiert ist.

Zum Installieren der neuesten Version von Internet Explorer auf Ihrem Computer besuchen Sie die Internet Explorer-Downloadseite in der Microsoft-Website. Versuchen Sie, die Datei oder den Datenstrom erneut wiederzugeben, wenn Sie Ihren Browser nicht aktualisieren können. Dadurch sollte Ihr Computer gezwungen werden, den entsprechenden Codec zu downloaden, so dass Sie die Streaming Media-Dateien anzeigen oder hören können.

Anmerkung Internet Explorer muss nicht als Standardbrowser festgelegt werden, damit der Codec gedownloadet werden kann und Windows Media Player ordnungsgemäß funktioniert.


Die Internetsicherheitsoption ist auf "Hoch" festgelegt

Fehlerkennung = 0x80040200, Lösungskennung = 0x00000001

Zur Wiedergabe von Streaming Media müssen Sie die komprimierten Daten in der Regel vor der Wiedergabe dekomprimieren. Die Datei, die die Informationen dekomprimiert, ist als Codec bekannt. Wenn der erforderliche Codec nicht auf Ihrem Computer verfügbar ist, versucht Windows Media Player, den Codec zu downloaden und zu installieren.

Dieser Fehler zeigt an, dass der Codec nicht gedownloadet wurde, weil die Internetsicherheitsoption auf Hoch festgelegt ist. Die Einstellung Hoch für die Internetsicherheit ist zwar die sicherste, aber auch die am wenigsten funktionsfähige Möglichkeit zum Browsen. Diese Sicherheitsstufe blockiert den Download des Codecs.

Zum Herabsetzen der Internetsicherheitsstufe auf Mittel befolgen Sie diese Schritte:

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf Internetoptionen. Klicken Sie dann auf der Registerkarte Sicherheit auf Internet.

  3. Bewegen Sie unter Sicherheitsstufe dieser Zone den Schieberegler auf Mittel, klicken Sie auf OK, und starten Sie Ihren Computer neu. Versuchen Sie erneut, die Datei wiederzugeben.


Neustart des Computers zum Installieren des Codecs

Fehlerkennung = 0x80040200, Lösungskennung = 0x00000002

Zur Wiedergabe von Streaming Media müssen Sie die komprimierten Daten in der Regel vor der Wiedergabe dekomprimieren. Die Datei, die die Informationen dekomprimiert, ist als Codec bekannt. Zur Wiedergabe einiger Mediendateien muss ein Codec auf Ihrem Computer installiert sein. Wenn ein erforderlicher Codec nicht auf Ihrem Computer verfügbar ist, versucht Windows Media Player, den Codec zu downloaden und zu installieren.

Dieser Fehler zeigt an, dass der Codec gedownloadet, jedoch nicht automatisch installiert werden konnte. Sie müssen den Computer zum Installieren des Codecs neu starten. In der Regel werden Sie aufgefordert, den Computer neu zu starten. Möglicherweise bleibt die Aufforderung jedoch aus. Starten Sie Ihren Computer neu, und versuchen Sie erneut, die Datei wiederzugeben.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x80040200, Lösungskennung = 0x00000003

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Windows Media Player-Designdatei | WMZ, WMS
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Ihr Netzwerk ist möglicherweise nicht für die Verarbeitung einer Livebroadcastverbindung (Multicast) eingerichtet

Fehlerkennung = 0xC00D07F2, Lösungskennung = 0x00000000

Wenn Windows Media Player eine Verbindung zu einem Livebroadcast herzustellen versucht und innerhalb von 20 Sekunden keine Antwort erhält, wird der Verbindungsversuch abgebrochen. Dies deutet auf eine der folgenden Fehlerursachen hin:

  • Ihr Netzwerk ist nicht für die Verarbeitung einer Multicastverbindung konfiguriert.

    -oder-

  • Der Livebroadcast, zu dem eine Verbindung hergestellt werden sollte, wurde beendet.

Dieser Broadcasttyp wird insbesondere von DFÜ-Verbindungen häufig nicht unterstützt.


Der Pfad zur Datei ist nicht gültig

Fehlerkennung = 0x80070035, Lösungskennung = 0x00000000

Windows Media Player kann den Pfad zur Datei nicht finden. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname wurde falsch geschrieben oder hat sich geändert.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an Ihren Netzwerkadministrator, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Der Pfad zur Datei ist nicht gültig

Fehlerkennung = 0x800700A1, Lösungskennung = 0x00000000

Windows Media Player kann den Pfad zur Datei nicht finden. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname wurde falsch geschrieben oder hat sich geändert.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an Ihren Netzwerkadministrator, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Der Pfad zur Datei ist nicht gültig

Fehlerkennung = 0x80070043, Lösungskennung = 0x00000000

Windows Media Player kann den Pfad zur Datei nicht finden. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname wurde falsch geschrieben oder hat sich geändert.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an Ihren Netzwerkadministrator, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Der Pfad zur Datei ist nicht gültig

Fehlerkennung = 0x80070002, Lösungskennung = 0x00000000

Windows Media Player kann den Pfad zur Datei nicht finden. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname wurde falsch geschrieben oder hat sich geändert.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an Ihren Netzwerkadministrator, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Das angegebene Protokoll wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x800C000D, Lösungskennung = 0x00000000

Windows Media Player wurde nicht für die Unterstützung des von Ihnen für den Zugriff auf die Datei verwendeten Protokolls konzipiert.

Wenn Sie auf einen Hyperlink auf einer Webseite geklickt und diesen Fehler erhalten haben, sollten Sie den Inhaltsanbieter um einen aktualisierten Hyperlink bitten.

Wenn Sie eine Internetadresse eingegeben und diesen Fehler erhalten haben, sollten Sie sicherstellen, dass Sie ein von Windows Media Player unterstütztes Protokoll verwenden, und den Versuch wiederholen. Windows Media Player unterstützt die folgenden Protokolle: HTTP, MMS, MMSU, MMST und MSBD.

Anmerkung Die unterstützten Protokolle können zum Übertragen von Medien per Streaming verwendet werden. Sie können Windows Media Player nicht als Browser verwenden. Verwenden Sie z. B. nicht das HTTP-Protokoll zur Suche nach einer Webseite im Internet. Geben Sie also keine Internetadresse ein, die mit der Dateierweiterung .HTM endet.


Der Computer ist nicht mehr mit dem Netzwerk oder dem Internet verbunden

Fehlerkennung = 0xC00D0029, Lösungskennung = 0x00000000

Ihr Computer ist nicht mehr mit dem Netzwerk oder dem Internet verbunden. Stellen Sie erneut eine Netzwerkverbindung her. Versuchen Sie anschließend erneut, die Datei wiederzugeben. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Ihr Netzwerkkabel ist nicht ordnungsgemäß angeschlossen oder beschädigt (bei einer Netzwerkverbindung), oder der Computer hat die Telefonverbindung (DFÜ-Netzwerk) zum Internet verloren.


Der Proxyserver kann nicht gefunden werden

Fehlerkennung = 0xC00D0029, Lösungskennung = 0x00000000

Dieser Fehler zeigt an, dass Windows Media Player den Proxyserver Ihres Netzwerks nicht finden kann. Höchstwahrscheinlich ist der Name des Proxyservers falsch. Zum Ändern des Namens Ihres Proxyservers befolgen Sie diese Schritte:

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf Netzwerk.

  2. Klicken Sie auf Proxy verwenden, und klicken Sie anschließend auf Ändern.

  3. Geben Sie die richtige IP-Adresse unter Hostname ein. Wenn Sie den Namen oder die IP-Adresse Ihres Proxyservers nicht kennen, wenden Sie sich an Ihren Netzwerkadministrator.

Anmerkung Wenn Sie über eine DFÜ-Verbindung mit dem Internet verbunden sind, können Sie den Proxyserver möglicherweise nicht wählen. Wenden Sie sich an Ihren Dienstanbieter oder Administrator.


Der Proxyserver kann nicht gefunden werden

Fehlerkennung = 0xC00D0035, Lösungskennung = 0x00000000

Dieser Fehler zeigt an, dass Windows Media Player den Proxyserver Ihres Netzwerks nicht finden kann. Höchstwahrscheinlich ist der Name des Proxyservers falsch. Zum Ändern des Namens Ihres Proxyservers befolgen Sie diese Schritte:

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf Netzwerk.

  2. Doppelklicken Sie im Bereich Proxyeinstellungen auf das zu konfigurierende Protokoll.

  3. Wählen Sie unter Optionen Folgenden Proxyserver verwenden aus, und geben Sie den Namen des Proxyservers und den zu verwendenden Anschluss ein. Wenden Sie sich wegen des korrekten Namens des Proxyservers und des richtigen Anschlusses an Ihren Netzwerkadministrator.

Anmerkung Wenn Sie über eine DFÜ-Verbindung mit dem Internet verbunden sind, können Sie den Proxyserver möglicherweise nicht wählen. Wenden Sie sich an Ihren Dienstanbieter oder Administrator.


Auf dem Server sind keine weiteren Verbindungen verfügbar

Fehlerkennung = 0xC00D000F, Lösungskennung = 0x00000000

Die Datei, die Sie wiedergeben möchten, befindet sich auf einem Computer, der keine weiteren Verbindungen zulässt. Versuchen Sie, die Datei zu einem anderen Zeitpunkt wiederzugeben.


Der Server antwortet nicht rechtzeitig

Fehlerkennung = 0xC00D0013, Lösungskennung = 0x00000000

Die Datei, die Sie wiedergeben möchten, befindet sich auf einem Server, der nicht rechtzeitig antwortete. Windows Media Player versuchte eine Verbindung zu dem Server herzustellen, auf dem sich die Datei befindet, die Sie wiedergeben möchten. Aus einer Vielzahl von Gründen, einschließlich des Internetdatenverkehrs, einer verlorenen Modemverbindung zum Dienstanbieter, antwortete der Server nicht in der Zeit, die Windows Media Player auf eine Antwort wartet. Deshalb wartete Windows Media Player nicht länger auf eine Antwort des Servers und versuchte nicht länger, die Datei wiederzugeben. Versuchen Sie, die Datei zu einem anderen Zeitpunkt wiederzugeben.


Es ist keine Soundkarte vorhanden

Fehlerkennung = 0x00040258, Lösungskennung = 0x00000000

Dieser Fehler zeigt an, dass Sie entweder über keine Soundkarte verfügen oder die Soundkarte nicht ordnungsgemäß funktioniert. Wenn Sie keine Soundkarte haben, müssen Sie eine Soundkarte installieren, um Audioinhalt in dieser Datei hören zu können. Wenn Sie über eine Soundkarte verfügen, finden Sie in der zugehörigen Dokumentation Informationen zur Behandlung dieses Problems.


Ihre Soundkarte wird von einem anderen Programm verwendet

Fehlerkennung = 0x00040258, Lösungskennung = 0x00000001

Dieser Fehler zeigt an, dass Ihre Soundkarte von einem anderen Programm verwendet wird. Schließen Sie Programme, die Ihre Soundkarte verwenden, und versuchen Sie erneut, die Datei wiederzugeben.


Es ist keine Soundkarte vorhanden

Fehlerkennung = 0x80040256, Lösungskennung = 0x00000000

Dieser Fehler zeigt an, dass Sie entweder über keine Soundkarte verfügen oder die Soundkarte nicht ordnungsgemäß funktioniert. Wenn Sie keine Soundkarte haben, müssen Sie eine Soundkarte installieren, um diese Datei wiedergeben zu können. Wenn Sie über eine Soundkarte verfügen, finden Sie in der zugehörigen Dokumentation Informationen zur Behandlung dieses Problems.


Ihre Soundkarte wird von einem anderen Programm verwendet

Fehlerkennung = 0x80040256, Lösungskennung = 0x00000001

Dieser Fehler zeigt an, dass Ihre Soundkarte von einem anderen Programm verwendet wird. Schließen Sie Programme, die Ihre Soundkarte verwenden, und versuchen Sie erneut, die Datei wiederzugeben.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x80040218, Lösungskennung = 0x00000000

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Windows Media Player-Designdatei | WMZ, WMS
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x80040241, Lösungskennung = 0x00000000

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Windows Media Player-Designdatei | WMZ, WMS
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x8004022F, Lösungskennung = 0x00000000

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Windows Media Player-Designdatei | WMZ, WMS
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x80040255, Lösungskennung = 0x00000000

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Windows Media Player-Designdatei | WMZ, WMS
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Dieser Dateityp wird von Windows Media Player nicht unterstützt

Fehlerkennung = 0x80040265, Lösungskennung = 0x00000000

In der folgenden Tabelle sind die von Windows Media Player unterstützten Dateiformate aufgeführt.

Format | Dateinamenerweiterungen
CD-Audiospur | CDA
Intel-Videotechnologie | IVF
Macintosh AIFF-Ressource | AIF, AIFC, AIFF
Microsoft | ASF, ASX, AVI, WAV, WAX, WMA, WMV, WVX, WMP, WMX
Windows Media Player-Designdatei | WMZ, WMS
Dateien der Wiedergabeliste | ASX, WAX, WVX, WMX, M3U
Motion Picture Experts Group (MPEG) | MPEG, MPG, M1V, MP2, MP3, MPA, MPE, MPV2, M3U
Musical Instrument Digital Interface (MIDI) | MID, MIDI, RMI
UNIX | AU, SND

Wenn die von Ihnen wiedergegebene Datei in dieser Tabelle enthalten ist, wird die Datei möglicherweise mithilfe eines Codecs codiert, der von Windows Media Player nicht unterstützt wird.


Sie verfügen nicht über die Berechtigung zur Wiedergabe dieser Datei

Fehlerkennung = 0x80070005, Lösungskennung = 0x00000000

Diese Datei enthält geschützten Multimediainhalt. Sie benötigen die Berechtigung zur Wiedergabe dieser Datei. Wenden Sie sich an den Systemadministrator oder den Anbieter von Multimediainhalt, um die Berechtigung zur Wiedergabe dieser Datei zu erhalten. Geben Sie Ihr Kennwort bei entsprechender Aufforderung korrekt ein.


Der Pfad zur Datei ist nicht gültig

Fehlerkennung = 0x800C0005, Lösungskennung = 0x00000000

Windows Media Player kann den Pfad zur Datei nicht finden. Folgende Ursachen sind vermutlich für diesen Fehler verantwortlich: Der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname wurde falsch geschrieben oder hat sich geändert.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an den Dateianbieter, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Die Datei, deren Wiedergabe Sie versuchen, konnte nicht gefunden werden

Fehlerkennung = 0x800C0006, Lösungskennung = 0x00000000

Windows Media Player konnte die Datei, deren Wiedergabe Sie versuchen, nicht finden. Entweder wurde der Dateiname falsch geschrieben, oder die Datei wurde verschoben.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler. Wenden Sie sich bei einem Fortbestehen des Fehlers an den Dateianbieter, um den korrekten Pfad für die wiederzugebende Datei zu erhalten.


Der Server ist momentan ausgelastet

Fehlerkennung = 0xC00D0006, Lösungskennung = 0x00000000

Der Computer, von dem aus Sie auf diese Datei zugreifen möchten, ist momentan zu beschäftigt, um Ihre Anforderung zu verarbeiten. Dieser Fehler kann auftreten, wenn der Computer nicht leistungsstark genug ist, um eine große Zahl von Verbindungen zu einem bestimmten Zeitpunkt zu verarbeiten.

Versuchen Sie, die Datei zu einem anderen Zeitpunkt wiederzugeben, wenn der Computer, der die Dateien bereitstellen soll, nicht so stark belastet ist.


Unvollständiger Pfad zur eingegebenen Datei

Fehlerkennung = 0xC00D001F, Lösungskennung = 0x00000000

Der Pfad der Datei, die Sie wiedergeben möchten, wurde unzureichend angegeben. Überprüfen Sie, ob der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname unvollständig angegeben wurden.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler, und versuchen Sie, die Datei erneut wiederzugeben.


Ihr Netzwerk ist möglicherweise nicht für die Verarbeitung einer Livebroadcastverbindung (Multicast) eingerichtet

Fehlerkennung = 0xC00D07F1, Lösungskennung = 0x00000000

Sie haben versucht, eine Verbindung zu einem Livebroadcast herzustellen, Ihr Netzwerk ist jedoch nicht dafür konfiguriert.

Wenden Sie sich an Ihren Netzwerkadministrator, um Ihr Netzwerk für Livebroadcasts zu konfigurieren.

Anmerkung Dieser Broadcasttyp wird insbesondere von DFÜ-Verbindungen nicht angeboten.


Unvollständiger Pfad zur eingegebenen Datei

Fehlerkennung = 0xC00D274B, Lösungskennung = 0x00000000

Der Pfad der Datei, die Sie wiedergeben möchten, wurde unzureichend angegeben. Überprüfen Sie, ob der Servername, der Name des freigegebenen Verzeichnisses oder der Dateiname unvollständig angegeben wurden.

Überprüfen Sie den Dateinamen und den Pfad auf Fehler, und versuchen Sie, die Datei erneut wiederzugeben.


Ihre Medientreiber können die Medien nicht wiedergeben

Fehlerkennung = 0xC00D274D, Lösungskennung = 0x00000000

Ihre Treiber sind veraltet und können die Datei oder den Datenstrom nicht wiedergeben. Zum Aktualisieren Ihrer Treiber wechseln Sie zur Windows Update-Webseite. Die Windows Update-Seite untersucht Ihren Computer und ermittelt, welche Treiber aktualisiert werden können. Versuchen Sie nach dem Download der Updates erneut, die Datei oder den Datenstrom wiederzugeben. Wenn keine aktualisierten Treiber verfügbar sind, können Sie die Medien nicht wiedergeben.


Windows Media Player kann keine Lizenz für diese Datei finden.

Fehlerkennung = 0x80041002, Lösungskennung = 0x00000000

Zur Wiedergabe dieser Datei benötigen Sie eine Lizenz. Windows Media Player kann die Lizenz für diese Datei jedoch nicht finden. Der Grund dafür besteht möglicherweise darin, dass die Lizenz gelöscht oder beschädigt wurde. Stellen Sie die Lizenzen jetzt wieder her, falls Sie Sicherungskopien der Lizenzen gespeichert haben. Wenn Sie keine Sicherungskopien der Lizenzen gespeichert haben, benötigen Sie eine neue Lizenz. Wenn die Lizenz für einen kopierten CD-Titel gilt, müssen Sie den CD-Titel erneut aufnehmen. Wenn die Lizenz für eine Datei gilt, die Sie im Internet erworben haben, kehren Sie zu der entsprechenden Website zurück und erhalten eine neue Kopie der Lizenz.


Diese Datei kann auf diesem Computer nicht wiedergegeben werden

Fehlerkennung = C00D274B, Lösungskennung = 0x00000000

Die Datei, die Sie wiederzugeben versuchen, ist durch eine digitale Lizenz gesichert. Die Lizenz, die diese Datei entsperrt und Ihnen ermöglicht, die Datei wiederzugeben, befindet sich auf dem Computer, auf dem der CD-Titel aufgezeichnet wurde.

Wenn Sie versuchen, die Datei auf dem Computer wiederzugeben, auf dem der CD-Titel ursprünglich aufgezeichnet wurde, ist entweder keine Lizenz vorhanden, oder die Lizenz ist beschädigt. Sie müssen die Datei erneut von der Original-CD aufzeichnen und noch einmal versuchen, die Datei wiederzugeben.


Die Übertragungsrate Ihres CD-ROM-Laufwerks beim Übermitteln der Informationen ist zu langsam, um die digitale Wiedergabe oder digitale Kopien verwenden zu können

Fehlerkennung = 0xC00D0FA4, Lösungskennung = 0x00000000

Ältere CD-ROM-Laufwerke übermitteln Informationen häufig in einer zu langsamen Übertragungsrate, um die digitale Wiedergabe oder das digitale Kopieren verwenden zu können. Dies ist typisch für CD-ROM-Laufwerke mit einer geringeren als der einfachen Geschwindigkeit. Sie sollten zur analogen Wiedergabe und zum analogen Kopieren wechseln. Windows Media Player ist standardmäßig so konfiguriert, dass die digitale Wiedergabe und digitales Kopieren verwendet werden. Zum Aktivieren der analogen Wiedergabe und des analogen Kopierens deaktivieren Sie die Kontrollkästchen Digitale Wiedergabe und Digitales Kopieren auf der Eigenschaftenseite von CD-Audio.


Rechtliche Hinweise

Die in diesen Unterlagen enthaltenen Angaben und Daten, einschließlich URLs und anderer Verweise auf Internetwebsites, können ohne vorherige Ankündigung geändert werden. Die in den Beispielen verwendeten Firmen, Organisationen, Produkte, Personen und Ereignisse sind frei erfunden, soweit nichts anderes angegeben ist. Jede Ähnlichkeit mit tatsächlichen Firmen, Organisationen, Produkten, Personen oder Ereignissen ist rein zufällig. Die Benutzer/innen sind verpflichtet, sich an alle anwendbaren Urheberrechtsgesetze zu halten. Unabhängig von der Anwendbarkeit der entsprechenden Urheberrechtsgesetze darf ohne ausdrückliche schriftliche Erlaubnis der Microsoft Corporation kein Teil dieses Dokuments für irgendwelche Zwecke vervielfältigt oder in einem Datenempfangssystem gespeichert oder darin eingelesen werden, unabhängig davon, auf welche Art und Weise oder mit welchen Mitteln (elektronisch, mechanisch, durch Fotokopieren, Aufzeichnen, usw.) dies geschieht.

Es ist möglich, dass Microsoft Rechte an Patenten bzw.angemeldeten Patenten, an Marken, Urheberrechten oder sonstigem geistigen Eigentum besitzt, die sich auf den fachlichen Inhalt dieses Dokuments beziehen. Das Bereitstellen dieses Dokuments gibt Ihnen jedoch keinen Anspruch auf diese Patente, Marken, Urheberrechte oder auf sonstiges geistiges Eigentum, es sei denn, dies wird ausdrücklich in den schriftlichen Lizenzverträgen von Microsoft eingeräumt.

© 2000 Microsoft Corporation. Alle Rechte vorbehalten.

Microsoft, MS-DOS, Windows, Windows Media, Windows NT, ActiveSync, ActiveX, DirectShow, FrontPage, JScript, Microsoft Press, NetShow, PowerPoint, SQL Server, Visual Basic, Visual C++, Visual InterDev, Visual J++, Win32 und Win32s sind entweder eingetragene Marken oder Marken der Microsoft Corporation in den USA und/oder anderen Ländern.

Weitere in diesem Dokument aufgeführte Produkt- und Firmennamen können geschützte Marken ihrer jeweiligen Inhaber sein.


Glossar

Um einen Begriff im Glossar zu finden, klicken Sie auf den Anfangsbuchstaben des gesuchten Begriffs.

A | B | C | D | E | F | G | H | I | J | K | L | M
N | O | P | Q | R | S | T | U | V | W | X | Y | Z

A

Analog

Das traditionelle Format, in dem Audio- und Videoinhalte mithilfe eines Wave- oder analogen Signals übertragen werden.

Anchorfenster

Ein kleines Fenster, das in der rechten unteren Ecke des Bildschirms angezeigt wird, wenn sich Windows Media Player im Kompaktmodus befindet. Siehe auch Kompaktmodus.

Anschluss

Eine Zahl, die das Senden von IP-Paketen an einen bestimmten Prozess auf einem Netzwerkcomputer ermöglicht. Anschlüsse werden am häufigsten durch einen bestimmten Dienst identifiziert. Anschluss 80 auf einem Internetcomputer zeigt beispielsweise einen Webserver an.

B

Band

Die in der Regel von einem Radiosender (AM, FM oder Internet) verwendete Übertragungsmethode. Internetradiosender geben in der Regel eine voreingestellte, aufgezeichnete Liste von Liedern und Werbespots wieder.

Bandbreite

Die Datenübertragungskapazität eines digitalen Übertragungssystems, wie z. B. des Internets oder eines lokalen Netzwerkes (Local Area Network, LAN). Bandbreite wird üblicherweise durch die Anzahl von Bits ausgedrückt, die ein System in einer Sekunde übertragen kann: Bits pro Sekunde (bit/s). Hohe Bandbreite oder Breitband bezieht sich auf ein Netzwerk, das eine schnelle Datenübertragungsrate erzielen kann.

Beschreibungen

Text, der den wiedergegebenen Audio- oder Videoinhalt beschreibt, vergleichbar mit Untertiteln.

Bitrate

Die Geschwindigkeit, mit der digitaler Audio- und Videoinhalt als Datenstrom von einer Quelle, z. B. einer Datei, zur ordnungsgemäßen Darstellung durch einen Player übertragen wird bzw. die Geschwindigkeit, mit der binärer Inhalt allgemein als Datenstrom über ein Netzwerk übertragen wird. Die Bitrate wird üblicherweise in Kilobit pro Sekunde (Kbit/s) gemessen, z. B. 28,8 Kbit/s. Die Bitrate einer Windows Media-Datei oder eines Livedatenstroms wird während des Codierungsvorgangs beim Erstellen des Datenstrominhalts bestimmt. Bandbreite ist die gesamte Bitratenkapazität eines Netzwerkes. Zur ordnungsgemäßen Darstellung von Audio- und Videoinhalt beim Streaming über ein Netzwerk muss die Bandbreite hoch genug sein, um die Bitraten aller derzeit übertragenen unterschiedlichen Inhalte bewältigen zu können.

Breitband

Eine Hochgeschwindigkeitsübertragung. Der Begriff wird allgemein in Zusammenhang mit Kommunikationsleitungen und –diensten mit T1-Übertragungsraten (1,544 Mbit/s) oder Kabelmodemraten sowie schnelleren Übertragungen verwendet.

C

CD

Siehe auch Compact Disc.

Central Processing Unit (CPU)

Die Rechen- und Steuereinheit eines Computers. Die CPU ist das Gerät, das Anweisungen interpretiert und ausführt.

Codec

Kurz für Compressor/Decompressor. Codecs sind verschiedene Arten von Computeralgorithmen, die auf Audio-, Video- und Bilddateien angewendet werden, um die Größe der Dateien zu komprimieren. Der Vorteil dieser Vorgehensweise besteht darin, dass beim Speichern dieser Dateien nicht so viel Speicherplatz und beim Streaming der Dateien nicht so viel Netzwerkbandbreite verwendet wird. Zum Öffnen einer komprimierten Datei muss derselbe Codec verwendet werden, um die Datei zu dekomprimieren. Wenn Ihr Computer nicht über den richtigen Codec zum Dekomprimieren einer Datei verfügt, versucht Windows Media Player, den Codec für Sie zu downloaden.

Codieren

Der Prozess des Komprimierens und Aufteilens einer Datei in Informationspakete für die Übertragung über ein Netzwerk. Windows Media Player kann eine Datei wiedergeben, die in eine Windows Media-Datei (die Datei, die beim Kopieren eines CD-Titels erstellt wird) oder einen Datenstrom (den der Computer beim Hören der Übertragung eines Liveradiosenders über das Internet empfängt) codiert wird.

Compact Disc (CD)

Ein optisches Speichermedium für digitale Daten, in der Regel Audiodaten. Eine CD ist eine nicht magnetische polierte Metallscheibe mit einem schützenden Plastiküberzug, auf der Hi-Fi-Sound bis zu 74 Minuten Länge gespeichert werden kann.

D

Dateierweiterung

Ein Zeichensatz, der zu einem Dateinamen hinzugefügt wird, um dessen Bedeutung zu erweitern bzw. zu verdeutlichen oder eine Datei als Mitglied einer Kategorie zu kennzeichnen. Eine Erweiterung kann durch Benutzer oder ein Programm zugewiesen werden, z. B. AVI oder TXT. Auch als Dateinamenerweiterung bekannt.

Dateiformat

Siehe Dateierweiterung; Medienformate.

Dateityp

Siehe Dateierweiterung.

Design

Eine Datei, die Aussehen und Funktionalität von Windows Media Player anpasst. Wenn sich Windows Media Player im Kompaktmodus befindet, funktioniert das Programm entsprechend der Anweisungen im Design und wird auch entsprechend angezeigt.

Digitale Kopie

Eine Methode zum Kopieren von Medienelementen mit einem digitalen Format.

Digitale Wiedergabe

Der Prozess der Wiedergabe eines Medienelements mit einem digitalen Format. Computer verwenden ein digitales Format. Daher müssen Daten in dieses Format konvertiert und anschließend für die Wiedergabe auf einem Computer codiert werden. Digitale Daten wurden in Einsen und Nullen konvertiert.

Download

Eine Methode zum Übertragen von Inhalt über ein Netzwerk, bei der der Inhalt auf einen Clientcomputer kopiert und anschließend lokal wiedergegeben werden. Diese Methode unterscheidet sich vom Streaming, da die Quellmedien vom Server auf den Clientcomputer kopiert werden. Siehe auch Streaming.

F

Fehlerkorrektur

Eine Methode zur Kontrolle und Korrektur von Fehlern während der Datenübertragung, die beim Streaming auftreten.

Firewall

Ein Sicherheitssystem zum Schutz eines Unternehmensnetzwerks vor externen Bedrohungen aus einem anderen Netzwerk wie dem Internet, z. B. durch Hacker.

Format

Die Musikart (Genre), die von einem Radiosender gespielt wird, z. B. Rock oder Klassik.

Frequenz

Die Zahl, die verwendet wird, um einen Radiosender einzustellen, z. B. 88,5 oder 101,7.

G

Genre

Die Kategorie, die die Musikart, z. B. Klassik oder Jazz, optimal beschreibt.

H

HTTP

Das Internetprotokoll, mit dem Informationen über das World Wide Web übertragen werden. HTTP ist das Akronym für Hypertext Transfer Protocol.

I

Intelligentes Streaming

Eine Art von Streaming, mit der Netzwerkbedingungen ermittelt und die Eigenschaften eines Video- oder Audiodatenstromes zur Optimierung der Qualität angepasst werden können. Siehe auch Streaming.

K

Kompaktmodus

Ein (sowohl in Größe als auch Funktion) reduzierter Betriebszustand von Windows Media Player, der anderen Anwendungen mehr Platz auf dem Bildschirm einräumt. Sie können diesen Modus von Windows Media Player anpassen, indem Sie ein anderes Design anwenden. Um sicherzustellen, dass Sie sich im Kompaktmodus befinden, drücken Sie STRG+2.

Komprimierung

Das Codieren von Daten zum Verringern der Dateigröße oder der Bitrate eines Datenstromes. Komprimierter Inhalt wird für die Wiedergabe dekomprimiert.

Komprimierungsqualität

Bestimmt die Qualität der digitalen Audiodaten beim Kopieren auf den Computer oder das tragbare Gerät bzw. die Qualität der Musik bei der Übertragung auf Windows Media Player per Streaming.

Je besser die verwendete Komprimierungsqualität ist, desto mehr Speicherplatz wird von einer kopierten Datei belegt.

L

Lizenzierte Dateien

Windows Media-Dateien mit einer zugehörigen Lizenz, die das Kopieren dieser Datei beschränkt. Die in der Lizenz angegebenen Beschränkungen variieren in Abhängigkeit vom Ersteller der Lizenz. Jeder Datei, die durch Kopieren eines CD-Titels mit Windows Media Player erstellt wurde, ist eine Lizenz zugeordnet, die die Wiedergabe dieser Datei auf den Computer beschränkt, auf dem die Datei erstellt wurde.

M

Medienformate

Die Mediendateitypen, die mit Windows Media Player wiedergegeben werden können. Folgende Medienformate werden unterstützt: AIF, AIFC, AIFF, ASF, ASX, AU, AVI, CDA, IVF, M1V, M3U, MID, MIDI, MP2, MP3, MPA, MPE, MPEG, MPG, MPV2, RMI, SND, WAX, WAV, WMA, WMS, WMV, WVX, WMZ. Siehe auch Windows Media-Format.

Medieninformationen

Informationen zu einer CD, z. B. Albumcover, Plattenfirma, Name des Interpreten oder Länge, die aus dem Internet gesammelt wurden. Zum Zugriff auf diese Informationen ist eine Internetverbindung erforderlich.

Mehrere Bitraten

Ein Begriff, der zum Bestimmen von Datenströmen verwendet wird, die mit mehreren Geschwindigkeiten übertragen werden können. In der Regel verfügt ein Datenstrom nur über eine Geschwindigkeit oder Bitrate. Einige Datenströme werden jedoch so erstellt, dass sie zu einer niedrigeren Bitrate wechseln, wenn der Netzwerkverkehr die Übertragung des Datenstroms behindert, um einen konsistenten Informationsfluss zu ermöglichen. Wenn sich der Informationsfluss verringert, kommt es zu Unterbrechungen bei der Übertragung des Audio- oder Videoinhalts, und der Datenstrom wird angehalten.

Motion Picture Experts Group (MPEG)

Eine Reihe von Standards für die Audio- und Videokomprimierung, die vom Gemeinsamen Technischen ISO/IEC-Komitee für Informationstechnologie (Joint ISO/IEC Technical Committee on Information Technology) entwickelt wurden. Der MPEG-Standard besteht aus verschiedenen Typen, die für unterschiedliche Situationen entwickelt wurden.

MP3 (MPEG Audio Layer 3)

Ein Computerdateiformat, bei dem Audiodateien weit stärker komprimiert werden als es früher für Aufnahmen in CD-Qualität erforderlich war. Eine Minute Musik oder mehrere Minuten gesprochener Text benötigen bei einer Codierung im MP3-Format nur ein Megabyte Speicherplatz. Dies entspricht in etwa einem Zehntel des älteren WAV-Formats. MP3 hat die schnelle Übertragung von Musik in CD-Qualität über das Internet ermöglicht.

Multicast

Eine 1:n-Client/Serververbindung, bei der mehrere Clients denselben Datenstrom von einem Server empfangen. Um einen Multicast-Datenstrom zu empfangen, verwendet ein Client eine bestimmte IP-Adresse in einem Multicast-fähigen Netzwerk, ähnlich wie ein Fernsehgerät auf einen bestimmten Kanal eingestellt wird. Dagegen handelt es sich bei Unicast um eine 1:1-Verbindung, bei der jeder Client einen getrennten Datenstrom von einem Server empfängt.

Musical Instrument Digital Interface (MIDI)

Eine vereinbarte Struktur für musikalische Klänge, z. B. von einem Synthesizer, in einem Format, das ein Computer interpretieren kann.

P

Persönliche Rechteverwaltung

Die Technologie zum Sichern von Inhalt und Verwalten der Zugriffsrechte. Auch als Digital Rights Management bekannt.

Protokoll

Eine Reihe von Regeln oder Standards, die die Kommunikation zwischen Computern ermöglichen. Die zum Empfangen von Datenstrommedien verwendeten Internetprotokolle lauten UDP, TCP und HTTP.

Proxyserver

Eine Firewallkomponente, die den Internetdatenverkehr zu und von Ihrem Netzwerk verwaltet.

Puffer

Eine geringe Menge Arbeitsspeicher, die Windows Media Player als Ladebereich für Informationen vor ihrer Wiedergabe verwendet. Beim Wiedergeben einer Datei oder eines Datenstromes füllt Windows Media Player den Puffer vor Beginn der Wiedergabe, damit Sie geringe Probleme durch den Datenverkehr im Internet oder im lokalen Netzwerk nicht bemerken.

S

Sendername

Die durch eine Regulierungsbehörde zugewiesenen Codebuchstaben oder Zahlen zur Identifizierung eines Radio- oder Fernsehsenders.

Streaming

Eine Methode zur Übertragung von Inhalt, bei der sich Medieninhalt auf einem Server befindet und anschließend wiedergegeben wird, indem die Daten in einem beständigen Fluss über ein Netzwerk gesendet werden. Durch das Streaming von Daten kann Windows Media Player sofort mit dem Darstellen der Daten beginnen und muss nicht auf den Download der gesamten Datei warten.

T

Tastenkombinationen

Eine Taste oder Tastenkombination, durch deren Druck eine Aktion innerhalb einer Anwendung schnell durchgeführt werden kann, die normalerweise mehrere Benutzerhandlungen erfordern würde, z. B. die Menüauswahl.

Titel

Die einzelnen Lieder auf einer CD.

Tragbares Gerät

Ein Datenverarbeitungssystem oder eine Speicherkarte, bei dem/der es sich nicht um einen Desktopcomputer handelt. Bei tragbaren Geräten kann es sich um Datenverarbeitungssysteme, wie z. B. Taschen PCs oder Pocket PCs, oder um Speicherkarten handeln, z. B. CompactFlash-Karten oder Mikrolaufwerke. Datenverarbeitungssysteme werden üblicherweise über einen COM-Anschluss mit einem Computer verbunden. Speicherkarten werden in der Regel als zusätzlicher Speicher bei Datenverarbeitungssystemen verwendet.

Transmission Control Protocol (TCP)

Das Protokoll innerhalb von TCP/IP, das für das Aufteilen der Datennachrichten in Pakete, die über IP gesendet werden, sowie das erneute Zusammenfügen und die Überprüfung der vollständigen Nachrichten aus den IP-Paketen zuständig ist.

U

User Datagram Protocol (UDP)

Das verbindungslose Protokoll innerhalb von TCP/IP, das der Transportschicht des ISO/OSI-Modells entspricht. UDP konvertiert von einer Anwendung generierte Datennachrichten in Pakete, die über IP gesendet werden, überprüft jedoch nicht, ob die Nachrichten ordnungsgemäß übertragen wurden.

V

Verbindungsgeschwindigkeit

Die Geschwindigkeit, mit der der Computer eine Verbindung zum Internet oder einem Netzwerk herstellt.

Verschlüsseln

Das Versehen von Medienelementen mit einem Schlüssel. Sobald ein Medienelement verschlüsselt wurde, kann es nicht ohne Schlüssel wiedergegeben werden.

Visualisierung

Farbspritzer oder geometrische Formen, die sich mit dem Takt des derzeit wiedergegebenen Audioinhalts ändern.

Visualisierungsauflistung

Eine Gruppe von Visualisierungen, die sich auf bestimmte Themen bezieht.

Vollmodus

Der Betriebszustand von Windows Media Player, bei dem alle Symbolleisten angezeigt werden. Um sicherzustellen, dass Sie sich im Vollmodus befinden, drücken Sie STRG+1.

W

Wiedergabeliste

Eine individuelle Liste von Verknüpfungen zu verschiedenen Mediendateien auf einem Computer, im Netzwerk oder im Internet, einschließlich Radiosender und Breitbandübertragungen. Sie können eine Wiedergabeliste aus jeder beliebigen Kombination von Medienelementen erstellen. Die Elemente in der Liste werden der Reihe nach wiedergegeben.

Windows Media-Datei

Eine Datei (in der Regel mit der Erweiterung .ASF oder .WMA), die Audio-, Video- oder Skriptdaten enthält. Diese Dateien sind zum Streaming hoch optimiert; sie bieten beim Download und der Wiedergabe durch Windows Media Player einen dynamischen Sound.

Windows Media-Format

Das von Microsoft Windows Media Technologies (oder einem Produkt eines Drittanbieters, das eine lizenzierte Windows Media-Technologie beinhaltet) zum Erstellen, Speichern, Bearbeiten, Verteilen sowie für das Streaming oder die Wiedergabe von zeitachsenbasiertem Inhalt verwendete Format.

Z

Zugriffstasten

Eine Taste oder Tastenkombination, durch deren Druck eine Aktion innerhalb einer Anwendung schnell durchgeführt werden kann, die normalerweise mehrere Benutzerhandlungen erfordern würde, z. B. die Menüauswahl.


Windows Media Player-Glossar

In diesem Glossar werden Begriffe definiert, die in Windows Media Player verwendet werden. Neben Begriffen aus Windows Media Player werden Begriffe aus Microsoft Windows Media Technologies sowie andere branchenübliche Begriffe definiert.

Um einen Begriff im Glossar zu finden, klicken Sie auf den Anfangsbuchstaben des gesuchten Begriffs.

Sie können auch Glossarbegriffe innerhalb des Hilfetextes lesen, indem Sie auf die unterstrichenen Verknüpfungen zu den Glossarbegriffen klicken. Nach dem Klicken auf eine Glossarverknüpfung werden der Glossarbegriff und die Definition in einem Popupfenster angezeigt. Zum Schließen des Fensters klicken Sie auf eine beliebige Stelle des Bildschirmes.

A | B | C | D | E | F | G | H | I | J | K | L | M
N | O | P | Q | R | S | T | U | V | W | X | Y | Z