“扫雷”游戏的目标

“扫雷”游戏的目标是迅速找到雷区中的所有地雷，而不许踩到地雷。


“扫雷”游戏规则

  1. 在“游戏”菜单上，单击“开局”。
  2. 单击雷区中的任何一个方块，便启动计时器。

注意

  • “扫雷”游戏区包括地雷计数器、计时器和雷区。
  • 要揭开某个方块，请使用鼠标单击它。若是所揭方块下有雷，您便输了这一局。
  • 如果方块上出现数字，它代表在它周围的八个方块中共有多少颗地雷。
  • 如果您认为某个方块下埋着地雷，请使用鼠标右键单击它，作上标记。


策略和技巧

  • 如果您没有把握判定是否有雷，可以用鼠标右键击打两次，在上面标一个问号(?)。并在恰当的时候再用鼠标右键单击一次或两次，将其标记为地雷或挖开。
  • 如果某个数字方块周围的地雷全都标记完，可以同时单击鼠标左右键，将其剩下的方块挖开。如果挨着这个方块的地雷没有全部标记完，则未挖开的方块将闪烁。
  • 寻找常见的数字组合。通常一种数字组合代表一个地雷布局。例如，对一条未挖开的方块组成的边，如果它旁边的数字为“232”，则表示这三个数字旁边的三个方块都是地雷。


欢迎使用帮助系统

借助帮助系统可以了解 Windows 98 的详细信息。

  • 查找问题的答案。
  • 浏览联机版的《入门》手册。
  • 连接 Web 站点，了解软件更新信息。
  • 系统疑难解答。


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。