监视计算机网络或磁盘访问情况

  1. 在“编辑”菜单上，单击“添加项目”。
  2. 在“类别”列表中，单击要监视的类别。
  3. 在“项目”列表中，单击要监视的项目。

注意

  • 要查看“项目”列表中某一项的定义，请单击该项，然后单击“解释”。


更改系统状态图表的外观

  1. 在“编辑”菜单上，单击“编辑项目”。
  2. 单击要更改图表的项目，然后单击“确定”。
  3. 进行必要的更改。

注意

  • 只能编辑当前图表。
  • 要获取某一项目的帮助，请单击对话框右上角的 图像：帮助按钮 ，然后单击此项。


欢迎使用帮助系统

借助帮助系统可以了解 Windows 98 的详细信息。

  • 查找问题的答案。
  • 浏览联机版的《入门》手册。
  • 连接 Web 站点，了解软件更新信息。
  • 系统疑难解答。


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。