更改桌面图标的外观

  1. 打开“显示器属性”对话框。
  2. 单击“效果”选项卡。
  3. 在“桌面图标”下，单击要更改的图标，然后单击“更改图标”。
  4. 要使用默认图标文件中的图标，请双击“当前图标”列表中的图标。

注意

  • 通过单击“开始”，指向“设置”，单击“控制面板”，然后双击“显示”，也可以打开“显示属性”对话框。
  • 要使用其他图标文件中的图标，请单击“浏览”，单击某图标文件，然后单击“打开”。


使用默认的桌面图标

  1. 打开“显示器属性”对话框。
  2. 单击“效果”选项卡。
  3. 在“桌面图标”下，单击要更改的图标，然后单击“默认图标”。

注意

  • 单击“开始”，指向“设置”，单击“控制面板”，然后双击“显示器”，也可以打开“显示器属性”对话框。


更改桌面的视觉设置

  1. 打开“显示器属性”对话框。
  2. 单击“效果”选项卡。
  3. 在“视觉效果”，单击要更改的项目。

注意

  • 单击“开始”，指向“设置”，单击“控制面板”，然后双击“显示器”，也可以打开“显示器属性”对话框。
  • 显示大图标比显示小图标要求更多的内存。如果发现计算机性能有所下降，请单击清除“使用大图标”复选框。
  • 移动窗口时只希望看到窗口轮廓，请清除“拖动窗口的过程中显示其内容”复选框。如果想在移动或缩放窗口时看到窗口后面的内容，也应该清除该复选框。
  • 使用所有可能的颜色显示图标需要更多的计算机内存，如果使用的是 486 机，则 Windows 刷新桌面需要的时间更长。如果想改进性能，请清除“使用各种颜色显示图标”复选框。
  • 如果使用 486 机并想提高其性能，请清除“拉伸桌面墙纸与屏幕匹配”复选框。


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。