Microsoft Technical Support Worldwide

Microsoft 全球技术支持

对于美国境外的用户，如果使用 Microsoft 产品时遇到问题，首先应该：

  • 查阅“帮助”文件或产品手册中的信息。

  • 查阅产品磁盘所带的自述文件。这些文件包含产品发布之后不久就得到的一些常规信息。

  • 转到 Microsoft 联机技术支持，其站点地址为 http://support.microsoft.com/support/。

如果问题仍然不能解决，请与所在地区的 Microsoft 分公司联系，咨询如何获得有关技术支持的信息。

与 Microsoft 分公司联系

与本地 Microsoft 分公司联系时，您最好在计算机旁，并持有相应的产品文档。我们需要您提供如下的信息：

  • 您所使用 Microsoft 产品的版本。

  • 您的计算机的硬件类型，如果有网络方面硬件，包括这些硬件。

  • 您的计算机上使用的操作系统。

  • 在计算机屏幕中出现弹出信息的准确文字。

  • 描述发生了什么样的问题及您当时采取的措施。

  • 描述试图解决问题的方法。

要点： Microsoft 分公司的电话号码可能会有改动。请参见 Microsoft 联机技术支持中最新的电话号码列表，站点地址为：http://www.microsoft.com/support。如果所在国家(地区)没有 Microsoft 分公司，请与向您提供 Microsoft 产品的机构联系。

Microsoft 全球分公司

阿根廷
Microsoft de Argentina S.A.
客户服务：(54) (1) 316-4600
传真：(54) (1) 316-4698

技术支持电话 (54) (1) 316-4664

亚美尼亚
参见俄罗斯

澳大利亚
Microsoft Pty. Ltd.
传真：(61) (02)9805 1108
销售信息中心：(61) (02) 9870-2100
Internet：//www.microsoft.com.au/
技术支持：
电话： (61) (02) 9870-2131
传真： (61) (02) 9805 0519

奥地利
Microsoft Ges.m.b.H.
电话：(+43) 1 610 64 -0
传真：(+43) 1 610 64 -200
信息：0660-6520
价格、更新等事项：0660-6520
标准支持：
安装和操作： 01 50222-2255
关于中欧地区支持网络的常规信息：
传真：01805-251191

阿塞拜疆
参见俄罗斯

比利时
Microsoft NV
电话：+32-2-730 39 11
传真：+32-2-726 96 09
Microsoft 信息中心：+32-2-481 52 52
电子公告牌：+32-2-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
技术支持：
+32-2-513 32 74（荷兰语）
+32-2-502 34 32（英语）
+32-2-513 22 68（法语）

白俄罗斯
参见俄罗斯

玻利维亚
参见阿根廷

巴西
Microsoft Informatica Ltda.
电话：(55) (11) 5514 - 7100
传真：(55) (11) 5514 - 7106/5514-7107
技术支持：
电话：(55) (11) 5506-8087
传真：(55) (11) 5506-7621
自动传真：(55) (11) 5506-8506
技术支持电子公告牌服务：(55) (11) 5506-1234
客户服务：(55) (11) 822-5764

加拿大
Microsoft Canada Inc.
主要部门电话：1 (905) 568-0434
客户信息中心：1 (800) 563-9048
技术支持：
桌面系统包括 Microsoft Windows 95：(905) 568-4494
Microsoft Office 和 Office 组件：(905) 568-2294
其他标准的技术支持：(905) 568-3503
主要支持信息：(800) 668-7975
录音电话 (TTY/TDD) (905) 568-9641
技术支持电子公告牌：(905) 507-3022

加勒比地区
Microsoft Caribbean, Inc.
电话：(809) 273-3600
传真：(809) 273-3636
技术支持： (214) 714-9100

中美洲
参见拉丁美洲

智利
Microsoft Chile S.A.
电话：56-2-330-6000
传真：56-2-330-6190
客户服务：56-2-800-213121
个人操作系统和应用程序
电话：56-2-330-6222
传真：56-2-341-1439

中国
微软技术支持中心
地址：上海市天钥桥路 30 号
美罗大厦 20 层
邮编：200030
电话：(86-21) 64691188
传真：(86-21) 64691166

哥伦比亚
Microsoft Colombia
电话：(571) 618 2245
传真：(571) 618 2269
技术支持:
Lea de Respuesta Microsoft
电话：(571) 5230022
传真：(571) 5231220
语音电子邮件：(571) 5034216

克罗地亚
Microsoft Hrvatska d.o.o.
电话：(+385) (1) 304 555
传真：(+385) (1) 335 051
技术支持：
（请与分公司联系。）

捷克共和国
Microsoft s.r.o.
电话：(+42) (2) 611 97 111
传真：(+42) (2) 611 97 100
技术支持：
(+420) (2) 2150 3222

丹麦
Microsoft Denmark
电话：(45) 44 89 01 00
传真：(45) 44 68 55 10
技术支持：
电话：(45) 44 89 01 11
Microsoft 销售支持：(45) 44 89 01 90
Microsoft FastTips：(45) 44 89 01 44
（FastTips 中的文档 303030 包含详细的使用说明）
Microsoft MSDL (BBS)：(45) 44 66 90 46

多美尼加共和国
参见中美洲

迪拜
Microsoft 中东地区
电话：(971) 4 513 888
传真：(971) 4 527 444
技术支持：
个人操作系统和桌面应用程序：
电话：(971) (4) 524 488
传真：(971) (4) 524 495
电子邮件：mts@emirates.net.ae
主要支持信息：(971) (4) 555 752

客户服务中心：
（版本升级 / TechNet 和 MSDN 订阅）
电话：(971) (4) 655 082
传真：(971) (4) 655 097

厄瓜多尔
Corporation Microsoft del Ecuador S.A.
电话：(593) 2 460-447, (593) (2) 460-451
客户服务：(593) (2) 460-453, (593) (2) 460-458
技术支持： (593) (2) 463-094

埃及
Microsoft Egypt
电话：+202-418-6101
传真：+202-4174766
技术支持：
个人操作系统和桌面应用程序：
电话：(202) 261 3991 / 6
传真：(971) 403 2718

英格兰
参见英国

爱沙尼亚
参见德国

技术支持：
(+372) 650 49 99

芬兰
Microsoft OY
电话： +358-(0)9-525 501
传真： +358-(0)9-878 8770
技术支持：
电话：+358-(0)9-525 502 500
销售支持：+358-(0)9-525 5026
Microsoft MSDL：+358-(0)9-878 77 99
（信息为瑞典语和英语）
Microsoft FastTips：+358-(0)9-525 502 550
（信息为瑞典语和英语）

法国
Microsoft France
电话：(33) 01 69-86-46-46
传真：(33) 01 64-46-06-60
电报：MSPARIS 604322
技术支持电话：(33) 01-69-86-10-20
技术支持传真：(33) (01) 69-28-00-28

法属玻利尼西亚
参见法国

格鲁吉亚
参见俄罗斯

德国
Microsoft GmbH
电话：089/3176-0
传真：089/3176-1000
电报：(17) 89/83 28 MS GMBH D
信息：089/3176 1199
价格、更新等事项：08105-25-1199
Internet：www.microsoft.com/germany
标准支持：安装和操作：01805/67 22 55
中欧地区 Microsoft 支持的常规信息：
传真：1805-25-1191

希腊
Microsoft Hellas, S.A.
电话：(30)(1) 6806-775 through (30)(1) 6806-779
传真：(30)(1) 6806-780
技术支持
电话： (30) (1) 9247-030
传真： (30) (1) 9215-363

中华人民共和国香港特别行政区
Microsoft Hong Kong Limited
传真：(852)2560-2217
产品支持和传真服务：(852)2535-9293
Microsoft 热线：(852)28044277
技术支持： (852) 2804-4222

匈牙利
Microsoft Hungary
电话：+36 (1) 327-2800
传真：+36 (1) 327-2899
技术支持： +36 (1) 267-4636 (2MSINFO)

冰岛
参见丹麦

爱尔兰
参见英国

印度
Microsoft India
电话：(011) (91) (80) 5092678, (011) (91) (11) 646 0767, 646 0813
传真：(011) (91) (80) 509-2601, (011) (91) (11) 647- 4714

印度尼西亚(SP)
Microsoft Indonesia - Jakarta
技术支持
电话：62 21 5721060
传真：62 21 5732077

以色列
Microsoft Israel Ltd.
电话：972-3-613-0833
传真：972-3-613-0834

意大利
Microsoft SpA
电话：(39) (2) 7039-21
传真：(39) (2) 7039-2020
Microsoft 罗马公司： (39) (6) 5095-01 - 传真：(39) (6) 5095-0600
Microsoft 传真（服务请求传真）：
(39) (2) 70-398-888
客户服务（新产品信息、产品文档）：
(39) (2) 70-398-398
拨号服务（仅用于再销售者的客户服务）：
(39) (2) 70-398-388
技术支持： (39) (2) 70-398-398
Microsoft 咨询服务：(39) (2) 7039-21

日本
Microsoft Company Ltd.
技术支持（标准支持）：(81) (424) 41-8700
（技术支持选项/支持协议）
电话：0120-37-0196（仅家庭用户免费）
频道信息中心：
（预售产品支持）
东京电话：(81) (3) 5454-2300
Osaka 电话：(81) (6) 245-6995
客户服务电话：
（版本升级/注册）
电话：(81) (48) 226-5500
传真：(81) (48) 226-5511

哈萨克斯坦
参见俄罗斯

Kirgizia
参见俄罗斯

韩国
Microsoft CH
电话：(82) (2) 531-4500
传真：(82) (2) 531-1724
客户服务：080-022-7337（仅家庭用户免费）
技术支持
Office 技术支持：(82) (2) 508-0040
Windows 技术支持：(82) (2) 563-0054
Developer 技术支持：(82) (2) 566-0071
Microsoft FastTips：(82) (2) 3453-7555
销售支持：(82) (2) 531-4544

拉丁美洲
Microsoft
Latin American Headquarters (U.S.A.)
电话：(305) 489-4800
传真：(305) 491-1616
客户服务：(425) 936-8661
技术支持： (214) 714-9100
http://www.microsoft.com/latam/soporte

列支敦士登
参见瑞士（德语）

卢森堡
Microsoft NV
电话：+32-2-730 39 11
Microsoft 信息中心：+32-2-481 52 52
电子公告牌：+32-2-726 85 45
(1200/2400/9600/14400 bd, 8N1, ANSI)
技术支持：
+32-2-513 32 74（荷兰语）
+32-2-502 34 32（英语）
+32-2-513 22 68（法语）

马来西亚 (SP)
Microsoft (Malaysia) Sdn Bhd:
电话：(60-3) 793-9595
传真：(60-3) 791-6080

墨西哥
Microsoft Mexico, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo

Fast Tips：(52)(5) 2612199

Microsoft BBS 628-6200/02 MSMEXICO sin password

摩洛哥
Microsoft Afrique Du Nord
电话：(212) 2 47 10 72
传真：(212) 2 47 10 86

荷兰
Microsoft BV
电话：023-5689189
客户服务：023-5677700
电子公告牌：023-5634221
(1200/2400/9600/14400bd, 8N1, ANSI)
技术支持：
023-5677877（荷兰语）
023-5677853（英语）

新西兰
Microsoft New Zealand Ltd
电话：64 (9) 357-5800
传真：64 (9) 358-3726
技术支持：
电话：64 (9) 357-5575
传真：64 (9) 307-0516 and 357-5577

北爱尔兰
参见英国

挪威
Microsoft Norway AS
电话：+(47) 22 02 25 00
传真：+(47) 22 95 06 64
技术支持： +(47) 22 02 25 50
Microsoft 销售支持：+(47) 22 02 25 80
Microsoft MSDL：+(47) 22 18 22 09
Microsoft FastTips：+(47) 22 02 25 70
（FastTips 中的文档 404040 包含详细的用法说明）

巴布亚新几内亚
参见澳大利亚

巴拉圭
参见阿根廷

秘鲁
参见拉丁美洲

菲律宾 (SP)
Microsoft Philippines
电话：632 811 0062
技术支持：
电话：632 892 2295/2495
传真：632 813 2493

波兰
Microsoft Sp. z o.o.
电话：+(48-22) 661-54-00
传真：+(48-22) 661-54-34
信息服务：+(48-22) 865-99-33
技术支持：
+(48-22) 865-99-66

葡萄牙
Microsoft Portugal MSFT, Lda.
电话：(351) 1 4409200
传真：(351) 1 4412101
技术支持：
标准支持：
(351) 1 4409280/1/2/3
传真：(351) 1 4411655

爱尔兰共和国
参见英国

罗马尼亚
Microsoft s.r.l.
电话：(+40) (1) 222 90 16
传真：(+40) (1) 222 90 12
技术支持：
(+40) (1) 312 09 48

俄罗斯
Microsoft A/O
Microsoft 信息中心：(095)-913-99-88

苏格兰
参见英国

沙特阿拉伯
Microsoft Saudi Arabia
电话：+966-1-488-1165
传真：+966-1-488-1576
技术支持
（个人操作系统和
桌面应用程序）：
电话：800 124 0500
（沙特阿拉伯范围免费）
传真：966-1-4740576

新加坡
Microsoft Singapore Pte Ltd
电话：(65) 337-6088
传真：(65) 337-6788
客户服务：
电话：(65) 433-5488
传真：(65) 339-9958
产品支持服务：
电话：(65) 337-9946
传真：(65) 337-6700

斯洛文尼亚
Microsoft d.o.o.
电话：(+386) (61) 1800 8-00
传真：(+386) (61) 1800 822
技术支持：
(+386) (61) 185 3449

斯洛伐克共和国
Microsoft Slovakia s.r.o.
电话：(+421) (7) 37 63 02
传真：(+421) (7) 37 66 71
技术支持： (+421) (7) 531 20 83

南非
Microsoft South Africa
电话：(27) 11 445 0000
传真：(27) 11 445 0046
技术支持：
（免费电话）0 802 11 11 04
（收费电话）(27) 11 445 0000
传真：(+27) 11 445-0343

东非南部和印度洋群岛
参见南非

西班牙
Microsoft Iberica SRL
电话：(34) 1-807-9999
传真：(34) 1-803-8310
技术支持： (34) 1 -3754004
客户服务：(34) 1-3754004
传真电话：(34) 1-3754004

瑞典
Microsoft AB
电话：+46-(0)8-752 56 00
传真：+46-(0)8-750 51 58
技术支持： +46-(0)8- 752 09 29
销售支持：+46-(0)8- 752 56 30
Microsoft MSDL：+46-(0)8-750 47 42
Microsoft FastTips：+46-(0)8-752 29 00
（FastTips 中的文档 202020 包含详细的用法说明）

瑞士
Microsoft AG
电话：01-839 61 11
传真：01-831 08 69
客户服务：0848-858-868
文件：
电话：0800-55-59-00
传真：01 311-72-27, Microsoft Info-Service, Postfach, 80998001 Zurich
标准技术支持：
（德语）安装和操作：
0848 80 - 2255
标准技术支持
（法语）022-738 96 88
中欧地区 Microsoft 支持的常规信息：
电话：0848-80-2330
Internet：www.microsoft.com/switzerland

塔吉克斯坦
参见俄罗斯

中国台湾地区
Microsoft Taiwan Corp.
电话：(886) (2) 504-3122
传真：(886) (2) 504-3121
技术支持： (886) (2) 508-9501

泰国
Microsoft (Thailand) Limited
电话：(662) 266-3300
传真：(662) 266-3310
产品支持：
电话：(662) 613-7208 through 11
传真：(662) 613-7198

土耳其
Microsoft Turkey
电话：90 (212) 258 59 98
传真：90 (212) 258 59 54
支持热线：
电话：90 (212) 258 96 66
传真：90 (212) 258 95 99
电子公告牌服务：90 (212) 227 93 90

土库曼斯坦
参见俄罗斯

英国
Microsoft Limited
传真：(0870) 60 20 100
电话：(0870) 60 10 100
Microsoft KeyData：
（电子公告牌服务）
(0870) 50 30 200 (28.8Kbaud, n, 8, 1)
Microsoft 关键传真：
（传真信息服务）
(0870) 50 30 100
技术支持：
桌面应用程序、家庭产品和桌面系统
和硬件：0870 50 10 100
开发产品：0870 50 10 200
商务系统：0870 50 10 300
客户在爱尔兰打电话应该拨 706 5353 咨询技术支持。
小型计算机线路 0870 50 30 400
预售信息： Microsoft Connection
(0345) 00 2000

乌拉圭
技术支持： (598) (2) 77-4934

乌兹别克斯坦
参见俄罗斯

委内瑞拉
Corporation MS 90 de Venezuela S.A.
其它信息：(582) 265-9922
传真：(582) 265-0863
技术支持： (582) 993-6755

威尔士
参见英国


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。