有关最终用户协议的问答

计算机软件如何受法律保护？

Microsoft 产品最终用户许可协议的意义何在？

何处能找到最终用户许可协议？

产品没有最终用户许可协议怎么办？

我的产品带有真品证书，这是否就是许可协议？

是否能将我购买并使用过的软件转让给其他人？

什么是 Microsoft 许可协议包？

什么是软件的共同使用？是否依然可以共同使用？

我可以按何种方式通过网络使用软件？

是否可以在家中、办公室或便携机上制作产品（如 Windows 95 或 Windows 98）的第二副本？

升级 Microsoft 产品时，许可协议是否也随之变化？

获得升级版后，是否可以转让或放弃旧版本？

如果从 Windows 95 版升级到 Windows 98 版，是否仍需要保留早期版本的副本作为我的合法产品？

如果没有升级我的产品，而是获得了全新的版本，怎么办？我依然需要保留产品的旧版本吗？

如果原有产品是通过其他软件发行商购买的，但目前已升级为 Microsoft 产品，怎么办？

什么是软件盗版？人们为何关注软件盗版？

是否存在各种不同类型的软件盗版？是否存在一种类型的盗版其害处较其它盗版小？

如果因制作未授权副本或其他软件副本而违反了 Microsoft 的许可协议，此许可协议是否将被吊销？

如果计算机硬盘上预装了 Microsoft(R) 产品，怎样才能确定它是合法产品？

如何识别非法的 Microsoft 软件？

如果怀疑无意中购买了非法的 Microsoft 软件产品该怎么办？

如何使用 Microsoft NetMeeting 共享应用程序？

对属于第三方所有的材料，怎么办？


什么是软件的共同使用？是否依然可以共同使用？

共同使用是软件许可证在多个用户间的共享。以前，对于某些 Microsoft 应用软件产品，在最终用户许可协议的前提下是允许共享的。现在发布的最终用户许可协议不含此共同使用权。现在只在某些 Microsoft 版许可协议程序才可获得。


如果计算机硬盘上预装了 Microsoft(R) 产品，怎样才能确定它是合法产品？

Microsoft 授权多数个人计算机系统厂商直接在其出售的计算机硬盘上预装系统产品。在某些情况下，计算机厂商还被授权在硬盘上预装特定的应用软件产品。

对于 Microsoft 产品，计算机厂商必须在其设备包装箱内加入最终用户许可协议和 Microsoft 登记卡，对于许多产品，还应该包括真品证书。如果缺少这些材料，则表明此产品未授权使用。在多数情况下，计算机厂商还应该装入产品手册、存储产品的磁盘或光盘。


什么是 Microsoft 许可协议包？

Microsoft(R) 许可协议包（即 MLP）是许可协议产品，它授权使用先前已授权的部分 Microsoft 产品的一份或几份（只要 MLP 允许）副本。此产品没有磁盘。例如，如果您所在小公司拥有两台计算机，并希望在两台计算机系统上使用 Microsoft Word，您只需购买一套 Microsoft Word 和一套面向 Word 的 MLP。这样，您就可以根据 Word 最终用户许可协议合法地在第一台计算机上安装 Word， 同样，按 MLP 许可协议的规定，也可以在第二台计算机上安装 Word。


计算机软件如何受法律保护？

计算机软件受著作权法、国际著作权公约以及其它知识产权法规和公约保护。许多国家（地区）的著作权法和其它知识产权公约授予著作权人包括再生产或复制软件在内的一些专有权利以保护软件著作权人的权利。未经著作权人的许可复制软件属“侵犯著作权” ，侵权者将受到法律的惩罚。

如果有下列任何一种情况，都属于“复制”软件程序行为：(1) 从软盘、硬盘、只读光盘或其他存储媒体上运行程序，将软件装入计算机的临时存储区；(2) 将软件复制到其他媒体上，如软盘或硬盘；或 (3) 通过软件驻留或存储的网络服务器在计算机上运行程序。

几乎所有的商业个人计算机软件都是由著作权人（软件发行商）通过“最终用户许可协议”（EULA）直接或间接授权客户使用的。


如何识别非法 Microsoft 软件？

如何识别非法的 Microsoft 软件？

用户可根据几种显著迹象辨别计算机硬盘上预安装的软件产品或商店货架上出售的软件是否为非合法产品。例如，Microsoft 向计算机制造商合法授予 MS-DOS(R)、Windows(R) 3.1、Windows 95 以及其它产品的使用许可，并装入他们所出售的计算机中。但是，Microsoft 与计算机制造商之间的协议只允许计算机制造商随计算机硬件一起出售 Microsoft 产品，禁止单独出售。零售商店货架上出售的 Microsoft 产品也不能在用户手册的首页载有“仅同新的个人计算机一起分销”等字样。

非法软件产品还有其它一些值得注意的迹象：

  • 价格过低，令人难以置信。
  • 没有最终用户许可协议。
  • 没有产品标识号。
  • 没有产品登记卡。
  • 新计算机上的预装软件没有备份盘的完成机制（如回邮卡）和手册。
  • 计算机盒中没有备份盘、手册、登记卡、最终用户许可协议或产品标识号。 零售货架上的封装软件产品必须具备上述所有要素。
  • 计算机销售商或商店提供的备份磁盘上贴有手写标签，且未塑封，或者看上去质量比较差。
  • 向计算机销售商或商店索要软件手册时，不能满足要求，反而建议您在外面购买软件操作指南方面的书籍。
  • 计算机销售商或商店提供的手册是影印本，且未塑封，或者看上去质量比较差。
  • 购买计算机时，计算机销售商提出免费或只收很低的费用为您安装软件，但不提供软件包。
  • 零售货架上的升级版或完整产品包不包括安全特性和产品标识号。
  • 没有同时购买新计算机硬件，但从零售货架上购买的操作系统产品（包括 MS-DOS、Windows、Windows for Workgroups、Windows 95 和 Windows NT 软件）的用户手册的首页含有“仅同新的个人计算机一起分销”等字样。


我的产品带有真品证书，这是否就是许可协议？

我的 Microsoft 产品带有真品证书，这是否就是许可协议？

不是的，真品证书 (COA) 只是初始设备制造商 (OEM) 所分销的许多 Microsoft 产品附带的一项担保文件，也是所有零售产品的安全标志。OEM 硬件产品，如键盘、鼠标和 IntelliMouse 等产品的电缆上也有真品证书标签。真品证书用以向最终用户保证软件程序属于正版产品。例如，如果从计算机商店购买了一台预装有 Windows(R) 操作系统软件的计算机，就应该有真品证书。所有 Microsoft 零售产品在其零售包装盒上都含有此类证书（即 COA 标签）。真品证书采用了防伪措施，如全息防伪标志，以避免伪造 Microsoft 产品。如果 OEM 或零售产品不包括真品证书，或怀疑真品证书有伪 ，请发电子邮件到 piracy@microsoft.com 或与当地 Microsoft 销售部门或子公司联系。


如果从 Windows 95 版升级到 Windows 98 版，是否仍需要保留早期版本的副本作为我的合法产品？

是的，所有副本都将以单个产品来处理，而不考虑您获得了多少升级版。如果不知道证明软件的合法性至少必须保留哪些文档，请单击下面的“相关主题”。


是否能将我购买并使用过的软件转让给其他人？

可以，只要有合法的软件使用许可协议，并遵从最终用户许可协议所规定的各项转让条款。不能出租或租用 Microsoft(R) 软件，但是，如果转让所有软件副本和书面材料，包括原始许可协议和真品证书（如果适用），则可以永久性转让最终用户许可协议 (EULA) 的各项权利。对于任何有效的转让，软件的收受人都应同意最终用户许可协议中的各项条款。任何转让都必须包括最新的产品升级版以及所拥有的以前的各种版本。

在转让软件之前，必须从计算机中删除所有产品，如果允许使用副本，还应删除便携机上的所有产品。

如果希望转让以多用户许可包授权的软件，必须将所有的产品副本都转让给一个新的所有人。Microsoft 许可证包不能分开。

许多由 OEM 分销的 Microsoft 产品在任何条件下都不能转让。请检查 OEM 产品所附带的最终用户许可协议中的各项条款，以确定产品是否可以转让。


是否可以在家中、办公室或便携机上制作产品（如 Windows 95 或 Windows 98）的第二副本？

不能。制作 Microsoft 软件的第二副本权仅适用于应用产品，而不适用于操作系统软件。


是否存在各种不同类型的软件盗版？是否存在一种类型的盗版其害处较其它盗版小？

盗版有五种基本形式，每种形式的盗版都对软件发行商和最终用户造成损害。五种盗版形式分别为：

  • 顺手盗用： 这种盗版形式出现于公司和部门内部制作程序的额外副本供雇员使用时。在商业环境以外朋友和同事间交换磁盘也属于这种类型。
  • 装入硬盘： 部分计算机销售商将未授权的软件副本复制到待售计算机的硬盘上，以刺激最终用户从此类计算机商购买计算机。
  • 伪造： 即非法复制和销售有著作权的软件，通常在形式和图形上将产品做得与合法产品非常相似。软件的伪造可以非常复杂，包括伪造包装盒、标志以及激光防伪技术等行为，当然也可以做得非常简单，如采用劣质标签或手写标签，将软件磁盘放入塑料盒在街头巷尾兜售。当前伪造的趋势是使用可编辑的 CD-ROM，这样，大量软件发行商的未授权软件都被容缩到了一张 CD-ROM。无论哪种形式，伪造软件对软件开发商和合法最终用户都是一种巨大的危害。
  • 联机： 没有版权人的明确许可，就通过调制解调器从电子公告牌或 Internet 上为用户下载具有版权的软件时所发生的盗版行为。这不应与分享公共域软件或提供“分享软件”相混淆。分享软件可以有或无著作权，但是其作者通常是免费或只收取少量费用以供别人无限制的使用，包括复制或与他人分享。Microsoft 通过电子公告牌或联机服务发布促销产品、免费软件、升级版或增强版，这些产品可能只授权已具有 Microsoft 产品使用许可的用户使用，也可能不加任何限制。您必须检查产品所附带的最终用户许可协议以确定其具体的使用限制。
  • 盗用许可证：当在受限制的合法渠道之外分发有著作权的软件或以许可协议所不允许的方式使用产品时就会出现此形式的盗版。盗用许可证的示例如下：

    (1) 盗用学习产品：将低价格分发给教育机构和学生的产品转向正常的商业分发渠道就属于此类型的盗用许可证。通常，此类产品都带有标签，用以说明它是学习产品，仅用于教育机构。

    (2) 盗用非卖品（NFR）：将明确标记为“非卖品”，并只按增强版或演示产品予以发布，而并未授权正常的商业渠道分发或使用的产品转向正常的商业分发渠道就属于此类许可证盗用。

    (3) 独立于 OEM 的产品：即 OEM 版软件未安装到指定的计算机系统，而是作为单独的独立产品予以分发。Microsoft 与计算机厂商的协议明确禁止以此方式分发 Microsoft 产品，即不随硬件分发软件。Microsoft 的零售产品在其用户指南的首封上决不会包含“仅与新计算机硬件一起分发”字样。

    (4) 盗用 Microsoft Easy Fulfillment (MEF) 产品：将 Microsoft Easy Fulfillment (MEF)产品转入正常的商业分发渠道就属于此类盗用。MEF 产品只能分发给那些具有选择或开放许可并根据许可条款已经订购此产品的用户。MEF 产品在其包装盒上均注明为“Microsoft Easy Fulfillment”。

    (5) 盗用卷许可：卷许可允许组织根据协议规定的组织所需产品份数复制和使用指定的 Microsoft 产品。这些卷程序提供了一个产品范围和许可选项，从而降低了管理开支和软件管理费用。Microsoft 提供了两类卷许可：

    a. 选择 通过预测两年期限内的软件需求，从而为大中型组织提供重要的卷要求以节省开支。

    b. 开放 只需简单的订购程序就可获取某软件产品的 20 份许可，从而为中小型组织节省开支。

    当组织所复制的软件（通过卷程序予以购买的）份数多于许可协议中的指定数目时，就会发生卷许可下的盗版。其他盗版行为就是在没有购买允许共同使用的选项前提下共同使用了软件产品（当前只能在选择和开放程序中选择一种）。


如何使用 Microsoft NetMeeting 共享应用程序？

Microsoft NetMeeting 含有在两台或多台计算机间共享应用程序的技术，即使应用程序仅安装在一台计算机上。如果您符合使用此技术的所有条款，就可以使用此技术在多方会议上共享所有的 Microsoft 产品。在对非 Microsoft 应用程序使用此技术时，您必须先查阅有关的许可协议，或与许可协议的颁发机构联系，以确定是否可以共享此应用程序。


如果原有产品是通过其他软件发行商处购买的，但目前已升级为 Microsoft 产品，怎么办？

如果原有产品是通过其他软件发行商购买的，但目前已升级为 Microsoft 产品，怎么办？

如果 Microsoft 软件是从其他供应商的产品升级的（有时称为“交叉升级”或“竞争升级”），则只能随 Microsoft 升级产品转让其他软件。


产品没有最终用户许可协议怎么办？

最终用户许可协议是软件产品的重要部份，每一件合法许可使用的 Microsoft(R) 软件都应该带有使用许可协议。如果贵公司将软件的购买和管理委托给系统管理员，他们应该向您证明软件是合法使用的。如果通过商店、邮购甚至个人购买软件，而且产品不带使用许可协议，所购买的可能就是非法软件。非法软件通常被称为盗版软件，可能使您和您的业务为此承担法律责任。您如果怀疑购买的是盗版软件，或对使用上述软件的合法性有所顾虑，请参阅本帮助文档中关于软件盗版的一些问题。


如果没有升级现有产品，而是获得了全新的版本，怎么办？是否还需要保留产品的旧版本？

不用。但在获取新产品的升级之后必须同时保留原始产品和升级版本，因此它们是一套完整产品 。


获得升级版后，是否可以转让或放弃旧版本？

不，因为原始完整产品和升级产品被看成是一套软件，因此必须保存旧的产品，以保留合法许可协议。


我可以按何种方式通过网络使用软件？

最终用户许可协议允许在用作网络文件服务器的存储设备上存储软件的副本，这样您可以在通过内部网络与存储设备相连的计算机上安装软件。另外，还可以在用作网络应用服务器的存储设备上安装软件，以便在通过内部网络与存储设备相连的计算机上运行所存的软件。您必须为每一台要安装或运行所存软件的计算机申请和指定一个许可协议。将许可协议指定给特定计算机后，该计算机将永久性独占该许可协议。使用软件特定副本的许可协议不能与其他计算机共享，也不能与其他计算机同时使用。


对属于第三方所有的材料，怎么办？

用户访问和使用属于第三方所有的材料的权限通常由第三方控制。用户对 Microsoft 产品中涉及的第三方材料的权限在最终用户协议已有规定。无论如何，用户都应尊重其权利，并维护第三方材料的完整性。


升级 Microsoft 产品时，许可协议是否也随之变化？

是的，升级版的使用许可协议同时规定了原始产品和升级版本的许可权限。伴随每一次产品升级，您都将收到一份新的使用许可协议。升级版本属于整体产品的一部分，因为升级版本需要原来软件的许多基本部件才能运行。对于应用产品和系统产品的升级都是如此。


如果因制作未授权副本或其他软件副本而违反了 Microsoft 的许可协议，此许可协议是否将被吊销？

对于此类违反协议的行为，Microsoft 的当前政策是只有未授权的副本属于非法，而原始许可协议依然生效，除非 Microsoft 解除此协议。无论违反协议行为的轻重与否，Microsoft 都不赞成此行为，并将采取相应措施以防止此类事情的发生。


何处能找到最终用户许可协议？

不同 Microsoft(R) 产品，其最终用户许可协议所在的位置可能各不相同。许可协议的常见三个位置为： (1) 打印在随产品附带的单独一页纸上；(2) 打印在《用户手册》上，通常位于手册前封面或首页上；或 (3) 位于软件产品的联机文档中。

，查看最终用户许可协议。

注意

  • 单击“开始”，指向“程序”，然后单击“Windows 资源管理器”。双击“Windows”文件夹，然后双击“Help”文件夹。向下滚动， 并双击“license.txt”，也可以查看最终用户许可协议。


Microsoft 产品最终用户许可协议的意义何在？

几乎所有的商业计算机软件都是由作者（软件发行商）通过“最终用户许可协议”这种合同形式直接或间接授权客户使用的。不同的产品有不同类型的使用许可协议。


什么是软件盗版？人们为何关注软件盗版？

软件盗版是指在未授权的情况下，擅自对软件进行抄录、复制、使用或制造。平均而言，每使用一份授权的个人计算机软件，就会制作出至少一份未授权的或盗版的副本。在某些国家（地区），每个授权副本甚至高达 99 份非法拷贝。软件盗版损害所有软件公司的利益，最终对使用者造成极大的影响。盗版的结果只能导致合法用户必须支付较高的价格，降低服务的水平并延迟新产品的资金提供和研制，使软件无论在质量还是品种上都受到巨大的影响。

盗版对所有软件发行商，无论大小，都是一个严重的伤害。软件发行商花费数年的时间开发软件以供大众使用，您购买原版软件所花费的每一块钱都有一部分将用于新的研究和发展，这样才能保证生产出更好、更先进的软件产品。如果购买盗版软件，您的钱直接流入软件盗用者的腰包，而软件开发公司则一无所获。

软件盗版也损害本地和本国的经济利益。合法软件销量降低将导致税收降低并减少就业机会。软件盗版大大阻碍了当地软件行业的发展。如果软件发行商不能在合法市场上出售产品，他们就没有兴趣开发新的计算机程序，在盗版率太高的地方许多软件发行商根本不愿进入其市场，因为他们根本无法收回其研制费用。


如果怀疑无意中购买了非法的 Microsoft 软件产品该怎么办？

如果产生这样的疑问，第一件事就是将产品退回到您购买的地方，要求调换合法的产品或核实您购买的产品是否真实。 如果卖方拒绝帮助您，请要求退款，然后寻找一家愿意向您出售有合法使用许可的 Microsoft 产品的合法商号。

如果卖方拒绝退款，请将他们的行为向您当地的消费者协会报告，还应该致电当地的 Microsoft 代理处或地区商业软件联盟 (BSA) 的反盗版热线，报告您所关注的问题。

您可以从下面所列的 Microsoft 法律部门申请一本名为“Microsoft 使用许可策略：常见问题解答”的小册子。任何客户或销售商如果对 Microsoft 产品的合法性持有疑问，请致电 Microsoft 反盗版热线 1-800-RU-LEGIT（在美国和加拿大可以访问），或直接写信给最近的 Microsoft 法律部门，以报告您所关注的问题：

在亚洲:

中国: 微软(中国)有限公司法律部, 电话:(86-10)62617711

澳大利亚： Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia

中华人民共和国香港特别行政区： Legal Department, Microsoft Hong Kong, 11/F., Cityplaza 3, 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong SAR,China

日本： Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan

中国台湾地区：Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan Region,China

在欧洲:

欧洲总部：Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris - La Defense, France

法国：Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, France

德国：Legal Department, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, Munich, Germany

英国：Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, United Kingdom

其他国家（地区），包括美国和加拿大： Anti-Piracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

关于 Microsoft 产品和其它软件产品的软件侵权行为，请与下列地点的商业软件联盟联系：

美国总部：

1150 18th Street, NW, Suite 700 Washington, D.C. 20036, U.S.A.

反盗版热线：1-800-688-BSA1 （只适于美国和加拿大）

欧洲总部：

Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris * La Defense, France

欧洲区反盗版热线：(44) (71) 491-1974


版权信息

Microsoft Windows 98

本文档中的信息如有变动，恕不另行通知。此处所涉及的公司名、产品名、人名、人物和/或数据若非特殊声明，均属虚构，决不代表任何真正的个人、公司、产品或事件。遵守所有已生效的著作权法是用户的义务。未经 Microsoft 公司明确的书面许可， 不得为任何目的、以任何手段（电子或机械）复制或传播本文档的任何部分。

本文档可能涉及 Microsoft 的专利、专有产品、商标、版权或其他知识产权，除非得到 Microsoft 公司的明确书面许可协议， 本文档不授予使用这些专利、专有产品、商标、版权或其他知识产权的任何许可协议。

© 1998 Microsoft Corporation. All rights reserved。

Microsoft、ActiveX、BackOffice、MS、MS-DOS、MSN、Windows 以及 Windows NT 是 Microsoft 公司在美国或其他国家（地区）的注册商标或商标。

本文档所涉及的其他产品和公司名可能是各自相应所有者的商标。