ActiveMovie 简介

ActiveMovie 允许播放来自您的计算机、局域网(LAN)、Intranet 或 Internet 的多媒体文件，如电影和声音剪辑。该程序不仅比其他多媒体文件播放器快，而且无需等待就可以下载整个文件。文件一旦下载到计算机就可以启动 ActiveMovie 进行播放。与过去相比，这个新的程序将使您在多媒体站点的视听欣赏方面获得更丰富的经历。


 播放多媒体文件
  1. 用鼠标右键单击要播放的文件。

  2. 单击“播放”。

  3. 在 ActiveMovie 窗口中，单击以下按钮。

    目的 单击
    播放文件。
    暂停文件。
    停止文件。

相关主题

快进多媒体文件

重绕多媒体文件


 重绕多媒体文件
  • 将滑块拖动到左边或单击下面的某个按钮重绕到指定位置。

    • 目的 | 单击
重绕到上一次选定的标记或重绕到开头。 |
以较小的幅度重绕。 |

相关主题

快进多媒体文件


 快进多媒体文件

  • 将滑块拖动到右边或单击下列按钮之一快进到指定位置。

    • 目的 | 单击
快进到下一个选定的标记或快进到末尾。 |
以较小的幅度快进。 |

相关主题

重绕多媒体文件


更改 ActiveMovie 中的设置

 更改设置

  • 用鼠标右键单击 ActiveMovie 窗口，然后单击“属性”。
提示
  • 关于对话框中某一项的帮助，请用鼠标右键单击该项。