CONTRATO DE CONFIDENCIALIDAD DE MICROSOFT CORPORATION

Contrato complementario de licencia para el usuario final de software de Microsoft

Su uso de los productos Microsoft se rige por los términos del Contrato de licencia para el usuario final (CLUF), así como por las leyes de derechos de autor. El CLUF es el contrato que rige su uso del producto concedido bajo licencia y le concede ciertos derechos para utilizar software de Microsoft en su equipo.

Para ver el CLUF de Internet Explorer

  • Si está utilizando Windows NT o Windows 98, haga doble clic en license.txt en el directorio donde instaló Internet Explorer. La ubicación predeterminada para instalar Internet Explorer es C:/Archivos de programa/Internet Explorer.
  • Si está utilizando Windows Millennium Edition, Windows 2000 o Windows XP, consulte la Ayuda de Windows para obtener más información acerca del CLUF.

Nota

  • Si no sabe con seguridad dónde encontrar el CLUF de Internet Explorer, puede buscar el archivo license.txt y abrir la versión de dicho archivo que se encuentra en el directorio donde instaló Internet Explorer. Para obtener más información acerca de cómo buscar en Windows, consulte la Ayuda de Windows.