CONTRATTO DI LICENZA SUPPLEMENTARE CON L'UTENTE FINALE PER IL SOFTWARE MICROSOFT

IMPORTANTE - LEGGERE CON ATTENZIONE: I presenti componenti del sistema operativo di Microsoft Corporation ("Microsoft") e l'eventuale documentazione "online" o elettronica ("Componenti del Sistema Operativo") sono soggetti ai termini e alle condizioni del contratto ai sensi del quale l'utente ha ricevuto in licenza il relativo prodotto Microsoft del sistema operativo ("Prodotto del Sistema Operativo") infra descritto (ognuno dei quali "Contratto di Licenza") e ai termini e alle condizioni del presente Contratto di Licenza Supplementare. INSTALLANDO, COPIANDO O ALTRIMENTI UTILIZZANDO I COMPONENTI DEL SISTEMA OPERATIVO, L'UTENTE ACCETTA DI ESSERE VINCOLATO DAI TERMINI E DALLE CONDIZIONI DELL'APPLICABILECONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO E DEL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE. QUALORA L'UTENTE NON ACCETTI TALI TERMINI E CONDIZIONI, NON SARÀ AUTORIZZATO A INSTALLARE, COPIARE O ALTRIMENTI UTILIZZARE I COMPONENTI DEL SISTEMA OPERATIVO.

NOTA: QUALORA L'UTENTE NON DISPONGA DI UN CONTRATTO DI LICENZA VALIDO PER OGNI PRODOTTO DEL SISTEMA OPERATIVO (MICROSOFT WINDOWS, MICROSOFT WINDOWS NT WORKSTATION OPPURE MICROSOFT WINDOWS NT SERVER), NON SARÀ AUTORIZZATO A INSTALLARE, COPIARE O ALTRIMENTI UTILIZZARE ALCUNO DI TALI COMPONENTI E NON DISPORRÀ DEI DIRITTI CONCESSI DAL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE.

Tutti i termini in maiuscolo contenuti nel presente Contratto di Licenza Supplementare e non altrimenti definiti avranno il significato assegnato loro nell'applicabile Contratto di Licenza per il Prodotto del Sistema Operativo.

In Generale. I Componenti del Sistema Operativo sono forniti da Microsoft per aggiornare, integrare o sostituire la esistente funzionalità dell'applicabile Prodotto del Sistema Operativo. Nel caso in cui il Prodotto del Sistema Operativo sia una versione di Windows NT Server, i Componenti del Sistema Operativo vengono denominati "Software Client". Microsoft concede all'utente una licenza di utilizzo dei Componenti del Sistema Operativo in base ai termini e alle condizioni previste dal Contratto di Licenza di quest'ultimo (da considerarsi parte integrante del presente Contratto di Licenza Supplementare in virtù dell'espresso richiamo) e in base ai termini e alle condizioni del presente Contratto di Licenza Supplementare, a condizione che si attenga a tutti tali termini e condizioni. Nel caso in cui i termini del presente Contratto di Licenza Supplementare contrastino con i termini dell'applicabile Contratto di Licenza per il Prodotto del Sistema Operativo, i termini del presente Contratto di Licenza Supplementare sono applicabili esclusivamente in relazione ai Componenti del Sistema Operativo.

Diritti e Limitazioni Aggiuntivi

  • Qualora l'utente disponga di più copie validamente concesse in licenza del Prodotto o dei Prodotti del Sistema Operativo, potrà riprodurre, installare e utilizzare una copia dei Componenti del Sistema Operativo in quanto parte del suddetto Prodotto o Prodotti del Sistema Operativo su tutti i suoi computer che eseguono copie validamente concesse in licenza del Prodotto o dei Prodotti del Sistema Operativo, a condizione che utilizzi tali copie aggiuntive dei Componenti del Sistema Operativo in conformità con i termini e le condizioni di cui sopra. Per ogni copia validamente concessa in licenza del Prodotto del Sistema Operativo, l'utente potrà inoltre riprodurre una copia aggiuntiva dei Componenti del Sistema Operativo esclusivamente come copia di archivio o per un'eventuale reinstallazione dei Componenti del Sistema Operativo sul medesimo computer sul quale essi erano precedentemente installati. Microsoft mantiene la titolarità, i diritti e gli interessi relativi ai Componenti del Sistema Operativo. Microsoft si riserva inoltre tutti i diritti non espressamente concessi dal presente Contratto di Licenza Supplementare.
  • I Componenti del Sistema Operativo contengono tecnologia che consente alle applicazioni di essere condivise tra due o più computer, anche se un'applicazione è installata su di uno solo di essi. Questa tecnologia può essere utilizzata con tutti i prodotti Microsoft per conferenze a cui partecipano più utenti. Nel caso di applicazioni non Microsoft, consultare il relativo contratto di licenza o contattare la licenziante per determinare se la condivisione di applicazioni sia consentita.

Nota relativa al Supporto Java. I Componenti del Sistema Operativo possono contenere un supporto per i programmi in linguaggio Java. La tecnologia Java non è compatibile e non è progettata, prodotta o finalizzata all'utilizzo o alla vendita come apparecchiatura di controllo in linea in ambienti a rischio che richiedono prestazioni di fail-safe, quali zone operative di centrali nucleari, sistemi di comunicazione e di navigazione di aeromobili, controllo del traffico aereo, macchinari dal cui funzionamento dipenda la sopravvivenza o sistemi di armi, nell'ambito dei quali il mancato funzionamento della tecnologia Java potrebbe essere causa di morte, disturbi alla persona, gravi danni fisici e ambientali. Sun Microsystems, Inc. ha obbligato contrattualmente Microsoft a rilasciare la presente dichiarazione di non responsabilità.

L'utente si impegna a non esportare o riesportare i Componenti del Sistema Operativo, o alcuna sua parte o alcun processo o servizio che sia il risultato diretto dei Componenti del Sistema Operativo (collettivamente individuati come "Componenti Soggetti a Restrizione"), in alcun paese, ad alcuna persona fisica, giuridica, né ad alcun utente finale soggetto alle limitazioni alle esportazioni vigenti negli Stati Uniti d'America. L'utente si impegna espressamente a non esportare o riesportare i Componenti Soggetti a Restrizione (i) in alcun paese per il quale gli Stati Uniti d'America abbiano disposto l'embargo o qualsivoglia restrizione all'esportazione di beni o servizi (i quali paesi attualmente comprendono, ma non necessariamente esauriscono, Corea del Nord, Cuba, Iran, Iraq, Libia, Siria e Sudan) o ad alcun cittadino di uno dei suddetti paesi, ovunque si trovi, che intenda trasmettere o trasportare i Componenti Soggetti a Restrizione in uno dei suddetti paesi; (ii) ad alcun utente finale che si ha ragione di credere utilizzerà i Componenti Soggetti a Restrizione per la progettazione, produzione o sviluppo di armi nucleari, chimiche o biologiche; né (iii) ad alcun utente finale al quale qualsivoglia agenzia federale del governo degli Stati Uniti d'America abbia negato il privilegio di partecipare alle esportazioni statunitensi. L'utente garantisce e dichiara che né il Bureau of Export Administration degli Stati Uniti d'America, né alcun'altra agenzia federale ha sospeso, revocato o negato i propri privilegi all'esportazione.

QUALORA IL PRODOTTO DEL SISTEMA OPERATIVO SIA STATO CONCESSO IN LICENZA ALL'UTENTE DA MICROSOFT O DA UNA DELLE SUE FILIALI, L'EVENTUALE GARANZIA LIMITATA INCLUSA NELL'APPLICABILE CONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO SI APPLICA AI COMPONENTI DEL SISTEMA OPERATIVO, A CONDIZIONE CHE QUESTI SIANO STATI RICEVUTI IN LICENZA ENTRO IL PERIODO DI VALIDITÀ DELLA GARANZIA LIMITATA DELL'APPLICABILE CONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO. TUTTAVIA, IL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE NON ESTENDE IL PERIODO DI VALIDITÀ DELLA GARANZIA LIMITATA.

QUALORA IL PRODOTTO DEL SISTEMA OPERATIVO SIA STATO CONCESSO IN LICENZA DA UNA PERSONA FISICA O GIURIDICA DIVERSA DA MICROSOFT O DA UNA DELLE SUE FILIALI, MICROSOFT NON RICONOSCE ALCUNA GARANZIA RELATIVAMENTE AI COMPONENTI DEL SISTEMA OPERATIVO, COME INDICATO DI SEGUITO:

ESCLUSIONE DI GARANZIE. NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, MICROSOFT E I SUOI FORNITORI FORNISCONO ALL'UTENTE I COMPONENTI DEL SISTEMA OPERATIVO ED EVENTUALI SERVIZI DI SUPPORTO RELATIVI AI COMPONENTI DEL SISTEMA OPERATIVO ("I SERVIZI DI SUPPORTO") "COSÌ COME SONO" E CON I POSSIBILI DIFETTI. RELATIVAMENTE AI COMPONENTI DEL SISTEMA OPERATIVO E AI SERVIZI DI SUPPORTO, MICROSOFT E I SUOI FORNITORI NON FORNISCONO ALCUNA GARANZIA O DICHIARAZIONE, ESPRESSA, IMPLICITA O DI LEGGE, COMPRESE, IN VIA ESEMPLIFICATIVA, EVENTUALI GARANZIE O CONDIZIONI RELATIVE A: TITOLARITÀ, NON VIOLAZIONE DI DIRITTI ALTRUI, COMMERCIABILITÀ, IDONEITÀ PER UN FINE PARTICOLARE, ASSENZA DI VIRUS, ACCURATEZZA O ESAUSTIVITÀ, RISULTATI, MANCANZA DI NEGLIGENZA O DI PERIZIA, GODIMENTO O POSSESSO PACIFICO E CORRISPONDENZA A DESCRIZIONE. IL RISCHIO DERIVANTE DALL'UTILIZZO O DALLE PRESTAZIONI DEI COMPONENTI DEL SISTEMA OPERATIVO E DEI SERVIZI DI SUPPORTO È INTERAMENTE A CARICO DELL'UTENTE.

ESCLUSIONE DI RESPONSABILITÀ PER DANNI INCIDENTALI, INDIRETTI E DI ALTRO TIPO. NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, IN NESSUN CASO MICROSOFT O I SUOI FORNITORI SARANNO RESPONSABILI PER DANNI SPECIALI, INCIDENTALI, INDIRETTI O CONSEQUENZIALI DI QUALSIASI TIPO (COMPRESI, IN VIA ESEMPLIFICATIVA, DANNI PER: MANCATO GUADAGNO, PERDITA DI INFORMAZIONI CONFIDENZIALI O DI ALTRO TIPO, INTERRUZIONE DELL'ATTIVITÀ, DANNI FISICI, PERDITA DI PRIVACY, OMISSIONE DI RISPETTO DI OBBLIGHI - INCLUSO QUELLO DI COMPORTARSI IN BUONA FEDE O CON RAGIONEVOLE DILIGENZA - NEGLIGENZA O ALTRE PERDITE ECONOMICHE) DERIVANTI DALL'UTILIZZO O DALL'INCAPACITÀ DI UTILIZZARE I COMPONENTI DEL SISTEMA OPERATIVO O I SERVIZI DI SUPPORTO O DALLA FORNITURA O DALLA MANCATA FORNITURA DEI SERVIZI DI SUPPORTO O, COMUNQUE, IN RELAZIONE AL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE, ANCHE QUALORA MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI DELLA POSSIBILITÀ DEL VERIFICARSI DI TALI DANNI.

LIMITAZIONE DI RESPONSABILITÀ E RIMEDI DELL'UTENTE. NONOSTANTE EVENTUALI DANNI IN CUI, PER QUALSIASI MOTIVO, POTRÀ INCORRERE L'UTENTE (INCLUSI, IN VIA ESEMPLIFICATIVA, I DANNI DI CUI SOPRA E OGNI TIPO DI DANNO DIRETTO O GENERALE) LA RESPONSABILITÀ COMPLESSIVA DI MICROSOFT E DEI SUOI FORNITORI E L'UNICO RIMEDIO DELL'UTENTE, PER QUANTO ATTIENE UN EVENTUALE RISARCIMENTO IN BASE A QUESTO CONTRATTO DI LICENZA SUPPLEMENTARE, NON POTRA' COMUNQUE ECCEDERE IL MAGGIOR IMPORTO TRA QUELLO PAGATO DALL'UTENTE PER I COMPONENTI DEL SISTEMA OPERATIVO E LA SOMMA DI CINQUE DOLLARI (US$ 5). LE SUDDETTE LIMITAZIONI, ESCLUSIONI E DICHIARAZIONI DI NON RESPONSABILITÀ SONO APPLICABILI NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, ANCHE QUALORA IL RIMEDIO NON RAGGIUNGA IL SUO SCOPO ESSENZIALE.