       3 AD Service

     Via Cavour 2
     21040 Caidate di Sumirago (VA)
     ITALIA

     Tel  		               0331-909424
     Assistenza tecnica 	               0331-780789

     Fax		               0331-909424

     URL		               www.3ad.it
     E-mail		               info@3ad.it


       3Com Mediterraneo S.r.l.

     Via Michelangelo Buonarotti 1
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-253011

     Fax		               02-27304244

     URL		               www.3com.southeur.com


       3I Industria Italiana Informatica S.p.a.

     Via Valentino Mazzola 66
     00142 Roma (RM)
     ITALIA

     Tel  		               06-519971

     Fax		               06-5031087


       3M Italia S.p.a.

     Via San Bovio 3
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-70351

     Fax		               02-70353076

     URL		               www.mmm.com
     E-mail		               innovation@mmm.com
     BBS		               678-021-2145


       4U

     Via Feliciano di Gattinara 21
     13100 Vercelli (VC)
     ITALIA

     Tel  		               0161-255727

     Fax		               0161-255737

     URL		               www.net4u.it
     E-mail		               4u@net4u.it


       A.I.A.

     Via Angera 10
     20125 Milano (MI)
     ITALIA

     Tel  		               02-66710294

     Fax		               02-6706393

     URL		               www.vol.it/aia
     E-mail		               aiasoft@mbox.vol.it


       A.P.I.C.E. S.r.l.

     Via Pellegrino 5
     71036 Lucera (FG)
     ITALIA

     Tel  		               0881-546855

     Fax		               0881-546845

     URL		               www.apice.com
     E-mail		               apinfo@apice.com


       Abaco Informatica

     Via Montegrappa 3
     61100 Pesaro (PS)
     ITALIA

     Tel  		               0721-35425

     Fax		               0721-32967

     URL		               www.abanet.it
     E-mail		               info@abanet.it


       Abaco S.r.l.

     Corso Lombardia 48
     10099 San Mauro Torinese (TO)
     ITALIA

     Tel  		               011-2731158

     Fax		               011-2730160

     URL		               www.abaco.it
     E-mail		               abaco@poboxes.com


       Abaco System

     Via M. di Savoia 3
     70056 Molfetta (BA)
     ITALIA

     Tel  		               080-3974451

     Fax		               080-3974328

     URL		               www.iqs.it
     E-mail		               mdimper@iqsnet.it


       Abacom

     Corso Garibaldi 49
     33170 Pordenone (PN)
     ITALIA

     Tel  		               0434-521401

     Fax		               0434-521401

     E-mail		               webmaster@system.abacom.it


       Abacus Abvent S.p.a.

     Via Cassoli 34/36
     29100 Piacenza (PC)
     ITALIA

     Tel  		               0523-591100

     Fax		               0523-591216

     URL		               www.netline.it/abacus
     E-mail		               info@abacus.it


       Abis Multimedia

     Via Milano 61
     95127 Catania (CT)
     ITALIA

     Tel  		               095-387092

     Fax		               095-387067

     E-mail		               reception@abis.inet.it


       Abramotel

     Viale Cassiodoro 19
     88100 Catanzaro (CZ)
     ITALIA

     Tel  		               0961-764025
     Assistenza tecnica 	               0961-764558
     Informazioni commerciali     0961-61811

     Fax		               0961-764025

     URL		               www.abramo.it
     E-mail		               admin@abramo.it


       Abruzzo On Line

     Via Trilussa 79/81
     65122 Pescara (PE)
     ITALIA

     Tel  		               085-4217140

     Fax		               085-4217140

     URL		               www.abol.it
     E-mail		               info@abol.it
     BBS		               67-251250


       Acca Software S.r.l.

     Via Michelangelo Cianciulli 107/A
     83048 Montella (AV)
     ITALIA

     Tel  		               0827-69504

     Fax		               0827-601235

     URL		               www.acca.it
     E-mail		               info@acca.it


       ACS Data Systems

     Via Grosser Graben 7
     39042 Bressanone (BZ)
     ITALIA

     Tel  		               0472-83620
     Assistenza tecnica 	               0472-836200
     Informazioni commerciali     0472-836200

     Fax		               0472-834203

     URL		               www.acs.it
     E-mail		               info@acs.it


       Acta S.p.a.

     Via Chiantigiana 62
     50011 Antella (FI)
     ITALIA

     Tel  		               055-644629

     Fax		               055-640706

     E-mail		               100544.3432@compuserve.com


       Actebis Computer S.p.a.

     Via Liguria 3
     20068 Peschiera Borromeo (MI)
     ITALIA

     Tel  		               02-516671
     Assistenza tecnica 	               02-51667236
     Servizio al cliente 	               02-51667237

     Fax		               02-51667909


       Acucobol Italia S.r.l.

     Via Primo Maggio 3
     29100 Piacenza (PC)
     ITALIA

     Tel  		               0523-490770

     Fax		               0523-40784

     URL		               www.acucobol.com
     E-mail		               acuinfo@acucobol.com


       Adage

     Via Milazzo 34/TER
     21052 Busto Arsizio (VA)
     ITALIA

     Tel  		               0331-679787

     Fax		               0331-629436

     URL		               www.agade.it


       Adobe System Italia

     Centro Direzione Colleoni
     Pal. Taurus Ingresso A3
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-65501
     Informazioni commerciali     039-650501
     Servizio al cliente 	               02-26140114

     Fax		               039-655050

     URL		               www.adobe.com
     E-mail		               smenghin@adobe.com


       Advaced Systems S.r.l.

     Via Friuli 61
     20135 Milano (MI)
     ITALIA

     Tel  		               02-55194768

     Fax		               02-5513491


       Agamedia

     Via Corazza 15
     35042 Este (PD)
     ITALIA

     Tel  		               0429-602213

     Fax		               0429-602332

     URL		               www.protec.it/agamedia
     E-mail		               aga@protec.it


       Agepe Divisione Alfa Linea S.r.l.

     Via Rosso di San Secondo 1/3
     20134 Milano (MI)
     ITALIA

     Tel  		               02-215621

     Fax		               2,7012e+008


       Agfa Gevaert S.p.a.

     Via Grosio 10/4
     20151 Milano (MI)
     ITALIA

     Tel  		               02-30741

     Fax		               02-3074422

     URL		               www.agfahome.com


       Aginet

     Piazza Libertà 14
     20010 Cornaredo (MI)
     ITALIA

     Tel  		               02-93565063
     Assistenza tecnica 	               02-93561767

     Fax		               02-93561767

     URL		               www.aginet.it
     E-mail		               aginet@aginet.it


       Agorà Telematica

     Corso Vittorio Emanuele II 39
     00186 Roma (RM)
     ITALIA

     Tel  		               06-6991742

     Fax		               06-69920123

     URL		               www.agora.stm.it
     E-mail		               s.agora@agora.stm.it


       Agriservice S.p.a.

     Largo Amba Aradam 1
     00184 Roma (RM)
     ITALIA

     Tel  		               06-70493400

     Fax		               06-70493425


       Aitec

     Viale Mazzini 8
     41058 Vignola (MO)
     ITALIA

     Tel  		               059-763479

     Fax		               059-763479

     URL		               www.aitec.it
     E-mail		               info@aitec.it


       Akena S.r.l.

     Viale Brianza 45
     20050 Sovico (MI)
     ITALIA

     Tel  		               039-2012635
     Assistenza tecnica 	               039-2012635

     Fax		               039-2012306

     URL		               www.internetforce.com/akena
     E-mail		               akena@intj.it


       Albacom S.p.a.

     Via Umberto Saba 11
     00144 Roma (RM)
     ITALIA

     Tel  		               06-500671
     Assistenza tecnica 	               06-5005456

     Fax		               06-50067700

     URL		               www.albacom.it
     E-mail		               albacom@albacom.it
     BBS		               67-865121


       Aleph Informatica

     Via Ozanam 9
     20129 Milano (MI)
     ITALIA

     Tel  		               02-29404160

     Fax		               02-29403002


       Aleph

     Via Greto di Cornigliano 6R
     16152 Genova (GE)
     ITALIA

     Tel  		               010-6512798

     Fax		               010-6563400

     URL		               www.aleph.it
     E-mail		               info@aleph.it


       Algol S.p.a.

     Via Feltre 28/6
     20132 Milano (MI)
     ITALIA

     Tel  		               02-215691
     Assistenza tecnica 	               02-21569433

     Fax		               02-21569444

     E-mail		               networking@algol.it


       Aliasnet

     Via G. Arrivabene 52
     46100 Mantova (MN)
     ITALIA

     Tel  		               0376-220194

     Fax		               0376-220781

     URL		               www.aliasnet.it
     E-mail		               info@aliasnet.it
     BBS		               67-223224


       Aliaspaghe S.r.l.

     Strada Chiesanuova
     46100 Mantova (MN)
     ITALIA

     Tel  		               0376-381951

     Fax		               0376-381955


       Alinet Italia S.p.a.

     Via delle Lame
     40123 Bologna (BO)
     ITALIA

     Tel  		               051-238634

     Fax		               051-239245

     URL		               ww.alinet.it
     E-mail		               info@alinet.it


       Alpcom

     Corso Unione Sovietica 216
     10134 Torino (TO)
     ITALIA

     Tel  		               011-3187407

     Fax		               011-4618212

     URL		               www.alpcom.it
     E-mail		               staff@alpcom.it


       Altair Data System

     Via G. Guarini Matteucci 1
     20162 Milano (MI)
     ITALIA

     Tel  		               02-6432612

     Fax		               02-6436580

     URL		               www.altair.it
     E-mail		               info@altair.it


       Altecon S.r.l.

     Via Fratelli Cairoli 17
     20035 Lissone (MI)
     ITALIA

     Tel  		               039-6853048

     Fax		               039-6081406


       Alter.net

     Via Attilio Ambrosini 177
     00147 Roma (RM)
     ITALIA

     Tel  		               06-5405740

     Fax		               06-5405883

     URL		               www.alter.it
     E-mail		               info@alter.it


       Anacomp Italia S.r.l.

     Via G. Fantoli 7
     20138 Milano (MI)
     ITALIA

     Tel  		               02-58011931
     Assistenza tecnica 	               02-58011931

     Fax		               02-58011951


       Analysis S.r.l.

     Via Cintia 42/43
     80126 Napoli (NA)
     ITALIA

     Tel  		               081-7674184

     Fax		               081-7676673

     URL		               www.synapsis.it/analysis
     E-mail		               analysis@analysis.it


       Andersen Consulting S.p.a.

     Largo Donegani 2
     20121 Milano (MI)
     ITALIA

     Tel  		               02-290381
     Assistenza tecnica 	               02-29038300

     Fax		               02-6598644

     URL		               www.ac.com


       Andromeda - Consorzio Informatico

     Via G. Amendola
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-92106846

     Fax		               02-92106770


       Andromeda

     Via Cascina San Bassiano
     20075 Lodi (MI)
     ITALIA

     Tel  		               0371-432330

     Fax		               0371-432330

     URL		               www.andromeda.it
     E-mail		               info@andromeda.it


       Anter S.r.l.

     Via Pratese 177
     50145 Firenze (FI)
     ITALIA

     Tel  		               055-304011

     Fax		               055-3040310


       AostaNet

     Corso Lanceri 15/L
     11100 Aosta (AO)
     ITALIA

     Tel  		               0165-239268

     Fax		               0165-239268

     URL		               194.184.251.10/home.html
     E-mail		               aostanet@aosta.gvo.it


       APL Italiana S.r.l.

     Via Eustachi 11
     20129 Milano (MI)
     ITALIA

     Tel  		               02-29404830

     Fax		               02-29405899


       Apogeo S.r.l.

     Viale Papiniano 38
     20100 Milano (MI)
     ITALIA

     Tel  		               02-461920

     Fax		               02-4815382

     URL		               www.urra.it
     E-mail		               apogeo@urra.it


       Apple Computer S.p.a.

     Via Milano 150
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-273261
     Assistenza tecnica 	               02-27326296

     Fax		               02-27326555

     URL		               www.apple.it
     BBS		               67-027069


       Ar@ncia S.p.a.

     Piazza Cavour 2
     20121 Milano (MI)
     ITALIA

     Tel  		               02-76017160

     Fax		               02-780619

     URL		               www.arancia.it
     E-mail		               arancia@arancia.it


       Arcanet

     Viale Gramsci 349
     41037 Mirandola (MO)
     ITALIA

     Tel  		               0535-615411
     Assistenza tecnica 	               0535-615403

     Fax		               0535-615401

     URL		               www.arcanet.it
     E-mail		               info@arcanet.it


       Archimede S.r.l.

     Via Manzoni 196
     06087 Ponte San Giovanni (PG)
     ITALIA

     Tel  		               075/5996912

     Fax		               075/5997563

     URL		               www.achinet.it
     E-mail		               archinet@archinet.it


       Archimedia

     Via Badaloni 32
     45100 Rovigo (RO)
     ITALIA

     Tel  		               0425-460239
     Informazioni commerciali     0425-460239

     Fax		               0423-42163

     URL		               www.archimedia.it
     E-mail		               info@archimedia.it


       ARE S.p.a.  Applicazione Radio Elettronica

     Via San Quasimodo 12
     20015 Legnano (MI)
     ITALIA

     Tel  		               0331-426111
     Assistenza tecnica 	               0331-426304
     Informazioni commerciali     0331-426226

     Fax		               0331-465722

     E-mail		               are.dev@mail.cs.interbusiness.it


       Argonavis

     Via Puricelli 1
     21013 Gallarate (VA)
     ITALIA

     Tel  		               030-660088

     Fax		               030-660088

     URL		               www.argonavis.it
     E-mail		               argonavis@argonavis.it


       Argonet

     Via Lazio 22/24
     20090 Buccinasco (MI)
     ITALIA

     Tel  		               02-4882525

     Fax		               02-4882525

     URL		               www.angonet
     E-mail		               info@argonet.it


       Argosid

     Corso Italia 369
     80063 Piano di Sorrento (NA)
     ITALIA

     Tel  		               081-5321175
     Assistenza tecnica 	               081-5321303

     Fax		               081-8787484

     URL		               www.argosid.it
     E-mail		               shc@mbox.argosid.it


       Aries

     Via Rejneri 12/A
     10086 Rivarolo Canavese (TO)
     ITALIA

     Tel  		               0124-424424

     Fax		               0124-424707

     URL		               www.rivarolo.alpcom.it/pclab
     E-mail		               pclab@email.rivarolo.alpcom.it


       Ariete Telemedia S.r.l.

     Via della Spiga 9
     20121 Milano (MI)
     ITALIA

     Tel  		               02-76003516

     Fax		               02-76003678

     URL		               www.ariete.tol.it
     E-mail		               ariete@tol.it


       Armonia Computer S.r.l.

     Via Conegliano 74
     31058 Susegana (TV)
     ITALIA

     Tel  		               0438-435010

     Fax		               0438-435070

     URL		               www.armonia.it
     E-mail		               armo.tec@online.it


       Armucom S.p.a.

     Via Borgaro 49
     10149 Torino (TO)
     ITALIA

     Tel  		               011-2296946

     Fax		               011-2296939


       Artecnica

     Corso Sempione 2
     28025 Gravellona Toce (VB)
     ITALIA

     Tel  		               0323-848452

     Fax		               0323-864882

     URL		               www.verbania.alpcom.it
     E-mail		               artecnica@verbania.alpcom.it


       Artemis International

     Viale Monza 259
     20100 Milano (MI)
     ITALIA

     Tel  		               02-27004779

     Fax		               02-27004852


       Arti Informatiche S.r.l.

     Viale Lacchin 26
     33077 Sacile (PN)
     ITALIA

     Tel  		               0434-781887
     Assistenza tecnica 	               0434-781887

     Fax		               0434-780145

     E-mail		               artinfo@.it


       Artis S.r.l.

     Lungo Dora Coletta 43/8
     10153 Torino (TO)
     ITALIA

     Tel  		               011-2444811
     Assistenza tecnica 	               011-2444828
     Informazioni commerciali     011-2444817

     Fax		               011-2444831

     URL		               www.artis.it
     E-mail		               info@artis.it


       Artisoft

     Via G. da Udine 34
     20156 Milano (MI)
     ITALIA

     Tel  		               02-38093308

     Fax		               02-38093371

     URL		               www.artisoft.com


       Asa 89

     Via Govoni 1
     40066 Pieve di Cento (BO)
     ITALIA

     Tel  		               051-6861460

     Fax		               051-974727

     URL		               www.asa89.it
     E-mail		               pirani@mail.asianet.it


       Ascend S.p.a.

     Via Conservatorio 22
     20100 Milano (MI)
     ITALIA

     Tel  		               02-7729300

     Fax		               02-772940

     URL		               www.ascend.com


       Ascom Automation S.r.l.

     Via Benedetto Croce 1
     20090 Vimodrone (MI)
     ITALIA

     Tel  		               02-274261
     Assistenza tecnica 	               02-2742601
     Informazioni commerciali     02-27426446

     Fax		               02-2500370

     URL		               www.ascom.it
     E-mail		               afloridi@ascom.it


       Asem S.p.a.

     Via Polvaries 2
     33030 Buia (UD)
     ITALIA

     Tel  		               0432/9671
     Assistenza tecnica 	               0432-987824
     Servizio al cliente 	               0432-987824

     Fax		               0432/960282

     URL		               www.asem.it
     E-mail		               verita@aasem.nettuno.it


       ASG American Sources Group

     Via Stefini 2
     20125 Milano (MI)
     ITALIA

     Tel  		               02-66988357

     Fax		               02-67072462


       ASI Infoservice

     Via della Repubblica 55
     71100 Foggia (FG)
     ITALIA

     Tel  		               0881-776700

     Fax		               0881-777785

     URL		               www.asisud.it
     E-mail		               info@asisud.net


       Asianet

     Via Marzocchi 27
     40012 Calderara di Reno (BO)
     ITALIA

     Tel  		               051-729711

     Fax		               051-727927

     URL		               www.asianet.it
     E-mail		               info@mail.asianet.it
     BBS		               67-204389


       Askesis

     Via Aspromonte 18
     20052 Monza (MI)
     ITALIA

     Tel  		               039-2024462

     Fax		               039-2025832

     URL		               www.askesis.it
     E-mail		               info@askesis.it


       Assistudio

     Via Giorgione 8
     35012 Camposampiero (PD)
     ITALIA

     Tel  		               049-9302044

     Fax		               049-9301992

     URL		               www.assistudio.it
     E-mail		               info@assistudio.it


       Ast Research Italia S.p.a.

     Centro Direzionale Milano Oltre Pal. Cimabue
     Via Cassanese 224
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269751
     Assistenza tecnica 	               167-874765
     Informazioni commerciali     167-828106

     Fax		               02-26929112

     BBS		               67-828106


       Asystel S.p.a.

     Viale Certosa 220
     20156 Milano (MI)
     ITALIA

     Tel  		               02-380841
     Assistenza tecnica 	               02-38084211

     Fax		               02-38001192

     URL		               www.asystel.it
     E-mail		               asystel.@.mbox.vol.it


       ATD S.r.l.

     Viale Forlanini 36
     20124 Garbagnate Milanese (MI)
     ITALIA

     Tel  		               02-99514206
     Assistenza tecnica 	               02-99514402
     Informazioni commerciali     02-99514303

     Fax		               02-99514244


       Atel S.p.a.

     Via Caldera 21
     20153 Milano (MI)
     ITALIA

     Tel  		               02-452701

     Fax		               02-45270299

     URL		               www.atel.it
     E-mail		               gcastorina@atel.it
     BBS		               67-201010


       Athena 2000

     Via Torri Bianche 1
     20059 Vimercate (MI)
     ITALIA

     Tel  		               039-6859999
     Assistenza tecnica 	               167-391391
     Informazioni commerciali     167-249603

     Fax		               039-6859970

     URL		               www.athena2000.it
     E-mail		               info@athena2000.it
     BBS		               67-312312


       Athena Computer Media S.r.l.

     Via Isonzo 40/B
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-87201675

     Fax		               02-8256993


       Athena Informatica S.r.l.

     Via Silvio Pellico 8
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-575651
     Assistenza tecnica 	               02-57512122

     Fax		               02-57512050

     URL		               www.athena.it
     E-mail		               danilo.cagno@athena.it
     BBS		               67-827158


       Athesia

     Strada dell'Alpo 27
     37136 Verona (VR)
     ITALIA

     Tel  		               045-8201214

     Fax		               049-581990

     URL		               www.athesiavr.well.it
     E-mail		               athesia@athesiavr.well.it


       Atlantide Sistemi Telematici

     Viale Lombardia 13
     20090 Buccinasco (MI)
     ITALIA

     Tel  		               02-48842830

     Fax		               02-48842830

     URL		               www.atlantide.it
     E-mail		               info@atlantide.it


       Atma

     Piazza della Conciliazione 1
     20123 Milano (MI)
     ITALIA

     Tel  		               02-4816166

     Fax		               02-4690683

     URL		               www.atma.it
     E-mail		               info@atma.it


       Atos S.r.l.

     Via Lisbona 10
     35127 Padova (PD)
     ITALIA

     Tel  		               049-8702668

     Fax		               049-778159


       ATS-Link

     Via G. Ferraris 216
     52100 Arezzo (AR)
     ITALIA

     Tel  		               0575-984275
     Assistenza tecnica 	               0575-985636
     Informazioni commerciali     0575-985614

     Fax		               0575-984268

     URL		               www.ats.it
     E-mail		               drago@ats.it


       Attachmate Sales Italy S.r.l.

     Via Vitruvio 38
     20124 Milano (MI)
     ITALIA

     Tel  		               02-671301

     Fax		               02-6691113


       Audio Visual Computer S.r.l.

     Via Maniago 9
     20134 Milano (MI)
     ITALIA

     Tel  		               02-26414978

     Fax		               02-2150404

     E-mail		               audiovisual.computers@interbusiness.it


       Augusta On Line

     Via Principe Umberto 44
     96011 Augusta (SR)
     ITALIA

     Tel  		               0931-521666

     Fax		               0931-521666

     URL		               www.sistemia.it/augol
     E-mail		               augol@sistemia.it


       Augustea

     Via Aspromonte 8
     20052 Monza (MI)
     ITALIA

     Tel  		               039-2024462

     Fax		               039-2020832

     URL		               www.augustea.it
     E-mail		               info@augustea.it


       Autodesk S.p.a

     Milanofiori Strada 4
     20090 Assago (MI)
     ITALIA

     Tel  		               02-57510050
     Assistenza tecnica 	               166.116.215

     Fax		               02-57510105

     URL		               www.autodesk.com
     E-mail		               autodesk.italy@ent.autodesk.com


       Avion

     Via Porpora 107
     20131 Milano (MI)
     ITALIA

     Tel  		               02-26826699

     Fax		               02-26825332

     URL		               www.isp.it
     E-mail		               averit@isp.it


       AVnet

     Via Fogazzaro 2
     36015 Schio (VI)
     ITALIA

     Tel  		               0445-511445

     Fax		               0445-511449

     URL		               www.avnet.it
     E-mail		               info@avnet.it


       Ax Digital Systems

     Via Benedetto Croce 97
     00142 Roma (RM)
     ITALIA

     Tel  		               06-54239811

     Fax		               06-5411235

     URL		               ww.axnet.it
     E-mail		               info@axnet.it


       Axa

     Via V. La Sala 5
     03012 Anagni (FR)
     ITALIA

     Tel  		               0775-768277

     Fax		               0775-769951

     URL		               www.axa.it
     E-mail		               info@axa.it


       Axios Group

     Via Conte Melzi 5
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-92119596

     Fax		               02-9243175


       AZ Informatica S.r.l.

     Centro Commerciale S. Michele
     Via Martiri di Liglieri 10/N
     55100 Lucca (LU)
     ITALIA

     Tel  		               0583-370367

     Fax		               0583-370388

     URL		               www.italianet.it/az
     E-mail		               az.info@lunet.it


       AZnet

     Via F.lli Rosselli 27
     27058 Voghera (PV)
     ITALIA

     Tel  		               0383-213108

     Fax		               0383-213108

     URL		               www.aznet.it
     E-mail		               webmaster@aznet.it


       B Consulting S.r.l.

     C.so VI Aprile 139
     91011 Alcamo (TP)
     ITALIA

     Tel  		               0924/502888

     Fax		               0924/508442

     URL		               www.bconsulting.it
     E-mail		               bconsult@infsun.infcom.it


       Barco S.r.l.

     Via Monferrato 7
     20094 Corsico (MI)
     ITALIA

     Tel  		               02/48602786

     Fax		               02/48602790


       Bassilichi S.p.a.

     Via Dello Steccuto 38/40
     50141 Firenze (FI)
     ITALIA

     Tel  		               055-42281
     Assistenza tecnica 	               055-4228201
     Informazioni commerciali     055-4228229

     Fax		               055-414851

     URL		               www.bassilichi.it
     E-mail		               marketing@bassilichi.it


       Bay Networks Italia S.r.l.

     Via Lorenteggio 270/A
     20152 Milano (MI)
     ITALIA

     Tel  		               02-413081

     Fax		               02-48300876

     URL		               www.baynetworks.com


       BCS

     Piazza Vittorio Veneto 39
     22036 Erba (CO)
     ITALIA

     Tel  		               031-643438

     Fax		               031-643219

     URL		               www.bcs.it
     E-mail		               bcs@po.bcs.it


       BCSNet

     Via Fiamenga 34
     06034 Foligno (PG)
     ITALIA

     Tel  		               0742-23313

     Fax		               0742-320450

     URL		               www.bcsnet.it
     E-mail		               info@bcsnet.it


       Bedin Shop System S.r.l.

     Via XXX Aprile 38
     31041 Cornuda (TV)
     ITALIA

     Tel  		               0423-839834
     Assistenza tecnica 	               0423-839834

     Fax		               0423-83142

     URL		               www.bedin.it
     E-mail		               bedin@bedin.it


       Bellucci

     Via F.lli Savio 2
     10121 Torino (TO)
     ITALIA

     Tel  		               011-5611692

     Fax		               011-5625478


       Belmar LCD S.r.l.

     Via C. Mezzofanti 47
     20133 Milano (MI)
     ITALIA

     Tel  		               02-7381367
     Assistenza tecnica 	               02-7385519
     Informazioni commerciali     02-7381367

     Fax		               02-70123111


       Bentley System Italia S.r.l.

     Strada 1
     Pal. Wtc  Milanofiori
     20090 Assago (MI)
     ITALIA

     Tel  		               02-57500254

     Fax		               02-57500270

     URL		               www.bentley.com
     E-mail		               info.italia@bentley.nl


       Bergamo OnLine

     Viale Papa Giovanni 122
     24121 Bergamo (BG)
     ITALIA

     Tel  		               035-358888

     Fax		               035-358753

     URL		               www.spm.it
     E-mail		               info@spm.it


       Best Power Berri Elettronica Industriale

     Via dei Lavoratori 124
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-6600661

     Fax		               02-6122481


       Beta Elettronica

     Corso Matteotti 2
     21053 Castellanza (VA)
     ITALIA

     Tel  		               0331-503991
     Assistenza tecnica 	               0331-504110
     Informazioni commerciali     0331-503991

     Fax		               0331-503986

     URL		               www.betanet.it
     E-mail		               info@betanet.it


       BI Uno

     Via XI Febbraio 50/52
     50053 Empoli (FI)
     ITALIA

     Tel  		               0571-74743

     Fax		               0571-710789

     URL		               www.biuno.data.it
     E-mail		               staff@biuno.data.it


       Bit Computers Venezia

     Cannaregio 5894
     30121 Venezia (VE)
     ITALIA

     Tel  		               041-5229040

     Fax		               041-5230151

     E-mail		               bit@ve.nettuno.it


       Bitwolf

     Via California 39/43
     22036 Como (CO)
     ITALIA

     Tel  		               031-33301

     Fax		               031-3330211

     URL		               www.wolf.it
     E-mail		               info@wolf.it
     BBS		               67-012639


       Blue Chip

     Via Belgio 4
     93014 Mussomeli (CL)
     ITALIA

     Tel  		               0934-993340

     Fax		               0934-993340

     URL		               www.infoservizi/itaca.htm
     E-mail		               bluechip@infoservizi.it


       BluNet

     Via Antonio Silvani 113
     00139 Roma (RM)
     ITALIA

     Tel  		               06-8862456

     Fax		               06-8860739

     URL		               www.blunet.it
     E-mail		               webmaster@blunet.it


       BM Informatica

     Via XXIV Maggio 8
     04100 Latina (LT)
     ITALIA

     Tel  		               0773-665557
     Assistenza tecnica 	               0773-665557

     Fax		               0773-662370

     URL		               www.bmnet.it
     E-mail		               info@bmnet.it


       BMC Software S.r.l.

     Via Forcella 3
     20144 Milano (MI)
     ITALIA

     Tel  		               02-58177203
     Informazioni commerciali     02-5817727

     Fax		               02-58112208

     URL		               www.bmc.com
     E-mail		               webmaster@bmc.com
     BBS		               67-822167


       BMG Interactive S.p.a.

     Via Berchet 2
     20121 Milano (MI)
     ITALIA

     Tel  		               02/8881

     Fax		               02/8881 - 2214


       Boeder Italia S.r.l.

     Via Tommaso Gulli 39
     20147 Milano (MI)
     ITALIA

     Tel  		               02-48702801

     Fax		               02-48702935


       Book S.r.l.

     Via Boccaccio 20
     56010 Ghezzano (PI)
     ITALIA

     Tel  		               050-904400

     Fax		               050-878755

     URL		               www.italway.it/book
     E-mail		               book@italway.it


       Borland

     Via Valera 31/16
     20020 Arese (MI)
     ITALIA

     Tel  		               02-93582260

     Fax		               02-93582280

     URL		               www.isservices.com
     E-mail		               borland@.isservices.com


       BPS S.r.l.

     Viale Fulvio Testi 126
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-26260208

     Fax		               02-26260214

     E-mail		               mariobps@cdc.it


       Brite Voice System S.p.a.

     Via Flaminia 173
     00196 Roma (RM)
     ITALIA

     Tel  		               06-3200450

     Fax		               06-3208467


       BSI Network

     Corso Trieste 62
     81100 Caserta (CE)
     ITALIA

     Tel  		               0823-324485

     Fax		               0823-324485

     URL		               www.caserta.peoples.it
     E-mail		               bsi@caserta.peoples.it
     BBS		               67-270211


       Buena Vista Home Entertainment

     Via S.Sandri 1
     20121 Milano (MI)
     ITALIA

     Tel  		               02-290851

     Fax		               02-29085650


       Bull HN Information System S.p.a

     Via Pirelli 32
     20124 Milano (MI)
     ITALIA

     Tel  		               02-67791
     Assistenza tecnica 	               02-67792210

     Fax		               02-67792360

     URL		               www.bull.it


       Business Idea

     Via Cortelonga 14/A
     20052 Monza (MI)
     ITALIA

     Tel  		               039-320191

     Fax		               039-2302955

     URL		               www.idea.it
     E-mail		               info@idea.it


       Byte

     Traversa Fiume 44
     88063 Catanzaro Lido (CZ)
     ITALIA

     Tel  		               0961-32535
     Assistenza tecnica 	               0961-32535

     Fax		               0961-31997

     URL		               www.byte.it
     E-mail		               info@byte.it


       C.A.P.P.

     Corso Colombo 10
     20144 Milano (MI)
     ITALIA

     Tel  		               02-89404884

     Fax		               02-89404581


       C.D.Verte Italia

     Via Campo dei Fiori 61
     21013 Gallarate (MI)
     ITALIA

     Tel  		               0331-226900
     Assistenza tecnica 	               0331-226950
     Servizio al cliente 	               0331-226910

     Fax		               0331-226999

     URL		               www.cdverte.it
     E-mail		               maurizio@cdverte.it


       C.E.F.A.L.

     Via Nazionale Toscana 1
     40141 Bologna (BO)
     ITALIA

     Tel  		               051-479752

     Fax		               051-479941

     URL		               www.cefal.it
     E-mail		               cefal@cefal.dsnet.it
     BBS		               67-016969


       C.S.A. S.r.l.

     Via Stephenson 43/A
     20157 Milano (MI)
     ITALIA

     Tel  		               02-3554128

     Fax		               02-3552569


       C.S.B. Software S.r.l.

     Via Cacciamali 63
     25125 Brescia (BS)
     ITALIA

     Tel  		               030-3530571

     Fax		               030-348463


       C.S.O. Centrale Supporti Operativi  S.p.a.

     Via dell'Industria 1
     36040 Torr di Quartesolo (VI)
     ITALIA

     Tel  		               0444-519270

     Fax		               0444-519352


       C.S.S. Centro Sviluppo Software S.r.l.

     Via Sergio Cavina 19
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544/465034

     Fax		               0544/461443

     E-mail		               css@sira.it


       C.T.O. S.p.a.

     Via Piemonte 7/F
     40069 Zol Predosa (BO)
     ITALIA

     Tel  		               051-6167711
     Assistenza tecnica 	               051-755600

     Fax		               051-753418

     URL		               www.cto.it
     E-mail		               scriveteci@pt.cto.it


       C&K Components S.r.l.

     Via Fratelli di Dio 18
     20063 Cernusc sul Naviglio (MI)
     ITALIA

     Tel  		               02-923681
     Assistenza tecnica 	               02-92368200
     Servizio al cliente 	               02-92368400

     Fax		               02-92368238


       C/LED S.r.l.

     Via Manzoni 52
     80123 Napoli (NA)
     ITALIA

     Tel  		               081-7142400

     Fax		               081-7142196

     E-mail		               cld@n.flashnet.it


       C&M S.p.a.

     Corso Svizzera 185
     10149 Torino (TO)
     ITALIA

     Tel  		               011-77671

     Fax		               011-7767999


       CA&G Elettronica S.p.a.

     Via Tezze 20/A
     36073 Corned Vicentino (VI)
     ITALIA

     Tel  		               0445-428991

     Fax		               0445-428992

     URL		               www.ca&g.it
     E-mail		               mail@ca&g.it


       Cable & Wireless S.p.a.

     Via Ferrante Aporti 26
     20125 Milano (MI)
     ITALIA

     Tel  		               02-268181

     Fax		               02-26141504

     BBS		               67-834083


       Cabletron Systems S.r.l.

     Strada 2
     Palazzo C1  Milanofiori
     20090 Assago (MI)
     ITALIA

     Tel  		               02-8922021

     Fax		               02-57500496

     URL		               www.cabletron.it


       Cad Lab S.p.a.

     Via C. Ronzani 7/29
     40033 Casalecchi di Reno (BO)
     ITALIA

     Tel  		               059-597111

     Fax		               051-597120

     URL		               www.cadlab.it
     E-mail		               mrtg@cadlab.it


       Cad System S.r.l.

     Via Leonardo Da Vinci 84
     90145 Palermo (PA)
     ITALIA

     Tel  		               091-6829645
     Servizio al cliente 	               167-213526

     Fax		               091-6829647

     E-mail		               cadsystem@interbusiness.it


       Caen S.p.a.

     Via Vetraia 11
     55049 Viareggio (LU)
     ITALIA

     Tel  		               0584-388398

     Fax		               0584-388959

     URL		               www.caen.it
     E-mail		               info@caen.it


       Calabria On Line

     Via Kennedy 4
     87036 Rende (CS)
     ITALIA

     Tel  		               0984-466800

     Fax		               0984-466801

     E-mail		               info@die,mme.it


       Calcomp S.p.a.

     Via dei Tulipani 5
     20090 Piev Emanuele (MI)
     ITALIA

     Tel  		               02/90443333

     Fax		               02/90443234

     URL		               www.calcomp.com


       Canon Italia S.p.a.

     Via Mecenate, 90
     20138 Milano (MI)
     ITALIA

     Tel  		               02/50921
     Assistenza tecnica 	               02-66984383
     Informazioni commerciali     02-5092316
     Servizio al cliente 	               02-66984383

     Fax		               02/26844235

     URL		               www.canon.it


       Cap Gemini Italia S.p.a.

     Via C. Lombroso, 54
     20137 Milano (MI)
     ITALIA

     Tel  		               02/599241
     Assistenza tecnica 	               02-59924413
     Informazioni commerciali     02-59924249

     Fax		               02/59924336

     URL		               www.nova.cgs.it
     E-mail		               pcorbani@sif.cgs.it


       Cap S.r.l.

     Via Lungo Bisanio Dalmazia 71
     Interno 7
     16141 Genova (GE)
     ITALIA

     Tel  		               010-5461240

     Fax		               010-8461214


       Capitol

     Via 10 Settembre 1948  60
     52100 Arezzo (AR)
     ITALIA

     Tel  		               0575-902578

     Fax		               0575-902468

     URL		               www.capitol.it
     E-mail		               staff@capitol.it


       Caridata

     Via G. B. Pirelli 16/A/b
     20100 Milano (MI)
     ITALIA

     Tel  		               02-675081

     Fax		               02-41580384


       Carisiel

     Via Kennedy 53
     87030 Roge di Rende (CS)
     ITALIA

     Tel  		               0984-469415

     Fax		               0984-469430


       Carpi Informatica

     Via Giovanni XXIII 17
     41012 Carpi (MO)
     ITALIA

     Tel  		               059-687326

     Fax		               059-651240

     URL		               www.carpinfo.mo.it:8080
     E-mail		               webmaster@.carpinfo.mo.it


       Cash S.r.l.

     Viale Trieste 429
     36100 Vicenza (VI)
     ITALIA

     Tel  		               0444-507155

     Fax		               0444-511653

     E-mail		               cash@protec.it


       Cata Informatica S.p.a.

     Centro Direzionale Milanofiori
     Strada 1 Palazzo F/3
     20090 Assago (MI)
     ITALIA

     Tel  		               02-89202111
     Assistenza tecnica 	               02-57512210

     Fax		               02-57512211

     E-mail		               cata.spa@agora.stm.it


       Catania On Line

     Viale Africa 84
     95129 Catania (CT)
     ITALIA

     Tel  		               095-387221

     Fax		               095-382064

     URL		               www.ctonline.it
     E-mail		               staff@ctonline.it
     BBS		               67-256620


       Cavi S.r.l.

     Via Carnevali 39
     20158 Milano (MI)
     ITALIA

     Tel  		               02/39311288

     Fax		               02/39310826

     URL		               www.cavi.it


       Cayenne Software S.r.l.

     Via Susa 31
     10138 Torino (TO)
     ITALIA

     Tel  		               011-4342357

     Fax		               011-4336411

     URL		               www.cayennesoft.com


       Cbc Informatica

     Piazza Tommaso Frasconi 6
     00045 Citt Genzano di Roma (RM)
     ITALIA

     Tel  		               06-9364426

     Fax		               06-9364470

     E-mail		               cbcinf@macronet.it


       Cbs Software S.r.l.

     Via Cacciamali 63
     25125 Brescia (BS)
     ITALIA

     Tel  		               030-3530571

     Fax		               030-348463


       CD Euron S.n.c.

     Via Opisso 146/148
     16157 Genov Pegli (GE)
     ITALIA

     Tel  		               010/6982772

     Fax		               010/6981132

     URL		               www.abd.it/cd eurom
     E-mail		               cdeurom@split.it


       CD Systems S.r.l.

     Via Salvore 64/B
     21100 Varese (VA)
     ITALIA

     Tel  		               0332-338209

     Fax		               0332-338207

     URL		               www.cdsystems.it
     E-mail		               info@cdsystems.it


       Cdc Point

     Via T. Romagnola 61
     56012 Fornacette (PI)
     ITALIA

     Tel  		               0587-2882
     Assistenza tecnica 	               0587-288493
     Informazioni commerciali     0587-288455

     Fax		               0587-288486

     URL		               www.cdcpoint.it
     E-mail		               I.ristori@cdcpoint.it


       CD-NET Service

     Corso Mazzini 51
     28021 Borgomanero (NO)
     ITALIA

     Tel  		               0322-836487

     Fax		               0322-836487

     URL		               www.cdnet.it
     E-mail		               cdnet@cdnet.it


       CDS Sistemi  S.r.l.

     Via Giorgio Vasari 4
     00196 Roma (RM)
     ITALIA

     Tel  		               06/3231852

     Fax		               06/3231850


       Cedacri Ovest

     Circonvallazione Liguria 33
     15073 Castellazz Bormida (AL)
     ITALIA

     Tel  		               0131-272111
     Informazioni commerciali     0131-270922

     Fax		               0131-272275

     URL		               www.alessandria.alpcom.it/csab
     E-mail		               csab@alessandria.alpcom.it
     BBS		               67-809057


       Cedacrinord S.p.a.

     Via del Convertino 1
     43044 Collecchio (PR)
     ITALIA

     Tel  		               0521-8071

     Fax		               0521-806006

     URL		               www.cedacri.it
     E-mail		               info@pr.cedacri.it


       Celo S.p.a.

     Via Saronnese 25
     20025 Legnano (MI)
     ITALIA

     Tel  		               0331-5572888
     Assistenza tecnica 	               0331-572900
     Informazioni commerciali     0331-572800

     Fax		               0331-547914

     URL		               www.celo.it
     E-mail		               info@celo.it


       Cenida

     Via Nazionale 25
     39010 Gargazzone (BZ)
     ITALIA

     Tel  		               0473-291177

     Fax		               0473-291511

     E-mail		               staff@cenida.it


       Centro Computer S.r.l.

     Via Ferrarese 33
     44042 Cento (FE)
     ITALIA

     Tel  		               051-6837811

     Fax		               051-6835158

     URL		               www.centrocomputer.it


       Centro di Telematica

     Via Machiavelli 35
     44100 Ferrara (FE)
     ITALIA

     Tel  		               0532-247639
     Assistenza tecnica 	               0532-291049
     Informazioni commerciali     0532-291044

     Fax		               0532-248199

     URL		               www.unife.it
     E-mail		               staff@fe.nettuno.it


       Centro HL Distribuzione S.r.l.

     Via di Novoli 9/17
     50127 Firenze (FI)
     ITALIA

     Tel  		               055/3370201
     Assistenza tecnica 	               055-3370270
     Informazioni commerciali     055-337900
     Servizio al cliente 	               055-3370200

     Fax		               055/3370700

     URL		               www.centrohl.it
     E-mail		               info@centrohl.it
     BBS		               1.67013e+008


       Centro Sviluppo Software S.r.l.

     Via Sergio Cavina 19
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544-465034
     Assistenza tecnica 	               0544-465313

     Fax		               0544-461443


       Centura Software S.r.l.

     Via Giovanni da Udine 34
     20156 Milano (MI)
     ITALIA

     Tel  		               02-38093396

     Fax		               02-38093397


       Cerved S.p.a.

     Via G.B. Morgagni 30/H
     00161 Roma (RM)
     ITALIA

     Tel  		               06-4421101

     Fax		               06-44110722

     BBS		               67-860284


       Cevec Elettronics

     Via Federico Nicotera 18
     88046 Lamezi Terme (CZ)
     ITALIA

     Tel  		               0968-23089
     Assistenza tecnica 	               0968-24836
     Informazioni commerciali     0968-23089

     Fax		               0968-22287

     URL		               www.lamezia.mediaweb.it
     E-mail		               info@lamezia.mediaweb.it


       Cga Group

     Via Trento 66/C
     20059 Vimercate (MI)
     ITALIA

     Tel  		               039-68711

     Fax		               039-6871400

     URL		               www.cga.it
     E-mail		               cgagroup@sistemi_operativi


       CH Ostfeld S.a.a

     Viale Zara 3
     20159 Milano (MI)
     ITALIA

     Tel  		               02-66800303

     Fax		               02-66804501

     URL		               www.hostfeld.it
     E-mail		               info@hostfeld.it


       Chorus S.r.l.

     Via del Vecchio Politecnico 3
     20121 Milano (MI)
     ITALIA

     Tel  		               02-76015447

     Fax		               02-76015457

     URL		               www.chorus.it
     E-mail		               sales@chorus.it


       Cigraph  S.r.l.

     Via Orsato 38
     30175 Mestre (VE)
     ITALIA

     Tel  		               041-932388

     Fax		               041-920031

     URL		               www.cigraph.com
     E-mail		               home@cigraph.com


       Cilea

     Via Raffaello Sanzio 4
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-26922434

     Fax		               02-2135520

     URL		               www.lucia.it
     E-mail		               info@cilea.it


       Cilento Network

     Piazza Europa 1
     84076 Torchiara (SA)
     ITALIA

     Tel  		               0974-841555

     Fax		               0974-841494

     URL		               www.cilento.peoples.it/tildepop
     E-mail		               info@cilento.peoples.it


       Cimone.it

     Via G. Rossini 2
     41026 Pavull nel Frignano (MO)
     ITALIA

     Tel  		               0536-301111

     Fax		               0536-23787

     URL		               www.cimone.it
     E-mail		               paolo@cimone.it


       Cineca

     Via Magnanelli 6/3
     40033 Casalecchio (BO)
     ITALIA

     Tel  		               051-6599411

     Fax		               051-6592581


       Cisco System Italy S.r.l.

     Centro Direzionale Oltre Pal. Tiziano
     Via Cassanese 224
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269731

     Fax		               02-26929006

     URL		               www.cisco.com
     E-mail		               info@italy.cisco.com


       Cisea

     Via Ruggiero 13
     81100 Caserta (CE)
     ITALIA

     Tel  		               0823-302444

     Fax		               0823-302444

     URL		               www.cisea.it
     E-mail		               cisea@cisea.it


       City On Line

     Via Colombo 185
     19100 L Spezia (SP)
     ITALIA

     Tel  		               0187-777277

     Fax		               0187-767364

     URL		               www.col.it
     E-mail		               info@col.it


       Clementoni Interactive

     Zona Industriale Fontenoce
     62019 Recanati (MC)
     ITALIA

     Tel  		               071-75811
     Servizio al cliente 	               071-7581202

     Fax		               071-7581200

     E-mail		               info@clementoni.it
     BBS		               67-012316


       Click me

     Via Mazzini 30
     24100 Bergamo (BG)
     ITALIA

     Tel  		               035-247594

     Fax		               035-247024

     E-mail		               graffio@galactica.it


       ClioCom

     Via L. Carluccio 3
     73100 Lecce (LE)
     ITALIA

     Tel  		               0832-354292

     Fax		               0832-359926

     URL		               www.clio.it
     E-mail		               info@clio.it
     BBS		               67-011915


       Cluster Reply Sr.l.

     Corso Francia 110
     10143 Torino (TO)
     ITALIA

     Tel  		               011-7711594

     Fax		               011-7495416

     URL		               www.reply.it
     E-mail		               cluster@reply.it


       CM Telecommunications

     Via Ariosto 16
     62012 Civitanov Marche (MC)
     ITALIA

     Tel  		               0733-816661
     Assistenza tecnica 	               0733-816661

     Fax		               0733-816939

     URL		               www.cmt.it
     E-mail		               info@cmt.it
     BBS		               67-250206


       Cnos - Fap Veneto

     Via Don Minzoni 50
     37138 Verona (VR)
     ITALIA

     Tel  		               045-8070174

     Fax		               045-8070111

     URL		               www.issz.vr.it
     E-mail		               cps@issz.vr.it


       Code Labs S.r.l.

     Via A.Urbinati 2/4
     47041 Bellari Igea Marina (RN)
     ITALIA

     Tel  		               0541-332324

     Fax		               0541-331350

     URL		               www.clabrn@mbox.vol.it


       Cofax Telematica S.r.l.

     Viale dei Colli Portuensi 110/A
     00151 Roma (RM)
     ITALIA

     Tel  		               06-58201362

     Fax		               06-58201550

     URL		               www.cofax.it
     E-mail		               info@cofax.it
     BBS		               1.67865e+008


       Comex  S.p.a.

     Via G.B. Bondi 12
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544-459711

     Fax		               0544-455566

     URL		               www.comex.it


       Comitsiel S.p.a.

     Via Sile 8
     20139 Milano (MI)
     ITALIA

     Tel  		               02-52521

     Fax		               02-52529533


       Comm 2000

     Via G. Leopardi 9
     20123 Milano (MI)
     ITALIA

     Tel  		               02-48009597

     Fax		               02-48013716

     URL		               www.comm2000.it
     E-mail		               info@comm2000.it


       Commnet

     Corso Matteotti 50/A
     20038 Seregno (MI)
     ITALIA

     Tel  		               0392-325037

     Fax		               0392-325037

     E-mail		               commnet@commnet.it


       Compaq Computer S.p.a.

     Strada 7
     Pal. R Milanofiori
     20099 Rozzano (MI)
     ITALIA

     Tel  		               02-575901

     Fax		               02-57500686

     URL		               www.compaq.it


       Comprel S.p.a.

     Via Po 37
     20031 Cesan Maderno (MI)
     ITALIA

     Tel  		               0362-5781
     Informazioni commerciali     0362-578322

     Fax		               0362-553967


       Compuprint S.p.a.

     Via ai Laboratori Olivetti
     20010 Pregnan Milanese (MI)
     ITALIA

     Tel  		               02-93311

     Fax		               02-93312828


       Computer 2000 S.p.a.

     Via Gaggia 4
     20139 Milano (MI)
     ITALIA

     Tel  		               02-525781

     Fax		               02-52578201


       Computer Associates Italia S.p.a.

     Via F. Sforza 3
     Pal. Leonardo Milano 3 City
     20080 Basiglio (MI)
     ITALIA

     Tel  		               02/904641

     Fax		               02/904642-501

     URL		               www.cai.com
     E-mail		               info@cai.com
     BBS		               1.67825e+008


       Computer Cash

     Via Carlo Mayr 275
     44100 Ferrara (FE)
     ITALIA

     Tel  		               0532-61062
     Assistenza tecnica 	               0532-741774
     Informazioni commerciali     0532-61062

     Fax		               0532-61373

     URL		               www.ferrara.asianet.it
     E-mail		               computercash@mail.asianet.it


       Computer Center S.n.c.

     Via Benedetto Croce 147
     66013 Chiet Scalo (CH)
     ITALIA

     Tel  		               0871-561250

     Fax		               0871-552057


       Computer Discount S.r.l.

     Via Tosco Romagnola 61
     56012 Fornacette (PI)
     ITALIA

     Tel  		               0587/2882

     Fax		               0587/422266 - 422589

     URL		               www.cdcpoint.it


       Computer Gross

     Via L. Giuntini 38/b
     50053 Empoli (FI)
     ITALIA

     Tel  		               0571/993636

     Fax		               0571/993637

     URL		               www.computergross.it
     E-mail		               computer-gross@veonet.it


       Computer Halley S.r.l.

     Largo Pedrini 1E
     23100 Sondrio (SO)
     ITALIA

     Tel  		               0342-513090

     Fax		               0342-513091


       Computer House S.r.l.

     Via Morandi
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-26964300
     Assistenza tecnica 	               02-26964379

     Fax		               02-26964399

     URL		               www.computerstore.it
     E-mail		               info@computerstore.it


       Computer Maint

     Via Piave 164
     83100 Avellino (AV)
     ITALIA

     Tel  		               0825-781723

     Fax		               0825-781410

     URL		               www.compumaint.it
     E-mail		               info@compumaint.it


       Computer Point

     Via Nazionale 179
     92024 Canicattì (AG)
     ITALIA

     Tel  		               0922-831205

     Fax		               0922-831205

     URL		               www.cpoint.infoservizi.it
     E-mail		               compoint@cpoint.infoservizi.it


       Computer Shop

     Piazza Martiri della Libertà 9
     20021 Bollate (MI)
     ITALIA

     Tel  		               02-38300450

     Fax		               02-3506949

     E-mail		               barbieri@energy.it


       Computervision S.p.a.

     Via Mogliani 45
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269131

     Fax		               02-26920774

     URL		               www.computervision.it


       Computerwide

     Via Caruso 16
     20021 Bollate (MI)
     ITALIA

     Tel  		               0336-409802

     Fax		               0336-38301550

     E-mail		               avismara@mbox.vol.it


       Compuware System Software S.r.l.

     Via Giorgio Stephenson 33
     20157 Milano (MI)
     ITALIA

     Tel  		               02/357931
     Assistenza tecnica 	               02/35793200
     Informazioni commerciali     02/35793200
     Servizio al cliente 	               02/35793200

     Fax		               02/39000690

     URL		               www.compuware.com
     E-mail		               marketingitalia@compuware.it.com


       Concrete S.r.l.

     Via delle Pieve 19
     35121 Padova (PD)
     ITALIA

     Tel  		               049/8755234

     Fax		               049/8755234

     URL		               www.concrete.it
     E-mail		               concrete@mbox.it.net


       Conecta

     Via Generale Baldissera 42
     33100 Udine (UD)
     ITALIA

     Tel  		               0432-297900

     Fax		               0432-299141

     URL		               www.conecta.it
     E-mail		               root@mail.conecta.it


       Consoft Sistemi S.r.l.

     Via Gioberti 78
     10128 Torino (TO)
     ITALIA

     Tel  		               011/5819333

     Fax		               011/5818712

     URL		               www.consoft.it
     E-mail		               csi.info@consoft.it


       Consorzio Nexus

     Via Pratese 213
     50145 Firenze (FI)
     ITALIA

     Tel  		               055-310526

     Fax		               055-301385

     URL		               www.softeam.it
     E-mail		               info@softeam.it


       Coopers & Lybrand S.p.a.

     Via Vittor Pisani 19
     20124 Milano (MI)
     ITALIA

     Tel  		               02-669841

     Fax		               02-6693131


       Cores Informatica

     Via Carmagnola 12
     10152 Torino (TO)
     ITALIA

     Tel  		               011-2484360

     Fax		               011-2483702


       Cortis Lentini S.p.a.

     Via Buonarroti 41
     24020 Gorle (BG)
     ITALIA

     Tel  		               035/297545

     Fax		               035/290278

     E-mail		               cl9000@.mediacomm.it


       Cosmos Italia

     Via Madonnina 44
     26100 Cremona (CR)
     ITALIA

     Tel  		               0372-36047

     Fax		               0372-36049

     E-mail		               cosmos@digicolor.lognet.it


       CP Software

     Via 2 Giugno 9
     41015 Nonatola (MO)
     ITALIA

     Tel  		               059/545413

     Fax		               059/540561

     URL		               www.cpsoftware.it
     E-mail		               piolic@cpsoftware.it


       CPI Progetti

     Via Ernesto Rossi 20/A
     00155 Roma (RM)
     ITALIA

     Tel  		               06- 820931

     Fax		               06-82000777


       Creative Labs S.r.l.

     Strada 4
     Palazzo A/3 Milanofiori
     20090 Assago (MI)
     ITALIA

     Tel  		               02-57510774
     Assistenza tecnica 	               02-57500150
     Informazioni commerciali     02-57510774

     Fax		               02-57500768

     URL		               www.creativelabs.com


       Csa Informatica S.r.l.

     Via Rigamonti 66
     20141 Milano (MI)
     ITALIA

     Tel  		               02-5393521

     Fax		               02-5397064

     E-mail		               tigano@mbox.vol.it


       CSI Development S.r.l.

     Via Tisi 2
     40100 Bologna (BO)
     ITALIA

     Tel  		               051-389278

     Fax		               051-389308

     E-mail		               main@csi.inet.it


       CSI Piemonte

     Corso Unione Sovietica 216
     10134 Torino (TO)
     ITALIA

     Tel  		               011-4618211

     Fax		               011-4618212

     URL		               www.csi.it
     E-mail		               comunica@csi.it


       CTA Informatica

     Via Volta 52
     22036 Erba (CO)
     ITALIA

     Tel  		               031-645320

     Fax		               031-641326

     E-mail		               staff@cta.it


       Curiotrè S.r.l.

     Via Varese17B
     21013 Gallarate (VA)
     ITALIA

     Tel  		               0331-799950

     Fax		               0331-772922

     URL		               www.curiotre.it


       Custum Engineering S.r.l.

     Strada Berettine 2/B
     43010 Fontevivo (PR)
     ITALIA

     Tel  		               0521-610700

     Fax		               0521-610701

     URL		               www.custum.it


       Cyberg

     Via Enrico Fermi 4
     24035 Curno (BG)
     ITALIA

     Tel  		               035-460626

     Fax		               035-463811

     URL		               www.cyberg.it
     E-mail		               info@cyberg.it


       CyberNet

     Via Celle 25/B
      80078 Pozzuoli (NA)
      ITALIA

     Tel  		               081-5268989

     Fax		               081-5267678

     URL		               www.cybernet.net
     E-mail		               info@cyber-net.net


       D.B. Electronic Instruments S.r.l.

     Via Teano 2
     20161 Milano (MI)
     ITALIA

     Tel  		               02-6469341

     Fax		               02-6456632

     E-mail		               dbperif@mbox.vol.it


       D.I.T. Distributed Ingrated Tecnologies S.r.l.

     Centro Direzionale Il Quadrato
     Via Modiglani 45,
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-26920707

     Fax		               02-26926204

     URL		               www.dit.it
     E-mail		               dit@dit.it


       D.Net

     Via Buozzi 8
     39100 Bolzano (BZ)
     ITALIA

     Tel  		               0471-555500

     Fax		               0471-555500

     URL		               www.dnet.it
     E-mail		               info@dnet.it


       Dadanet

     Via de’ Pandolini 34/R
     50122 Firenze (FI)
     ITALIA

     Tel  		               055-2345113
     Informazioni commerciali     055-2345059
     Servizio al cliente 	               055-2345113

     Fax		               055-2478143

     URL		               www.data.it
     E-mail		               staff@dada.it
     BBS		               67-450804


       Daker S.r.l.

     Via Verona 28
     33100 Udine (UD)
     ITALIA

     Tel  		               0434-560305

     Fax		               0434-560166


       D'Arco S.r.l.

     Via Correggio 19
     20149 Milano (MI)
     ITALIA

     Tel  		               02/48195198

     Fax		               0248193142

     URL		               www.d'arco@tol.it


       Data Base Sistemi & Servizi S.r.l.

     Via Tacito 11
     20094 Corsico (MI)
     ITALIA

     Tel  		               02-451931
     Assistenza tecnica 	               02-448771

     Fax		               02-45193205

     E-mail		               100540.2357@compuserve.com


       Data Consult Sistemi Informativi S.r.l.

     Via Oberdan 2
     33170 Pordenone (PN)
     ITALIA

     Tel  		               0434-27338
     Assistenza tecnica 	               02-26673

     Fax		               0434-520372

     E-mail		               mailer@dataconsult.inet.it


       Data General S.p.a.

     Via Mecenate 90
     20138 Milano (MI)
     ITALIA

     Tel  		               02-580031
     Assistenza tecnica 	               02-58011754

     Fax		               02-55400001

     URL		               www.dg.com


       Data Management S.p.a.

     Centro Direzionale Colleoni Palazzo Licorno
     Via Paracelso, 2
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-60521

     Fax		               039-6057405

     URL		               www.datamanagement.it
     E-mail		               dm@datamanagement.it


       Data Pool S.r.l.

     Largo A. del Carretto 28
     00040 Roma (RM)
     ITALIA

     Tel  		               06-7232262
     Assistenza tecnica 	               06-7232264

     Fax		               06-7232263

     URL		               www.cmcomputermarket.it
     BBS		               1.6737e+008


       Data Power

     Viale Cavalleggeri d'Aosta 11
     80124 Napoli (NA)
     ITALIA

     Tel  		               081-7627564

     Fax		               081-7624496

     URL		               www.data-power.com
     E-mail		               info@newave.net


       Data Professional

     Via G. G. Mora 14
     20100 Milano (MI)
     ITALIA

     Tel  		               02-89401223
     Assistenza tecnica 	               02-58114979

     Fax		               02-89401197

     URL		               www.infosquare.it
     E-mail		               dpm@bbs.infosquare.it


       Data Ufficio S.r.l.

     Via Ardeatina Km. 20,500
     00040 Santa Palomba (RM)
     ITALIA

     Tel  		               06/71302678-9
     Assistenza tecnica 	               06/71302783
     Informazioni commerciali     0671302678

     Fax		               06/71302786-3

     URL		               www.dataufficio.it
     E-mail		               dataufficio@mbox.vol.it


       Dataflex Service Italia S.r.l.

     Via Cavour 12
     18039 Ventimiglia (IM)
     ITALIA

     Tel  		               0184-2316606
     Assistenza tecnica 	               0184-231605

     Fax		               0184-231243

     URL		               www.dataflex.it
     E-mail		               dsi@dataflex.it


       Dataform S.r.l.

     Via Piave 26
     20016 Pero (MI)
     ITALIA

     Tel  		               02-38103011

     Fax		               02-38103249

     BBS		               1.67364e+008


       Datainfosis S.r.l.

     Viale dell'Oceano Atlantico 226
     00144 Roma (RM)
     ITALIA

     Tel  		               06-5914440

     Fax		               06-5914503

     BBS		               67-237295


       Dataitalia Processing S.p.a.

     Via Melchiorre Gioia 72
     20100 Milano (MI)
     ITALIA

     Tel  		               02-66710060

     Fax		               02-66710129


       Datalog S.r.l.

     Via Asiago 41
     20128 Milano (MI)
     ITALIA

     Tel  		               02/26000120

     Fax		               02/26000207

     URL		               www.sofit.it/datalog
     E-mail		               datalog@datalog.it


       Datalogic Trading S.r.l.

     Via Taormina 1
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-2532542

     Fax		               02-2544007


       Datamat S.p.a.

     Via Laurentina 760
     00143 Roma (RM)
     ITALIA

     Tel  		               06-50274691

     Fax		               06-50511389


       Datamatic S.p.a.

     Via Agordat 34
     20127 Milano (MI)
     ITALIA

     Tel  		               02-285061
     Assistenza tecnica 	               02-28506243
     Informazioni commerciali     02-28506202

     Fax		               02-2619266


       Datanord Multimedia S.p.a

     Via Tortona 31
     20144 Milano (MI)
     ITALIA

     Tel  		               02-48954000
     Assistenza tecnica 	               02-47710285

     Fax		               02-47710888

     URL		               www.datanord.it
     E-mail		               info@datanord.it


       Datapool S.r.l.

     Via Casal Morena, 19
     00040 Morena (RM)
     ITALIA

     Tel  		               06/7232262

     Fax		               06/7232263


       Dataprogress S.r.l.

     Via Fiume 13
     20059 Vimercate (MI)
     ITALIA

     Tel  		               039-6083888

     Fax		               039-6083913

     E-mail		               dataprogress@athena2000.it


       Datasail

     Via Chiarini 83
     48018 Faenza (RA)
     ITALIA

     Tel  		               0546-20200

     Fax		               0546-29011

     URL		               www.datasail.it
     E-mail		               info@datasail.it


       Datasport

     Corso Sempione 52
     20154 Milano (MI)
     ITALIA

     Tel  		               02-3314774

     Fax		               02-3314769

     URL		               www.datasport.it
     E-mail		               sergio@datasport.it
     BBS		               67-014130


       Datatech S.p.a.

     Milanofiori Strada 7
     T1 Palazzo
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-57510090

     Fax		               02-8258053

     E-mail		               datatech.milano@agora.stm.it


       Dataware

     Via del Quirinale 26
     00187 Roma (RM)
     ITALIA

     Tel  		               06-4741801
     Assistenza tecnica 	               02-2407880

     Fax		               06-4741606

     URL		               www.dataware.com


       Datel S.r.l.

     Corso Roma 5
     51016 Montecatini Terme (PT)
     ITALIA

     Tel  		               0572-911720

     Fax		               0572-770278

     E-mail		               datel@italway.it


       DB Line S.r.l

     Viale Rimembranze 26/C
     21024 Biandronno (VA)
     ITALIA

     Tel  		               0332/768000
     Assistenza tecnica 	               0332-767383

     Fax		               0332/768066

     URL		               www.dbline.it
     E-mail		               info@dbline.it


       DBA Sistemi

     Via di Ripoli 188
     50126 Firenze (FI)
     ITALIA

     Tel  		               055-6811201

     Fax		               055-689702

     E-mail		               dba.sistemi@agora.stm.it


       Deasol

     Corso Giacomo Matteotti 163
     71017 Torremaggiore (FG)
     ITALIA

     Tel  		               0882-393036

     Fax		               0882-386157

     E-mail		               deasol@iqsnet.it


       Debis IT Services Italia S.p.a.

     Via Giulio Vincenzo Bona 90
     00156 Roma (RM)
     ITALIA

     Tel  		               06-41885241
     Assistenza tecnica 	               06-41385574

     Fax		               06-41885253


       Dedalomedia Edizioni S.r.l.

     Via Borgo Padova 170
     35013 Cittadella (PD)
     ITALIA

     Tel  		               049/9414411

     Fax		               049/9414430

     URL		               www.dedalomedia.it
     E-mail		               sistemi@dedalomedia.it


       Dedo Sistemi S.c.r.l.

     Via di Novoli 42
     50127 Firenze (FI)
     ITALIA

     Tel  		               055-42365

     Fax		               055-4236666

     URL		               www.dedosistemi.it
     E-mail		               ds_sede@dedosistemi.it


       Delfo System

     Via degli Scipioni 220
     00192 Roma (RM)
     ITALIA

     Tel  		               06-3226607

     Fax		               02-3210616


       Dell Telcom

     Via Durazzo 2
     20134 Milano (MI)
     ITALIA

     Tel  		               02-26421802

     Fax		               02-26413420


       Delphi

     Via Vetraia 11
     55049 Viareggio (LU)
     ITALIA

     Tel  		               0584-947226
     Assistenza tecnica 	               0584-947226

     Fax		               0584-947267

     URL		               www.delphi.it
     E-mail		               mktg@delphi.it
     BBS		               67-419821


       Delta Informatica S.r.l.

     Viale Brigate Partigiane 18/20
     16129 Genova (GE)
     ITALIA

     Tel  		               010-585007

     Fax		               010-532357

     URL		               www.euroarchimede.it
     E-mail		               delta@assicomitalia.it


       Delta S.r.l.

     Via Brodolini 30
     21046 Malnate (VA)
     ITALIA

     Tel  		               0332-803443

     Fax		               0332-860781

     URL		               www.deltasrl.it
     E-mail		               rusconi@delta.it


       Deltos S.r.l.

     Via C.Cantù 11
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-66015601

     Fax		               02-66015613

     URL		               www.deltos.it
     E-mail		               deltos@deltos.it


       Diagramma S.r.l.

     Via Pattari 6
     20122 Milano (MI)
     ITALIA

     Tel  		               02-72004493

     Fax		               02-72004495

     URL		               www.diagramma.it
     E-mail		               diagramma.iaa@diagramma.it


       Dial Informatica

     Via Roma 87
     33033 Codroipo (UD)
     ITALIA

     Tel  		               0432-908394
     Assistenza tecnica 	               0432-906184

     Fax		               0432-904395

     E-mail		               dialinfo@interbusiness.it


       Dial S.r.l.

     Via dei Mille 16
     80121 Napoli (NA)
     ITALIA

     Tel  		               081-419444

     Fax		               081-419412

     URL		               www.dial.it
     E-mail		               info@dial.it


       Dialog Sistemi S.r.l.

     Piazzale Porta Lodovica 1/3
     20136 Milano (MI)
     ITALIA

     Tel  		               02-58310579

     Fax		               02-58310634

     URL		               www.sko.it/dialog
     E-mail		               dialogit@mbox.vol.it


       Dialogic Telecom Italia S.r.l.

     Via Pavese 1/B
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-57554302

     Fax		               02-57554310


       Dida el S.r.l.

     Via Lamarmora 3
     20122 Milano (MI)
     ITALIA

     Tel  		               02-5418091

     Fax		               02-55181751

     URL		               www.lucia.it/didael
     E-mail		               didael@icil64.cilea.it
     BBS		               67-012776


       Diesse Shop

     Via Montepulciano 13
     20124 Milano (MI)
     ITALIA

     Tel  		               02-66982531

     Fax		               02-6706429

     E-mail		               100550.105@compuserve.com


       Digibank

     Via Aosta 25
     20155 Milano (MI)
     ITALIA

     Tel  		               02-33602705

     Fax		               02-33603392

     URL		               www.digibank.it
     E-mail		               info@digibank.it
     BBS		               67-353415


       Digicorp Italia S.r.l.

     Via Carlo Porta 2
     21013 Gallarate (VA)
     ITALIA

     Tel  		               0331-780992

     Fax		               0331-775841

     URL		               www.pac.be/digicorp
     E-mail		               digicorp@3ad.it


       Digimail S.r.l.

     Via Coluccio Salutati 7
     20144 Milano (MI)
     ITALIA

     Tel  		               02-466904

     Fax		               02-48012709

     E-mail		               info_digimail@ecs.net


       Digital Equipment S.p.a.

     Viale Fulvio Testi 280/6
     20126 Milano (MI)
     ITALIA

     Tel  		               02-66181
     Servizio al cliente 	               167-820062

     Fax		               02-66102595

     BBS		               67-802075


       Digitecnica

     Via Vittorio Veneto 273
     95126 Catania (CT)
     ITALIA

     Tel  		               095-502729

     Fax		               095-551248

     URL		               www.dgtecnica.it
     E-mail		               digitec@galactica.it


       Digitronica S.p.a.

     Via Bresciana 71/B
     37139 Verona (VR)
     ITALIA

     Tel  		               045-8510900
     Assistenza tecnica 	               045-8510177

     Fax		               045-8510909

     URL		               www.digitronica.it
     E-mail		               sales@digitronica.it


       Dinamica

     Piazza S. Domenico 7
     48018 Faenza (RA)
     ITALIA

     Tel  		               0546-22900

     Fax		               0546-22522

     URL		               www.dinamica.it
     E-mail		               segreteria@mbox.dinamica.it


       Dinema Computer Service

     Via S. Polo 183
     25134 Brescia (BS)
     ITALIA

     Tel  		               030-2302457
     Assistenza tecnica 	               030-2311635
     Informazioni commerciali     030-2311629

     Fax		               030-2305322


       Dinonet

     Viale Europa 154/18
     50126 Firenze (FI)
     ITALIA

     Tel  		               055-6531770
     Assistenza tecnica 	               055-6531770

     Fax		               055-6532115

     URL		               www.dinonet.it
     E-mail		               posta@dinonet.it


       Distributed Integrated Technologies

     Via Modigliani, 45
     Quadrato C.D il
     20090 Segrate (MI)
     ITALIA

     Tel  		               02/26920707

     Fax		               02/26926204


       Ditta Merrina

     Via Col. Magistri 46
     98057 Milazzo (ME)
     ITALIA

     Tel  		               090-9224193
     Assistenza tecnica 	               090-9288516

     Fax		               090-9223777

     URL		               www.milazzo.mediaweb.it
     E-mail		               info@milazzo.mediaweb.it


       Ditta Muciaccia Giuseppe

     Via Dante Alighieri 175
     70122 Bari (BA)
     ITALIA

     Tel  		               080-5242577

     Fax		               080-5242766

     E-mail		               info@bari.peoples.it


       Dli S.r.l.

     Via Messina 47
     20100 Milano (MI)
     ITALIA

     Tel  		               02/33106160

     Fax		               02/33106303


       DMD Computers S.r.l.

     Via Monviso 14
     10090 Villarbasse (TO)
     ITALIA

     Tel  		               011-9528282

     Fax		               011-9528402

     E-mail		               100416.1216@compuserve.com


       Do It

     Via Greto di Cornigliano 6/R
     16121 Genova (GE)
     ITALIA

     Tel  		               010-6519566

     Fax		               010-6563400

     URL		               www.doit.it
     E-mail		               info@doit.it


       Docnet

     Via Pinelli 8/D
     15033 Casale Monferrato (AL)
     ITALIA

     Tel  		               0142-455366

     Fax		               0142-455885

     URL		               www.lanservice.it
     E-mail		               lsinfo@lanservice.it


       Dolphin

     Via Papa Giovanni XXIII 1
     24040 Madone (BG)
     ITALIA

     Tel  		               035-4993991

     Fax		               035-4993992


       DPdieci

     Strada Torino 49
     10043 Orbassano (TO)
     ITALIA

     Tel  		               011-9035939

     Fax		               011-9035979

     URL		               www.dpdieci.well.it
     E-mail		               staff@dpdieci.well.it


       Dragon Fly Network 95

     Via Matteotti 11
     25030 Coccaglio (BS)
     ITALIA

     Tel  		               030-7721242

     Fax		               030-7703423

     URL		               www.dfn.it
     E-mail		               sysop@dfn.it


       Ds Data Systems

     Via Paradigna 63/A
     43100 Parma (PR)
     ITALIA

     Tel  		               0521-2781

     Fax		               0521-272818

     URL		               www.dsdata.com
     E-mail		               mkt@dsdata.it


       Ds Group S.r.l.

     Via Carpaccio 3
     20133 Milano (MI)
     ITALIA

     Tel  		               02-70633000

     Fax		               02-70637099


       DS Net

     Viale Silvani 1
     40122 Bologna (BO)
     ITALIA

     Tel  		               051-521285

     Fax		               051-522109

     URL		               www.dsnet.it
     E-mail		               dsnet@dsnet.it


       Dynasty Technologies Italia S.r.l.

     Via Varesina 76
     20156 Milano (MI)
     ITALIA

     Tel  		               02/33412416

     Fax		               02/3341233

     URL		               www.dynasty.com


       E.S.T.E. S.r.l.

     Via G. Vasari 15
     20135 Milano (MI)
     ITALIA

     Tel  		               02/550108039

     Fax		               02/5455644


       Easy Byte S.r.l.

     Viale Oceano Pacifico 66
     00144 Roma (RM)
     ITALIA

     Tel  		               06-5920804

     Fax		               06-5918608

     URL		               www.easybyte.it


       Easy Net

     Via Gino Trainotti 6
     37122 Verona (VR)
     ITALIA

     Tel  		               045-8005588
     Assistenza tecnica 	               045-8011830

     Fax		               045-8013433

     URL		               www.easynet.it
     E-mail		               sales@easynet.it


       Eclipse S.r.l.

     Via Largo Posta 5
     36068 Rovereto (TN)
     ITALIA

     Tel  		               0464-423755

     Fax		               0464-420902

     URL		               www.eclipse.it
     E-mail		               info@eclipse.it


       ECS Diffusione Italia S.p.a.

     Via Trebazio 4
     20145 Milano (MI)
     ITALIA

     Tel  		               02-336261

     Fax		               02-33626352


       Ecsnet

     Via Torino 21
     20123 Milano (MI)
     ITALIA

     Tel  		               02-877843
     Assistenza tecnica 	               02-80661024
     Informazioni commerciali     02-72002020

     Fax		               02-877817

     URL		               www.ecs.net
     E-mail		               info@ecs.net


       Eden.net

     Via Santa Cecilia 113
     98100 Messina (ME)
     ITALIA

     Tel  		               090-9943624

     Fax		               090-9941433

     URL		               www.eden.it
     E-mail		               staff@eden.it


       Edisoftware S.r.l.

     C.so Buenos Aires 36/7
     10100 Torino (TO)
     ITALIA

     Tel  		               010/3623352
     Assistenza tecnica 	               010/3625384
     Informazioni commerciali     010/3624196

     Fax		               010/3622885

     URL		               www.edisoftware.it
     E-mail		               edsoftware@edsoftware.it


       Editoria&Comunicazione Eci Italia S.r.l.

     Via Alfieri 98
     20034 Giussano (MI)
     ITALIA

     Tel  		               0362/862462

     Fax		               0362/861145

     URL		               www.creative.it
     E-mail		               creative@progetto3000.it


       Editoriale Top Media S.r.l.

     Via Espinasse 93
     20156 Milano (MI)
     ITALIA

     Tel  		               02-38010030

     Fax		               02-38010028

     URL		               www.contatto.it
     E-mail		               webcontatto@contatto.it


       Editrice Il Crogiolo

     P.za Sant'Agostino 22
     20123 Milano (MI)
     ITALIA

     Tel  		               02-48009805

     Fax		               02-48009749


       Edizione Infomedia S.r.l.

     Via Valdera P 116
     56031 Ponsacco (PI)
     ITALIA

     Tel  		               0587-735164

     Fax		               0587-735182

     URL		               www.infomedia.it
     E-mail		               info@infomedia.it


       Edizioni Iens S.r.l.

     Via Taramelli 19
     20124 Milano (MI)
     ITALIA

     Tel  		               02/69007179

     Fax		               02/6072078

     E-mail		               ediens@micronet.it


       Edizioni Infomedia S.r.l.

     Via P.Valdera, 116
     56038 Ponsacco (PI)
     ITALIA

     Tel  		               0587/735164

     Fax		               0587/735182

     URL		               www.infomedia.it
     E-mail		               info@infomedia.it


       Edizioni Voltaire S.r.l.

     Via Capo Peloso 30
     00141 Roma (RM)
     ITALIA

     Tel  		               06/86899710

     Fax		               06/86899711

     E-mail		               m.landi@agora.stm.it


       Edizioni Wilson S.r.l.

     Via Carlo Ravizza 53/A
     9 201 Milano (MI)
     ITALIA

     Tel  		               02-48010171

     Fax		               02-4982098

     URL		               www.cyberway.it/virtual
     E-mail		               info@virtual.it


       Eds Electronic Italia S.p.a.

     Via Alfieri 19
     10121 Torino (TO)
     ITALIA

     Tel  		               011-5156711

     Fax		               011-5176304

     URL		               www.eds.com


       Effect  S.r.l.

     C.so di Porta Romana 54
     20122 Milano (MI)
     ITALIA

     Tel  		               02/58309642

     Fax		               02/58309239

     E-mail		               effects@pn.itnet.it


       Ego Technology

     Strada Torino 43/45
     10043 Orbassano (TO)
     ITALIA

     Tel  		               011-9032550

     Fax		               011-9034898

     URL		               www.egotech.com
     E-mail		               infoòegotech.com


       Eidos Sistemi Formazione S.r.l.

     Via Fracesco Sapori 39
     00143 Roma (RM)
     ITALIA

     Tel  		               06-5000001

     Fax		               06-50512833

     E-mail		               eidos.srl@flashnet.it


       Ekar  S.r.l.

     Via Gustavo Modena 10
     20129 Milano (MI)
     ITALIA

     Tel  		               02-76118325

     Fax		               02-7386847

     URL		               www.ekar.it


       Elbacom

     Località Antiche Saline
     57037 Portoferraio (LI)
     ITALIA

     Tel  		               0565-917650

     Fax		               0565-930413

     URL		               www.elbacom.it
     E-mail		               info@elbacom.it


       Elbalink

     Calata Mazzini 9
     57037 Portoferraio (LI)
     ITALIA

     Tel  		               0565-917135

     Fax		               0565-930309

     URL		               www.elbalink.it
     E-mail		               info@elbalink.it


       ELG European Localization Group c/o Binari Sonori

     Viale Fulvio Testi 223
     20100 Milano (MI)
     ITALIA

     Tel  		               02-66124309

     Fax		               02-66124313


       Elmec Informatica S.r.l.

     Via Gallarate 58
     21045 Gazzada (VA)
     ITALIA

     Tel  		               0332/802111
     Servizio al cliente 	               0332/870388

     Fax		               0332/238804


       Elsy

     Via Principi 41
     12042 Bra (CN)
     ITALIA

     Tel  		               0172-432038

     Fax		               0172-432038

     URL		               www.itbiz.com
     E-mail		               elsy@itbiz.com


       EMC Computer System Italia S.p.a.

     Via Caldera 21
     Pal. D Ala 3
     20153 Milano (MI)
     ITALIA

     Tel  		               02-409081

     Fax		               02-48204686


       Emme net

     Via I. di Lourdes 33 G
     31015 Conegliano (TV)
     ITALIA

     Tel  		               411390

     Fax		               411390

     E-mail		               info@emmenet.it


       Emporio Multimediale Brandolin S.a.s.

     Via Agnello 18
     20100 Milano (MI)
     ITALIA

     Tel  		               02/72003132

     Fax		               02/72001852

     URL		               www.emporio.it
     E-mail		               emporio.multimedia@agora.stm.it


       Energy S.a.s

     Via Leon Battista Alberti 3
     20149 Milano (MI)
     ITALIA

     Tel  		               02-33602649

     Fax		               02-33602649

     URL		               www.energy.it
     E-mail		               info@energy.it
     BBS		               67-356170


       Engineering Ingegneria Informatica S.p.a.

     Via dei Mille 56
     00185 Roma (RM)
     ITALIA

     Tel  		               06-522431

     Fax		               06-4940837

     URL		               www.eng.it


       Eniware

     Via Simone Gulli 2
     98120 Messina (ME)
     ITALIA

     Tel  		               090-693958

     Fax		               090-695024

     URL		               www.eniware.it
     E-mail		               eniware@eniware.it


       Enjoy

     Via Trento 33
     29100 Piacenza (PC)
     ITALIA

     Tel  		               0523-570221

     Fax		               0523-571277

     URL		               www.enjoy.it
     E-mail		               gedinfo@mail.enjoy.it


       Enter

     Piazza Don Mapelli 60
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-2422741

     Fax		               02-26260970

     URL		               www.enter.it
     E-mail		               staff@enter.it


       Epson Italia S.p.a.

     Viale Fratelli Casiraghi 427
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-262331
     Assistenza tecnica 	               02-22471818

     Fax		               02-2440750

     BBS		               67-801101


       Epta

     Via Verona 9
     00161 Roma (RM)
     ITALIA

     Tel  		               06-44290838

     Fax		               06-44290731


       Equalis S.r.l.

     Corso Venezia 61
     20100 Milano (MI)
     ITALIA

     Tel  		               02-29522445

     Fax		               02-29510087

     URL		               www.equalis.it
     E-mail		               info@equalis.it


       Equipe Sistemi S.r.l.

     Via Lazzaroni 4
     20124 Milano (MI)
     ITALIA

     Tel  		               02-67071234

     Fax		               02-66710809

     E-mail		               sistemi@interbusiness.it


       Ergo Computer Italia S.r.l.

     Via della Nocetta 109
     00164 Roma (RM)
     ITALIA

     Tel  		               06-66140630
     Assistenza tecnica 	               06-66140130

     Fax		               06-66140628

     URL		               www.ergo.it
     E-mail		               info@ergo.it
     BBS		               67-016882


       Ernst & Young Consultants S.p.a.

     Via N. Cornaggia 10
     20123 Milano (MI)
     ITALIA

     Tel  		               02-724121

     Fax		               02-72000540


       Esa Software S.p.a.

     Via Flaminia 235/AX
     47037 Rimini (RN)
     ITALIA

     Tel  		               0541-368111
     Informazioni commerciali     0541-368338

     Fax		               0541-368268

     URL		               www.esa-group.it
     E-mail		               info@esa-group.it
     BBS		               67-016756


       Esker Italia S.r.l.

     Strada 4
     Palazzo A2 Milanofiori
     20090 Assago (MI)
     ITALIA

     Tel  		               02-89200303

     Fax		               02-57511896

     E-mail		               esker@bbsinfosquare.it


       Esri Italia S.p.a.

     Via Tiburtina 755
     00159 Roma (RM)
     ITALIA

     Tel  		               06-406961
     Assistenza tecnica 	               06-406962

     Fax		               06-40696333

     URL		               www.esri.it
     E-mail		               info@esri.it


       Esseemme Consulting

     Via Veneto Veneto 153
     36050 Grignano di Zocco (VI)
     ITALIA

     Tel  		               0444-419333

     Fax		               0444-414515

     URL		               www.sanmarcoinformatica.it
     E-mail		               magn004@pn.itnet.it


       Esselte Meto S.p.a.

     Viale Europa 41
     20090 Cusago (MI)
     ITALIA

     Tel  		               02/903551

     Fax		               02/90119918


       Etnoteam

     Via Adelaide Bono Cairoli 34
     20127 Milano (MI)
     ITALIA

     Tel  		               02-261621

     Fax		               02-26110755

     URL		               www.etnoteam.it


       Etruscan-net

     Via della Fiera 3
     57029 Venturina (LI)
     ITALIA

     Tel  		               0565-852210

     Fax		               0565-852266

     URL		               www.etruscan.li.it
     E-mail		               etrinfo@etruscan.li.it


       Eureka Comunicazione Telematica

     Via Anapo 46
     00199 Roma (RM)
     ITALIA

     Tel  		               06-85301073

     Fax		               06-8412995

     URL		               www.eureka.it
     E-mail		               info@eureka.it


       Europlanet

     Via G. La Pira 56
     40013 Castel Maggiore (BO)
     ITALIA

     Tel  		               051-711151

     Fax		               051-711151

     URL		               www.eur.it
     E-mail		               info@eur.it


       Eurosistemi S.r.l.

     P.zza Loreto 9
     87100 Cosenza (CS)
     ITALIA

     Tel  		               0984/390106

     Fax		               0984/390106

     URL		               www.mclink/com/eurosistemi
     E-mail		               eurosistemi@mclink.it


       Eurosoft International

     Via Scaglia Est 17
     41100 Modena (MO)
     ITALIA

     Tel  		               059-344984

     Fax		               059-344899

     E-mail		               eurosoft@mbox.nau.it


       Eurosystem

     Via Newton 21
     31050 Villorba (TV)
     ITALIA

     Tel  		               0422-928880

     Fax		               0422-928759

     URL		               www.eurosystem.it


       Eutron S.p.a.

     Via Gandhi 12
     24048 Treviolo (BG)
     ITALIA

     Tel  		               035/697011

     Fax		               035/694090

     URL		               www.eutron.it
     E-mail		               info@eutron.it


       Executive Computers S.r.l.

     Centergross Blocco 2A Galleria B 172
     40050 Funo di Argelato (BO)
     ITALIA

     Tel  		               051-864180
     Assistenza tecnica 	               051-864300

     Fax		               051-864014


       Executive S.p.a.

     Via Elettrochimica, 40
     22053 Lecco (LC)
     ITALIA

     Tel  		               0341/2211

     Fax		               0341/221501


       Executrain

     Corso Bramante 58/9
     10126 Torino (TO)
     ITALIA

     Tel  		               011-6960970

     Fax		               011-6960969

     URL		               www.executrain.it


       Exenia

     Via Trecate 34/8
     10141 Torino (TO)
     ITALIA

     Tel  		               011-7179500

     Fax		               011-7179501


       Expert System S.r.l.

     Centro Direzionale Diamante
     Strada Scaglia Est 134
     41100 Modena (MO)
     ITALIA

     Tel  		               059-358610

     Fax		               059-358732


       Explora

     Via Nazionale 376
     80059 Torre del Greco (NA)
     ITALIA

     Tel  		               081-8833965

     Fax		               081-8833965

     URL		               www.tgrego.peoples.it
     E-mail		               info@tgreco.peoples.it
     BBS		               67-200211


       Faber Informatica

     Via Olivella 1
     04023 Formia (LT)
     ITALIA

     Tel  		               0771-770955

     Fax		               0771-770955

     E-mail		               pop.formia@mail.asianet.it


       Factory

     Via Spluga 95
     22052 Cernusco Lombardone (CO)
     ITALIA

     Tel  		               039-9908750

     Fax		               039-9908695

     URL		               www.factory.it
     E-mail		               staff@factory.it


       Fast Multimedia

     Via Monte Sabotino, 69
     41100 Modena (MO)
     ITALIA

     Tel  		               059/415611
     Assistenza tecnica 	               059-415632
     Informazioni commerciali     059-415611

     Fax		               059/415630

     URL		               www.fast.multimedia.com
     E-mail		               techne@fast-multimedia.it
     BBS		               67-211014


       Fastnet

     Via Esino 60
     60020 Torrette di Ancona (AN)
     ITALIA

     Tel  		               071-2181250
     Assistenza tecnica 	               071-2181244
     Informazioni commerciali     071-2181250

     Fax		               071-2181233

     URL		               www.fastnet.it
     E-mail		               info@fastnet.it


       FCH S.r.l.

     Via Cimarosa 18
     57124 Livorno (LI)
     ITALIA

     Tel  		               0583-863300

     Fax		               0586-86661

     URL		               www.xtreme.it/fch
     E-mail		               fch@xtreme.it


       Fileitalia

     Corso Monte Cucco 23
     10139 Torino (TO)
     ITALIA

     Tel  		               011-755210
     Assistenza tecnica 	               011-7497207

     Fax		               011-745556

     URL		               www.fileita.it
     E-mail		               info@fileita.it


       Finsiel S.p.a.

     Via Andrea Noale 200
     00100 Roma (RM)
     ITALIA

     Tel  		               06-22932880

     Fax		               06-22932694


       Florence On Line

     Via Vittorio Emanuele 67/b
     50134 Firenze (FI)
     ITALIA

     Tel  		               055-572500

     Fax		               055-487390

     URL		               www.fol.it
     E-mail		               info@fol.it


       Foreground Editrice S.r.l.

     Corso Concordia 7
     20129 Milano (MI)
     ITALIA

     Tel  		               02-794055 -766955

     Fax		               02-795755


       Fortech Italia

     Via Gaudenzio Ferrari 21
     21047 Saronno (VA)
     ITALIA

     Tel  		               02-96704610

     Fax		               02-96704342

     URL		               www.fortech.it
     E-mail		               fortech@fortech.it


       Forum Sparta

     Via Poggio Laurentino 108
     00100 Roma (RM)
     ITALIA

     Tel  		               06-5929231

     Fax		               06-5910992


       Frael S.r.l.

     Via del Roseto 50
     50010 Vallina Bagno a Ripoli (FI)
     ITALIA

     Tel  		               055/696476

     Fax		               02/696289


       Franco Ziviani Editore S.r.l.

     Galleria Buenos Aires 1
     20124 Milano (MI)
     ITALIA

     Tel  		               02-29524730

     Fax		               02-29510082

     E-mail		               mc4467@mcminkursal.it


       Fratelli Pini Editori S.r.l.

     Via L.B. Alberti
     20149 Milano (MI)
     ITALIA

     Tel  		               02-33101836

     Fax		               02-3450749


       FT.net

     Via Leonardo da Vinci
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-2134034

     Fax		               02-2133970

     URL		               www.ftnet.it
     E-mail		               federaltrade@ftnet.it


       Fujitsu Italia S.p.a.

     Via N.Sauro 38
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-262941
     Informazioni commerciali     02-26294276

     Fax		               02-26294201


       Fulcrum Italia S.p.a.

     Via Laurentina 756
     00143 Roma (RM)
     ITALIA

     Tel  		               06-5020776

     Fax		               06-5020774

     URL		               www.fulcrum.com
     E-mail		               gianni.decicco@fulcrum.com


       Fusitsu Personal Systems Italia S.r.l.

     Via M. Peroglio 11
     00144 Roma (RM)
     ITALIA

     Tel  		               06/5200931

     Fax		               06/5200940


       Futura Publishing S.r.l.

     Via XXV Aprile 37
     20091 Bresso (MI)
     ITALIA

     Tel  		               02/665281

     Fax		               02/66528222


       Futura S.r.l.

     Via P. Togliatti 96
     72100 Brindisi (BR)
     ITALIA

     Tel  		               0831-511446

     Fax		               0831-515782

     URL		               www.futura.it
     E-mail		               futura@mail.futura.it


       Galactica S.r.l.

     Via Vitruvio 38
     20124 Milano (MI)
     ITALIA

     Tel  		               02-67076322

     Fax		               02-67076401

     URL		               www.galactica.it
     E-mail		               staff@galactica.it


       Galactica System

     Via Turati 40
     20121 Milano (MI)
     ITALIA

     Tel  		               02-29006150

     Fax		               02-29006150

     URL		               www.galactica.it
     E-mail		               staff@galactica.it


       Gambero Rosso Editore

     Via Arenuia 53
     00186 Roma (RM)
     ITALIA

     Tel  		               06/68300741

     Fax		               06/6877217

     E-mail		               gambero.tol.it


       Garda Network

     Via Andreis 81
     25015 Desenzano del Garda (BS)
     ITALIA

     Tel  		               030-9911188

     Fax		               030-9991194

     URL		               www.gardanet.it
     E-mail		               info@gardanet.it


       Gea Map S.r.l.

     Via Turati 60
     40055 Castenaso (BO)
     ITALIA

     Tel  		               051-6050220

     Fax		               051-789527

     E-mail		               genap@mbox.vol.it


       General Electric Information Service S.p.a.

     Via S. Gregorio 34
     20124 Milano (MI)
     ITALIA

     Tel  		               02-667051

     Fax		               02-6694496

     URL		               www.geis.com
     E-mail		               infoit@geis.com
     BBS		               67-015083


       Genicom S.p.a.

     Via A. Grandi 12
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-27304510

     Fax		               02-27302443

     URL		               www.genicom.it


       Genius Cad Software Gmbh

     Via Tortona 18
     20144 Milano (MI)
     ITALIA

     Tel  		               02/58106718

     Fax		               02/58106758


       Gigabyte

     Via Cronato 90
     95123 Catania (CT)
     ITALIA

     Tel  		               095-330603

     Fax		               095-330603

     E-mail		               pop.catania@mail.asianet.it


       Giochi Preziosi S.p.a.

     Via delle Primule 5
     20020 Cogliate (MI)
     ITALIA

     Tel  		               02/964751
     Servizio al cliente 	               02-96461170

     Fax		               02/96460222


       Giunti Multimedia S.r.l.

     Via Ripa Porta Ticinese 91
     20143 Milano (MI)
     ITALIA

     Tel  		               02/8393408

     Fax		               02/58103485

     E-mail		               support.gmm@interbusiness.it


       Giusti  S.r.l.

     Via A. Franchetti 19
     20127 Firenze (FI)
     ITALIA

     Tel  		               055-417725

     Fax		               055-430608

     E-mail		               giusti@dad.it


       Global Knowledge Network Italia S.r.l.

     Viale Fulvio Testi 280/6
     20126 Milano (MI)
     ITALIA

     Tel  		               02-66101086
     Informazioni commerciali     02-66188279

     Fax		               02-66101958

     URL		               www.globalknowledge.it
     BBS		               67-824017


       Global Marketing Network

     Via Matteotti 55
     47039 Savignano sul Rubicone (FO)
     ITALIA

     Tel  		               0541-942324

     Fax		               0541-942324

     E-mail		               info@glomanet.it


       Global Service

     Via Montebello 107
     44100 Ferrara (FE)
     ITALIA

     Tel  		               0532-750554

     Fax		               0532-750554

     E-mail		               info@global.it


       GlobalOne

     Via Roma 108
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-957951

     Fax		               02-95301105

     URL		               www.global-one.net
     BBS		               67-353232


       Globe Internet Provider Net

     Via Stalingrado 22
     40128 Bologna (BO)
     ITALIA

     Tel  		               051-362828

     Fax		               051-373043

     URL		               www.globe.it
     E-mail		               info@globe.it


       Gmm S.c.r.l.

     V.le dei Cadorna 44
     50129 Firenze (FI)
     ITALIA

     Tel  		               055/484211

     Fax		               055/481563

     URL		               www.dada.it/ginofiles
     E-mail		               gmm@dada.it


       Go! Online

     Via delle Medaglie d’Oro 138
     87100 Cosenza (CS)
     ITALIA

     Tel  		               0984-391194
     Assistenza tecnica 	               0984-466800

     Fax		               0984-391194

     E-mail		               info@diemme.it
     BBS		               67-891098


       GP Net

     Via Paganello 22A
     30170 Mestre (VE)
     ITALIA

     Tel  		               041-5330111

     Fax		               041-5312535

     URL		               www.gpnet.it
     E-mail		               infogpme@gpnet.it


       GP Pellegrini S.p.a.

     Via Paganello 22/A
     30170 Mestre (VE)
     ITALIA

     Tel  		               041-5330111
     Assistenza tecnica 	               041-5330225

     Fax		               041-5312535

     URL		               www.gpnet.it
     E-mail		               infogpme@gpnet.it
     BBS		               67-856085


       Granada Computer Services S.p.a.

     Via Roma 74
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-954421

     Fax		               02-95343984

     E-mail		               gcsitaly@pointest.com


       Gruppo Abaco

     Via del Gelso 15
     50047 Prato (FI)
     ITALIA

     Tel  		               0574-631414
     Assistenza tecnica 	               0574-631345

     Fax		               0574-631407

     E-mail		               abaco@mbox.vol.it


       Gruppo Buffetti S.p.a.

     Via del Fosso di S.Maura
     00169 Roma (RM)
     ITALIA

     Tel  		               06-231951
     Assistenza tecnica 	               06-231951
     Informazioni commerciali     06-2677347
     Servizio al cliente 	               06-2389360

     Fax		               06-2389520

     URL		               www.buffetti.it
     E-mail		               buffetti@ntt.it
     BBS		               67-011519


       Gruppo Dataflash S.r.l.

     Via G.B. Molinelli 74
     00050 Roma (RM)
     ITALIA

     Tel  		               06-660541

     Fax		               06-66160372

     URL		               www.dataflash.it
     E-mail		               info@dataflash.it
     BBS		               1.67293e+008


       Gruppo Editoriale Jackson

     Via Gorky 69
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-660341

     Fax		               02-66034238


       Gruppo Editoriale Jce S.r.l.

     Via Ferri 6
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-660251

     Fax		               02-6127620


       Gruppo Formula S.p.a.

     Corso IV Novembre 57
     10090 Cascine Vica  Rivoli (TO)
     ITALIA

     Tel  		               011/9500500

     Fax		               011/9500555

     URL		               www.formula.it
     BBS		               67-271154


       Gruppo Pro

     Via 2 Agosto 1980  19
     40056 Crespellano (BO)
     ITALIA

     Tel  		               051-6714111

     Fax		               051-6720201


       Gruppo Progres S.p.a.

     Via Varesina 76
     20156 Milano (MI)
     ITALIA

     Tel  		               02-33412319

     Fax		               02-33412333

     URL		               www.progres.it
     E-mail		               info.progress@progres.it
     BBS		               67-828148


       GSE

     Via Canna 6
     28044 Verbania (VB)
     ITALIA

     Tel  		               0323-403585
     Assistenza tecnica 	               0323-405545

     Fax		               0323-403464

     URL		               www.gse.it
     E-mail		               a.puppo@gse.it


       GVOnet

     Via Martiri della Libertà 9/A
     13056 Occhieppo Superiore (BL)
     ITALIA

     Tel  		               015-2593536

     Fax		               015-2593536

     URL		               www.gvo.it
     E-mail		               olivetti@gvo.it


       H.S. Systems S.r.l.

     Via Castro Mediano 131
     70126 Bari (BA)
     ITALIA

     Tel  		               080-5583943
     Assistenza tecnica 	               080-5542961

     Fax		               080-5531734

     URL		               www.hsnet.it
     E-mail		               hssystems@hsnet.it


       H&S Qualità del Software S.r.l

     Via Garibaldi 4/12
     29010 Pontenure (PC)
     ITALIA

     Tel  		               0523-510650

     Fax		               0523-510650

     E-mail		               hes@hes.it


       Harpa Italia

     Via Filippo Corridoni 25
     00195 Roma (RM)
     ITALIA

     Tel  		               06-37516183

     Fax		               06-3720151

     E-mail		               mc1811@mclink.it


       HBI Telematica S.r.l.

     Via Ippolito d'Aste 1/2
     16121 Genova (GE)
     ITALIA

     Tel  		               010-5765450
     Assistenza tecnica 	               010-5765462
     Informazioni commerciali     010-5765461

     Fax		               010-5765451

     URL		               www.hbi.it
     E-mail		               info@hbi.it


       Hewlett Packard italiana S.p.a.

     Via G. Di Vittorio, 9
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02/92121

     Fax		               02/92104473

     URL		               www.italy.hp.com


       HI.T

     Località Le Cocche 14
     37010 Affi (VR)
     ITALIA

     Tel  		               045-6209711

     Fax		               045-6209712

     URL		               www.hit.com
     E-mail		               support@hit.com


       Hydra Net

     Via Posidonia 135
     84128 Salerno (SA)
     ITALIA

     Tel  		               089-725800

     Fax		               089-725800

     URL		               www.hydone.it
     E-mail		               info@hydonet.it


       I - Per Media  S.r.l.

     Viale Andrea Doria 7
     20124 Milano (MI)
     ITALIA

     Tel  		               02-67071013

     Fax		               02-67071171

     E-mail		               ixmedia@micronet.it


       I.E. Informazioni Editoriali

     Via Carlo Poma 1
     20129 Milano (MI)
     ITALIA

     Tel  		               02-70129293

     Fax		               02-70129424

     URL		               www.ie-online.it
     E-mail		               ie@ieonline.it


       I.net

     Via Caldera 21 ala 2 edificio C
     20153 Milano (MI)
     ITALIA

     Tel  		               02-409061

     Fax		               02-40906262

     URL		               www.inet.it
     E-mail		               staff@inet.it


       I&O Informatica e Organizzazione S.r.l.

     Via Bergamo 14
     22055 Merate (LC)
     ITALIA

     Tel  		               039-9906615

     Fax		               039-599314

     URL		               www.ieoinfo.promo.it
     E-mail		               ieoinf@promo.it


       I&T Informatica e Telecomunicazioni S.p.a.

     Via dei Castelli Romani 9
     00040 Pomezia (RM)
     ITALIA

     Tel  		               06-9106522

     Fax		               06-91601162

     URL		               www.iet.it
     E-mail		               ietmktg@fnc.net


       Ibe.net

     Piazza Dante 3
     24069 Trescore Balneario (BG)
     ITALIA

     Tel  		               035-4256111

     Fax		               035-4256190

     URL		               www.ibene.it
     E-mail		               info@ibenet.it
     BBS		               67-281069


       IBM Semea S.p.a.

     Via Tolmezzo 15
     20132 Milano (MI)
     ITALIA

     Tel  		               02/59621
     Assistenza tecnica 	               167- 820094
     Informazioni commerciali     167- 017001
     Servizio al cliente 	               167- 016338

     Fax		               02/59624786

     URL		               www.ibm.it
     E-mail		               pronto_ibm@it.ibm.com
     BBS		               67--820094


       ICL Italia

     Via Roma 74
     20060 Cassina de Pecchi (MI)
     ITALIA

     Tel  		               02-954441

     Fax		               02-95444200

     BBS		               67-802155


       ICL Sorbus Italia S.p.a.

     Centro Direzionale Milanofiori
     Strada 7 Palazzo T3
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-575961

     Fax		               02-8254368

     URL		               www.iclsorbus.it
     BBS		               67-802155


       ICM Italia S.r.l.

     Via V. Monti 47
     20100 Milano (MI)
     ITALIA

     Tel  		               02-48002803

     Fax		               02-48002401

     E-mail		               icm@galactica.it


       ICS Italia S.p.a.

     Via Vittor Pisani 22
     20124 Milano (MI)
     ITALIA

     Tel  		               02-66712406

     Fax		               02-66712420


       Idea Software S.r.l.

     Via della Lirica 11
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544-402250

     Fax		               0544-405975

     E-mail		               ideasoftware@linknet.it


       IDG Communication Italia S.r.l.

     Via G. Malipiero 14
     20138 Milano (MI)
     ITALIA

     Tel  		               02-58011660

     Fax		               02-58011670

     URL		               www.idg.it


       Ifi.net

     Via XX Settembre 14
     37129 Verona (VR)
     ITALIA

     Tel  		               045-8009385

     Fax		               045-8009400

     URL		               www.ifinet.it
     E-mail		               info@ifinet.it


       IHT Gruppo Editoriale S.r.l.

     Via Montenapoleone 9
     20121 Milano (MI)
     ITALIA

     Tel  		               02-794181

     Fax		               02-784021

     URL		               www.iht.it
     E-mail		               cg@iht.it


       Il Mio Castello S.p.a.

     Via G.B. Pergolesi 8
     20124 Milano (MI)
     ITALIA

     Tel  		               02-6713121

     Fax		               02-66715171

     URL		               www.ilmioweb.it
     E-mail		               netmag@ilmioweb.it


       Imation S.p.a.

     Via S. Bovio 3
     20090 Milano S.Felice  Segrate (MI)
     ITALIA

     Tel  		               02-75381

     Fax		               02-75383970

     URL		               www.imation.com
     BBS		               1.67378e+008


       Impex Italia S.r.l.

     Via del Paracadutista 8
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0522-518540
     Assistenza tecnica 	               0522/512354

     Fax		               0522-920393


       In Internet

     Via Roma 144
     80030 Cimitile (NA)
     ITALIA

     Tel  		               081-512139

     Fax		               081-5124146

     E-mail		               info@nola.peoples.it


       In. Internet Trade Center

     Via C. Abba 3
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0522-383023

     Fax		               0522-303849

     URL		               www.ittc.it
     E-mail		               ittc@ittc.it


       In.ve.

     Via Internati 1943/45  25
     31057 Silea (TV)
     ITALIA

     Tel  		               0422-460134

     Fax		               0422-460182


       Inaz Paghe S.r.l.

     Via Sirtori 5
     20129 Milano (MI)
     ITALIA

     Tel  		               02-29404040

     Fax		               02-2047655

     URL		               www.inaz.it
     E-mail		               info@inaz.it
     BBS		               67-011001


       Indi

     Via Castelfidardo 17
     61100 Pesaro (PS)
     ITALIA

     Tel  		               0721-33470

     Fax		               0721-659454


 Il Chi è del Supporto Tecnico
3 AD Service
3Com Mediterraneo S.r.l.
3I Industria Italiana Informatica S.p.a.
3M Italia S.p.a.
4U
A.I.A.
A.P.I.C.E. S.r.l.
Abaco Informatica
Abaco S.r.l.
Abaco System
Abacom
Abacus Abvent S.p.a.
Abis Multimedia
Abramotel
Abruzzo On Line
Acca Software S.r.l.
ACS Data Systems
Acta S.p.a.
Actebis Computer S.p.a.
Acucobol Italia S.r.l.
Adage
Adobe System Italia
Advaced Systems S.r.l.
Agamedia
Agepe Divisione Alfa Linea S.r.l.
Agfa Gevaert S.p.a.
Aginet
Agorà Telematica
Agriservice S.p.a.
Aitec
Akena S.r.l.
Albacom S.p.a.
Aleph
Aleph Informatica
Algol S.p.a.
Aliasnet
Aliaspaghe S.r.l.
Alinet Italia S.p.a.
Alpcom
Altair Data System
Altecon S.r.l.
Alter.net
Anacomp Italia S.r.l.
Analysis S.r.l.
Andersen Consulting S.p.a.
Andromeda
Andromeda - Consorzio Informatico
Anter S.r.l.
AostaNet
APL Italiana S.r.l.
Apogeo S.r.l.
Apple Computer S.p.a.
Ar@ncia S.p.a.
Arcanet
Archimede S.r.l.
Archimedia
ARE S.p.a. Applicazione Radio Elettronica
Argonavis
Argonet
Argosid
Aries
Ariete Telemedia S.r.l.
Armonia Computer S.r.l.
Armucom S.p.a.
Artecnica
Artemis International
Arti Informatiche S.r.l.
Artis S.r.l.
Artisoft
Asa 89
Ascend S.p.a.
Ascom Automation S.r.l.
Asem S.p.a.
ASG American Sources Group
ASI Infoservice
Asianet
Askesis
Assistudio
Ast Research Italia S.p.a.
Asystel S.p.a.
ATD S.r.l.
Atel S.p.a.
Athena 2000
Athena Computer Media S.r.l.
Athena Informatica S.r.l.
Athesia
Atlantide Sistemi Telematici
Atma
Atos S.r.l.
ATS-Link
Attachmate Sales Italy S.r.l.
Audio Visual Computer S.r.l.
Augusta On Line
Augustea
Autodesk S.p.a
Avion
AVnet
Ax Digital Systems
Axa
Axios Group
AZ Informatica S.r.l.
AZnet
B Consulting S.r.l.
Barco S.r.l.
Bassilichi S.p.a.
Bay Networks Italia S.r.l.
BCS
BCSNet
Bedin Shop System S.r.l.
Bellucci
Belmar LCD S.r.l.
Bentley System Italia S.r.l.
Bergamo OnLine
Best Power Berri Elettronica Industriale
Beta Elettronica
BI Uno
Bit Computers Venezia
Bitwolf
Blue Chip
BluNet
BM Informatica
BMC Software S.r.l.
BMG Interactive S.p.a.
Boeder Italia S.r.l.
Book S.r.l.
Borland
BPS S.r.l.
Brite Voice System S.p.a.
BSI Network
Buena Vista Home Entertainment
Bull HN Information System S.p.a
Business Idea
Byte
C&K Components S.r.l.
C&M S.p.a.
C.A.P.P.
C.D.Verte Italia
C.E.F.A.L.
C.S.A. S.r.l.
C.S.B. Software S.r.l.
C.S.O. Centrale Supporti Operativi S.p.a.
C.S.S. Centro Sviluppo Software S.r.l.
C.T.O. S.p.a.
C/LED S.r.l.
CA&G Elettronica S.p.a.
Cable & Wireless S.p.a.
Cabletron Systems S.r.l.
Cad Lab S.p.a.
Cad System S.r.l.
Caen S.p.a.
Calabria On Line
Calcomp S.p.a.
Canon Italia S.p.a.
Cap Gemini Italia S.p.a.
Cap S.r.l.
Capitol
Caridata
Carisiel
Carpi Informatica
Cash S.r.l.
Cata Informatica S.p.a.
Catania On Line
Cavi S.r.l.
Cayenne Software S.r.l.
Cbc Informatica
Cbs Software S.r.l.
CD Euron S.n.c.
CD Systems S.r.l.
CD-NET Service
Cdc Point
CDS Sistemi S.r.l.
Cedacri Ovest
Cedacrinord S.p.a.
Celo S.p.a.
Cenida
Centro Computer S.r.l.
Centro di Telematica
Centro HL Distribuzione S.r.l.
Centro Sviluppo Software S.r.l.
Centura Software S.r.l.
Cerved S.p.a.
Cevec Elettronics
Cga Group
CH Ostfeld S.a.a
Chorus S.r.l.
Cigraph S.r.l.
Cilea
Cilento Network
Cimone.it
Cineca
Cisco System Italy S.r.l.
Cisea
City On Line
Clementoni Interactive
Click me
ClioCom
Cluster Reply Sr.l.
CM Telecommunications
Cnos - Fap Veneto
Code Labs S.r.l.
Cofax Telematica S.r.l.
Comex S.p.a.
Comitsiel S.p.a.
Comm 2000
Commnet
Compaq Computer S.p.a.
Comprel S.p.a.
Compuprint S.p.a.
Computer 2000 S.p.a.
Computer Associates Italia S.p.a.
Computer Cash
Computer Center S.n.c.
Computer Discount S.r.l.
Computer Gross
Computer Halley S.r.l.
Computer House S.r.l.
Computer Maint
Computer Point
Computer Shop
Computervision S.p.a.
Computerwide
Compuware System Software S.r.l.
Concrete S.r.l.
Conecta
Consoft Sistemi S.r.l.
Consorzio Nexus
Coopers & Lybrand S.p.a.
Cores Informatica
Cortis Lentini S.p.a.
Cosmos Italia
CP Software
CPI Progetti
Creative Labs S.r.l.
Csa Informatica S.r.l.
CSI Development S.r.l.
CSI Piemonte
CTA Informatica
Curiotrè S.r.l.
Custum Engineering S.r.l.
Cyberg
CyberNet
D'Arco S.r.l.
D.B. Electronic Instruments S.r.l.
D.I.T. Distributed Ingrated Tecnologies S.r.l.
D.Net
Dadanet
Daker S.r.l.
Data Base Sistemi & Servizi S.r.l.
Data Consult Sistemi Informativi S.r.l.
Data General S.p.a.
Data Management S.p.a.
Data Pool S.r.l.
Data Power
Data Professional
Data Ufficio S.r.l.
Dataflex Service Italia S.r.l.
Dataform S.r.l.
Datainfosis S.r.l.
Dataitalia Processing S.p.a.
Datalog S.r.l.
Datalogic Trading S.r.l.
Datamat S.p.a.
Datamatic S.p.a.
Datanord Multimedia S.p.a
Datapool S.r.l.
Dataprogress S.r.l.
Datasail
Datasport
Datatech S.p.a.
Dataware
Datel S.r.l.
DB Line S.r.l
DBA Sistemi
Deasol
Debis IT Services Italia S.p.a.
Dedalomedia Edizioni S.r.l.
Dedo Sistemi S.c.r.l.
Delfo System
Dell Telcom
Delphi
Delta Informatica S.r.l.
Delta S.r.l.
Deltos S.r.l.
Diagramma S.r.l.
Dial Informatica
Dial S.r.l.
Dialog Sistemi S.r.l.
Dialogic Telecom Italia S.r.l.
Dida el S.r.l.
Diesse Shop
Digibank
Digicorp Italia S.r.l.
Digimail S.r.l.
Digital Equipment S.p.a.
Digitecnica
Digitronica S.p.a.
Dinamica
Dinema Computer Service
Dinonet
Distributed Integrated Technologies
Ditta Merrina
Ditta Muciaccia Giuseppe
Dli S.r.l.
DMD Computers S.r.l.
Do It
Docnet
Dolphin
DPdieci
Dragon Fly Network 95
Ds Data Systems
Ds Group S.r.l.
DS Net
Dynasty Technologies Italia S.r.l.
E.S.T.E. S.r.l.
Easy Byte S.r.l.
Easy Net
Eclipse S.r.l.
ECS Diffusione Italia S.p.a.
Ecsnet
Eden.net
Edisoftware S.r.l.
Editoria&Comunicazione Eci Italia S.r.l.
Editoriale Top Media S.r.l.
Editrice Il Crogiolo
Edizione Infomedia S.r.l.
Edizioni Iens S.r.l.
Edizioni Infomedia S.r.l.
Edizioni Voltaire S.r.l.
Edizioni Wilson S.r.l.
Eds Electronic Italia S.p.a.
Effect S.r.l.
Ego Technology
Eidos Sistemi Formazione S.r.l.
Ekar S.r.l.
Elbacom
Elbalink
ELG European Localization Group c/o Binari Sonori
Elmec Informatica S.r.l.
Elsy
EMC Computer System Italia S.p.a.
Emme net
Emporio Multimediale Brandolin S.a.s.
Energy S.a.s
Engineering Ingegneria Informatica S.p.a.
Eniware
Enjoy
Enter
Epson Italia S.p.a.
Epta
Equalis S.r.l.
Equipe Sistemi S.r.l.
Ergo Computer Italia S.r.l.
Ernst & Young Consultants S.p.a.
Esa Software S.p.a.
Esker Italia S.r.l.
Esri Italia S.p.a.
Esseemme Consulting
Esselte Meto S.p.a.
Etnoteam
Etruscan-net
Eureka Comunicazione Telematica
Europlanet
Eurosistemi S.r.l.
Eurosoft International
Eurosystem
Eutron S.p.a.
Executive Computers S.r.l.
Executive S.p.a.
Executrain
Exenia
Expert System S.r.l.
Explora
Faber Informatica
Factory
Fast Multimedia
Fastnet
FCH S.r.l.
Fileitalia
Finsiel S.p.a.
Florence On Line
Foreground Editrice S.r.l.
Fortech Italia
Forum Sparta
Frael S.r.l.
Franco Ziviani Editore S.r.l.
Fratelli Pini Editori S.r.l.
FT.net
Fujitsu Italia S.p.a.
Fulcrum Italia S.p.a.
Fusitsu Personal Systems Italia S.r.l.
Futura Publishing S.r.l.
Futura S.r.l.
Galactica S.r.l.
Galactica System
Gambero Rosso Editore
Garda Network
Gea Map S.r.l.
General Electric Information Service S.p.a.
Genicom S.p.a.
Genius Cad Software Gmbh
Gigabyte
Giochi Preziosi S.p.a.
Giunti Multimedia S.r.l.
Giusti S.r.l.
Global Knowledge Network Italia S.r.l.
Global Marketing Network
Global Service
GlobalOne
Globe Internet Provider Net
Gmm S.c.r.l.
Go! Online
GP Net
GP Pellegrini S.p.a.
Granada Computer Services S.p.a.
Gruppo Abaco
Gruppo Buffetti S.p.a.
Gruppo Dataflash S.r.l.
Gruppo Editoriale Jackson
Gruppo Editoriale Jce S.r.l.
Gruppo Formula S.p.a.
Gruppo Pro
Gruppo Progres S.p.a.
GSE
GVOnet
H&S Qualità del Software S.r.l
H.S. Systems S.r.l.
Harpa Italia
HBI Telematica S.r.l.
Hewlett Packard italiana S.p.a.
HI.T
Hydra Net
I - Per Media S.r.l.
I&O Informatica e Organizzazione S.r.l.
I&T Informatica e Telecomunicazioni S.p.a.
I.E. Informazioni Editoriali
I.net
Ibe.net
IBM Semea S.p.a.
ICL Italia
ICL Sorbus Italia S.p.a.
ICM Italia S.r.l.
ICS Italia S.p.a.
Idea Software S.r.l.
IDG Communication Italia S.r.l.
Ifi.net
IHT Gruppo Editoriale S.r.l.
Il Mio Castello S.p.a.
Imation S.p.a.
Impex Italia S.r.l.
In Internet
In. Internet Trade Center
In.ve.
Inaz Paghe S.r.l.
Indi
Indis S.p.a.
Inferentia
Info Studi S.r.l.
Info-data
Info-Net
Infobyte
Infocomm Italia
Infogest S.r.l.
Infolab S.r.l.
Informatic Line S.r.l.
Informatica 90 S.r.l.
Informatica e Telematica Meridionale
Informatica Tecnologie e Servizi
Informatica Trentina S.p.a.
Informatica Vicentina
Informatique Torino
Informix Software S.p.a.
Infoservizi
Infosquare
Infostrada S.p.a.
Infotel Telematica
Infoter S.p.a.
Ingram Micro Italia S.p.a.
Inrete
Inside
Insiel S.p.a.
Intech
Integris
Intel.Corp. Italia S.p.a.
Intelcom
Intema
Interactive Labs S.r.l.
InterCom
Intercom
Intercomp S.p.a.
Intergraph Italia LLC
Interleaf Italia S.r.l.
Intermedia
Internet Force
Internet Village Network
Interplanet
Interpoint
Intersat
Intersiel S.p.a.
Interware
Intesa
Iomega Italia
Iper-V
Iper.net
Ips.net
Iris Technologies
Irpe S.r.l.
Irpinet
ISA
Iskra S.a.s.
Isnet
Isoa S.p.a.
ISSC Italia S.r.l.
IT Synergy
IT’S Net
Ital System S.r.l.
Italcom S.p.a.
Italia on Line S.p.a.
Italia.Com
Italnet
Italstudio S.r.l.
Italware S.r.l.
Itaservice S.p.a.
ITnet S.p.a.
ITS Information Technologies Service S.r.l.
IUnet
J.D. Edwards Italia S.p.a.
J.Soft S.r.l.
Jackson Libri S.r.l.
Jen Elettrica S.r.l.
K.F.I. Trading
Kaba S.r.l.
Kernel Consulting S.r.l.
Knet
KPMG Consulting S.p.a.
Krenesiel
Lead
Leader Distribuzione S.p.a.
Leonet
Lexmark International S.r.l.
LG Electronics Italia S.p.a.
Linea Gig S.p.a.
Linear Italia S.r.l.
Link
Linking Informatica
Logic S.r.l.
Logica
Logica S.r.l.
Logical
Logical Instruments
Logicalsiel S.p.a.
Login Informatica
Logitech Italia S.r.l.
Logo 2000 S.r.l.
Lombardia Informatica S.p.a.
Lotus Development Italia S.p.a.
Lucca Network
Lucia
Lunet
Macro
Magnaguagno Ufficio S.r.l.
Mannesmann Tally S.r.l.
Masternet
Matra Datavision S.p.a.
Mc Graw Hill Libri Italia S.r.l.
Mc link
Meda.it
Media & Sat
Media Consulting
Media Market S.p.a.
Media Point
Media Web
Medialine
Mediatel
Medinet
Memo Service S.r.l.
Memorex Telex Italia
Mercantile Sistemi S.r.l.
Mercurio Net
Met S.r.l.
Metodo S.r.l.
Micro S.r.l.
Microarea
Microdata System S.r.l.
Microelettronica
Micrograph s.p.a.
Microlink S.r.l.
Micronet
Microsoft S.p.a.
Microsys Informatica
Microsys S.r.l.
Mikron Research Computer
Milano Finanza Service S.r.l.
Minella & Carazzai S.r.l.
Mita Italia S.p.a.
Mitsubishi Electric Europe B.V.
Mix On Line
Mo.da. Modelli e Dati
Mobilia Professional Network
Modo S.r.l.
Mondadori Informatica S.p.a.
Msoft
Multimedia
Multimedia S.a.s.
MVS Multivendor Service S.r.l.
Mynet
N.C.S. S.r.l.
N.M. System
N.T. Software
Nat Systems
National Instruments Italy S.r.l.
Nauta
Ncr Itali S.p.a.
Nec Italia S.r.l.
Nemetschek Italia S.r.l
Neomedia
Net Business
Net Company
Net Partner S.r.l.
Net Service
Netcom Telematica
Netlab
Netsiel S.p.a.
Netsys
Nettuno
Networld
New Business Network
New Label Computer S.r.l.
Newage Net S.r.l.
Newcom
Newsoft
Nexus
Nord Est On Line
Norda System
Nouvelle
Nova Computer
Novell Italia S.r.l.
NPO S.p.a.
Numero 10 S.r.l.
O.Group Technology S.p.a.
O.I.S. Italia
Ocè Italia S.p.a.
ODD
Officine Informatiche
Oki Systems Italia S.p.a.
Olicom Italia
Olidata S.p.a.
Olivetti Lexikon S.p.a.
Olivetti Telemedia
Omega Bilance S.p.a.
Omega Data S.r.l.
Omega Net
Omega S.r.l.
Opc Lan S.r.l.
Open Soft
Open System
Oracle Italia S.p.a.
Origin I.T. Service
Orsi Automazione
Osra Lombardia S.r.l.
Osra Sistemi
Ouverture Service
P.A.T. S.r.l.
Packard Bell
Pada Iwn
Paestum Net
Pangea
Parametric Technology Italia S.r.l.
Parsec
Pc Point
PCD Italia S.r.l.
PCStation S.r.l.
PDnet
Pegaso
Pelagus Multimedia
Penta S.r.l.
People’s Network
Personal Computing Studio S.r.l.
Peruzzo Informatica S.r.l.
Philips S.p.a.
Piacenza On Line
Pipeline Courseware & Software S.r.l.
Pisoft
Planet
Planetario
Polaris Informatica
Polaroid Italia s.p.a
Post Software International
Powernet
Pragma Software
Praim S.r.l.
Praxis Calcolo
Pride S.p.a.
Prisma S.r.l.
Pro.Net
Proge Software
Progel S.r.l.
Progetto 3000
Progetto Elettronica P2 S.r.l.
Progres 2 S.r.l.
Progres Veneto S.p.a.
Project Informatica
Promonet
Promotion Digitale
Protovision
Publisoft
Publitarget S.r.l.
QS Consul On Line
Quadra
Quality Informatika S.p.a.
Questar S.r.l.
Quick Data
R.c.s. Libri & Grandi Opere S.p.a.
Radiel S.p.a.
Rand Technologies Italia
Rank Xerox S.p.a.
Raphael Informatica S.p.a.
Rasterex S.r.l.
Regulus S.p.a.
Replica Sistemi S.r.l.
Rete Pandora
RG Network
RMnet Communications
RS Advanced Systems
RSI Sistemi S.r.l.
S.I.A. S.p.a.
S.I.S. Società Internazionale Software S.r.l.
S.T.A. Data S.r.l.
S.T.L.D.
S.T.R.
S.T.S. S.r.l.
Sabe Soft S.n.c.
Saga S.r.l.
Saia S.r.l.
Sambers Italia S.p.a.
Samsung Electronic Italia S.p.a.
San Giorgio System Technology S.p.a.
San Marco Informatica S.p.a.
Sap Italia Consulting S.r.l.
Sap Italia S.p.a.
Sat Software & Training S.r.l.
SBF.Net
Scao Informatica S.r.l.
Sco S.p.a.
SCT Italia S.r.l.
Seagull Business Software Italy S.r.l.
Sec S.r.l.
Sed S.r.l.
Seer Technologies Italia S.r.l.
Selesta S.p.a.
Semio S.r.l.
Sente
Ser.tel
Serenissima Informatica S.p.a.
Servitecno
Sesa Distribuzione S.r.l.
Sesam S.p.a.
SG On Line
SGS System House S.r.l.
Share
Sharp Electronics Italia S.p.a.
Sherpa Systems International
ShineLine
Shiny Corporations
Showcase S.p.a.
Si.el. S.r.l.
Sico
Sidera Bolzano S.r.l.
Sidi S.r.l.
Siemens Nixdorf Informatica S.p.a.
Siena.Net
Sige S.r.l.
Sigla Informatica S.r.l.
Silicon Graphics S.p.a.
Silicon Valley
Silog Sistemi Logici S.r.l.
Sinapsi
Sintassi
Sintel
Sintesi Software S.r.l.
Siosistemi
Sipac s.p.a.
Sira Computers
Sirio Informatica S.p.a.
Sirnet
SIS
Sis-Temi S.r.l.
Sisa Informatica
Sistemi S.p.a.
Sistemi Informativi S.p.a.
Sistemia
Sistemidata S.p.a.
Sit
Skylink
Sligos S.p.a.
Snap On Line
Soft Team S.r.l.
Softeam Sas
Software AG Italia S.p.a.
Software Products Italia
Sogei S.p.a.
Soiel International S.r.l.
Solid Line S.r.l.
Solutions S.r.l.
Soluzioni EDP
Soluzioni Gestionali - Dun & Bradstreet Software Services
Sony Italia S.p.a.
Sparta S.p.a.
Spazio Personal S.r.l.
Speed S.p.a.
Spider Electronics
Spin
Spin S.r.l.
SPM Columbusnet
SQP Italia S.r.l.
SRD
SSA System Software Assoc. S.p.a.
Stammer Gruppo Editoriale S.p.a.
Starlink Italia
Starnet
Steel & Graphics
Sterling Software Italia S.p.a.
Stnet
Storage Technology Italia S.p.a.
Stracom
Stratus Italia S.r.l.
Strhold S.p.a.
Studio Pagni S.a.s.
Studio Sikorsky
Studio SO.F.I.A.
Sud Sistemi S.r.l.
Sun Microsystems Italia S.p.a.
Sunrise Communication
Sunsoft
Svib S.r.l.
Sybase Italia S.r.l.
Symantec S.r.l.
Symbolic S.r.l.
Synon Italia S.r.l.
Syntax Processing S.p.a.
Sysman System Manpower S.r.l.
Sysproject S.r.l.
Systeam S.r.l.
Systematica S.r.l.
Systems
Systemy Network
T.P.S. Tecnologia Progetti e Servizi S.r.l.
T.T. Tecnosistemi Toscana S.a.s.
Tai Sistemi S.r.l.
Tam Software
Tandem Computers Italia S.p.a.
Task S.r.l.
Tau
TC Data S.r.l.
TC Systema S.p.a.
TC&C
TDK Italia S.p.a.
Technimedia S.r.l.
Technimedia S.r.l. (BO)
Tecno Plotter S.r.l.
Tecno Team
Tecnodiffusione Reggio Emilia S.r.l.
Tecnologica
Tecnotrade S.r.l.
Ted Ingegneria di sistemi S.r.l.
Teknedata S.r.l.
Teknesis S.r.l.
Tektronix S.p.a.
Telec
Teledif Italia S.r.l.
Telemaco
Telemar
Teleproject Sistemi S.r.l.
Telesoft S.p.a.
Telindus S.p.a.
Telnet
Telpress
Telxon Italia S.r.l.
Tema Studio di Informatica
Tema Telecomunicazioni S.r.l.
Temark S.r.l
Ten
Tenfore Italia S.p.a.
Tesys S.p.a.
Teta
Tex.Net
Texas Instruments Italia S.p.a.
The Brain
Tibis S.r.l.
Timewarp
Tizetanet
Tolomeo
Topcall Italia S.r.l.
Topnet Italia
Tortona On Line
Toshiba Europe Gmbh
TPL Informatica S.r.l.
TQS On Line
Tradeco S.r.l.
Trend Micro Europe S.r.l.
Trigol & Partners S.r.l.
Tulip Computer Italia S.p.a.
Turnover S.r.l.
Tymbar Italia
UB Networks Italia S.r.l.
UBI S.r.l.
Ulisse
Uniautomation S.p.a.
Unidata S.r.l.
Uniplan Software
Unisoft S.r.l.
Unisource Italia
Unisys Italia S.p.a.
US Robotics
VB
Vecomp Software S.r.l.
Veganet
Vegstore Industrie S.r.l.
Venco Computer S.p.a.
Venus / TelCom
Vertex S.r.l.
Vicenza Data S.r.l.
Video Computer s.p.a.
Video On Line
Videocom Distribuzione e Servizi S.r.l.
Videopool S.r.l.
Vip
Vobis Microcomputer S.p.a.
Wallnet Telecomunicazioni
Wang Italia S.p.a.
Webzone
Well International
Wizard Informatica
Word Trade S.r.l.
Working on line
X Comp S.r.l.
Xcom
Xerox Engineering Systems S.p.a.
YTN
Zenit Informatica S.r.l.
Zenith Data System Div. Pc S.p.a.
Zerocity
Ziegler Informatics S.r.l.


       Indis S.p.a.

     Via Lazzaretto 3
     20124 Milano (MI)
     ITALIA

     Tel  		               02-29000751
     Assistenza tecnica 	               02/653341

     Fax		               02-6571860

     E-mail		               indis.spa@agora.stm.it


       Inferentia

     Via Tacito 6
     20137 Milano (MI)
     ITALIA

     Tel  		               02-599281

     Fax		               02-59928221

     URL		               www.inferentia.it
     E-mail		               info@inferentia.it


       Info Studi S.r.l.

     Via Monti e Tognetti
     20052 Monza (MI)
     ITALIA

     Tel  		               039-380575

     Fax		               039-7369199

     E-mail		               infostud@embox.vol.it


       Infobyte

     Via della Camilluccia 67
     00135 Roma (RM)
     ITALIA

     Tel  		               06-355721

     Fax		               06-355721

     URL		               www.infobyte.it
     E-mail		               infobyte@infobyte.it


       Infocomm Italia

     Via B. Ricci 5
     17031 Albenga (SV)
     ITALIA

     Tel  		               0182-554965

     Fax		               0182-543977

     URL		               www.infocomm.it
     E-mail		               info@infocomm.it


       Info-data

     Via Giro dei Debitori 24
     61029 Urbino (PS)
     ITALIA

     Tel  		               0722-327454

     Fax		               0722-322350

     URL		               www.info-data.it
     E-mail		               staff@info-data.it


       Infogest S.r.l.

     Via Carcano 26
     10153 Torino (TO)
     ITALIA

     Tel  		               011-854500

     Fax		               011-856300

     E-mail		               infogest@cdc.it


       Infolab S.r.l.

     Via Corassori 24
     41100 Modena (MO)
     ITALIA

     Tel  		               059-344242

     Fax		               059-344161

     URL		               www.infolab.mo.it
     E-mail		               mbox@infolab.modena.it


       Info-Net

     Via Giro dei Debitori 24
     61029 Urbino (PS)
     ITALIA

     Tel  		               0732-9214

     Fax		               0732-329215

     URL		               www.info-net.it
     E-mail		               staff@info-net.it


       Informatic Line S.r.l.

     Via Gramsci 12
     45100 Rovigo (RO)
     ITALIA

     Tel  		               0425-411311

     Fax		               0425-411300

     URL		               www.ronet.it/aziende/infoline
     E-mail		               infoline@ronet.it


       Informatica 90 S.r.l.

     Viale Montegrappa 69
     27029 Vigevano (PV)
     ITALIA

     Tel  		               0381-90071

     Fax		               0381-90073

     URL		               www.info90.it
     E-mail		               infovig@mbox.vol.it


       Informatica e Telematica Meridionale

     Corso Vittorio Emanuele 700/A
     80122 Napoli (NA)
     ITALIA

     Tel  		               081-717911

     Fax		               081-668783

     E-mail		               info@napoli.peoples.it


       Informatica Tecnologie e Servizi

     Corso Rinascimento 52
     00186 Roma (RM)
     ITALIA

     Tel  		               06-6868908

     Fax		               06-6875274

     E-mail		               its.it@agora.stm.it


       Informatica Trentina S.p.a.

     Via G. Gilli 2
     38100 Trento (TR)
     ITALIA

     Tel  		               0461-800111
     Assistenza tecnica 	               0461-800260
     Informazioni commerciali     0461-800422

     Fax		               0461-800436

     URL		               www.infotn.it
     E-mail		               infotn@infotn.it


       Informatica Vicentina

     Via dell'Oreficeria 40
     36100 Vicenza (VI)
     ITALIA

     Tel  		               0444-962809
     Assistenza tecnica 	               0444-963660
     Servizio al cliente 	               0444-962810

     Fax		               0444-962811

     E-mail		               infvic@mbox.vol.it


       Informatique Torino

     Lungo Dora Colletta 129
     10100 Torino (TO)
     ITALIA

     Tel  		               011-2482800

     Fax		               011-2483003


       Informix Software S.p.a.

     Via Donat Cattin 5
     20063 Cernusco Sul Naviglio (MI)
     ITALIA

     Tel  		               02/921451

     Fax		               02/9214555


       Infoservizi

     Via Toscana 22
     93100 Caltanissetta (CL)
     ITALIA

     Tel  		               0934-596910

     Fax		               0934-554876

     URL		               www.infoservizi.it
     E-mail		               staff@infoservizi.it


       Infosquare

     Via Villoresi 7
     20143 Milano (MI)
     ITALIA

     Tel  		               02-89400401
     Assistenza tecnica 	               02-58114979
     Informazioni commerciali     02-89400401

     Fax		               02-8372564

     URL		               www.infosquare.it
     E-mail		               sysop@bbs.infosquare.it


       Infostrada S.p.a.

     Via Lorenteggio 257 Torre D
     20152 Milano (MI)
     ITALIA

     Tel  		               02-415415

     Fax		               02-48361

     URL		               www.infostrada.it/tel
     E-mail		               servizioclienti@infostrada.it/tel
     BBS		               67-415415


       Infotel Telematica

     Via G. Mazzoni 38
     47037 Rimini (FO)
     ITALIA

     Tel  		               0541-390450

     Fax		               0541-390450

     URL		               www.infotel.it
     E-mail		               info@infotel.it


       Infoter S.p.a.

     Via Per Cognento 138
     41010 Modena (MO)
     ITALIA

     Tel  		               059-354031

     Fax		               059-343096

     E-mail		               infoter@infoter.it


       Ingram Micro Italia S.p.a.

     Via Roma 74
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-957961
     Assistenza tecnica 	               02-95796240
     Servizio al cliente 	               02-55382280

     Fax		               02-95796401

     URL		               www.ingrammicro.com


       Inrete

     Via Postiglione 29
     10024 Moncalieri (TO)
     ITALIA

     Tel  		               011-6811590

     Fax		               011-6811603

     URL		               www.inrete.it
     E-mail		               info@inrete.it


       Inside

     Via P. da Cortona 10
     20100 Milano (MI)
     ITALIA

     Tel  		               02/7384920

     Fax		               02/8052667

     URL		               www.fivenet.ch
     E-mail		               inside@mbox.vol.it


       Insiel S.p.a.

     Via San Francesco d'Assisi 43
     34100 Trieste (TR)
     ITALIA

     Tel  		               040-3737111

     Fax		               040-3737111


       Intech

     Viale Primo Maggio
     64015 Nereto (TE)
     ITALIA

     Tel  		               0861-810437

     Fax		               0861-810437

     URL		               www.itol.it
     E-mail		               stefano@itol.it


       Integris

     Via Pirelli 32
     20122 Milano (MI)
     ITALIA

     Tel  		               02-67792473

     Fax		               02-67792515


       Intel.Corp. Italia S.p.a.

     Milanofiori Pal  E/4
     20094 Assago (MI)
     ITALIA

     Tel  		               02-575441

     Fax		               02-57501221

     URL		               www.intel.com


       Intelcom

     Strada degli Angariari 3
     47031 San Marino (SM)
     ITALIA

     Tel  		               0378-886111

     Fax		               0378-908654

     E-mail		               mino@itol.it


       Intema

     Viale Castello della Magliana 75
     00148 Roma (RM)
     ITALIA

     Tel  		               06-655931

     Fax		               06-65593310

     URL		               www.intema.it
     E-mail		               intema@intema.it


       Interactive Labs  S.r.l.

     Via al Ponte Calvi 3/15
     16124 Genova (GE)
     ITALIA

     Tel  		               010-2465178

     Fax		               010-2426179

     E-mail		               ilab@pn.itnet.it


       Intercom

     Via Bonipert 59
     28015 Momo (NO)
     ITALIA

     Tel  		               0321-926575

     Fax		               0321-926210

     URL		               www.intercom.it
     E-mail		               info@intercom.it


       Intercomp S.p.a.

     Via della Scienza 27
     37139 Verona (VR)
     ITALIA

     Tel  		               045-8378411

     Fax		               045-8510539

     URL		               www.intercomp.it
     E-mail		               sales.intercomp@intercomp.it


       Intergraph Italia LLC

     Strada 7 Pal. R1 Milanofiori
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-575451

     Fax		               02-57512470

     URL		               www.intergraph.com
     BBS		               1.67017e+008


       Interleaf Italia S.r.l.

     Centro Direzionale Milanofiori
     Strada 6  Palazzo 2
     20089 Rozzano (MI)
     ITALIA

     Tel  		               02-89200212

     Fax		               02-89200935


       Intermedia

     Via Mazzini 63
     84091 Battipaglia (SA)
     ITALIA

     Tel  		               0828-301585

     Fax		               0828-301585

     E-mail		               info@battipaglia.peoples.it


       Internet Force

     Via Plana 20
     20100 Milano (MI)
     ITALIA

     Tel  		               02-39210966

     Fax		               02-39210119

     E-mail		               webmaster@intf.com


       Internet Village Network

     Galleria Goito 15
     19100 La Spezia (SP)
     ITALIA

     Tel  		               0187-730810

     Fax		               0187-730055

     URL		               www.village.it
     E-mail		               maxtec@village.it


       Interplanet

     Via de Gasperi 18
     36075 Montecchio Maggiore (VI)
     ITALIA

     Tel  		               0444-699399

     Fax		               0444-699399

     URL		               www.interplanet.it
     E-mail		               info@interplanet.it


       Interpoint

     Vicolo L. Ariosto 4
     80021 Afragola (NA)
     ITALIA

     Tel  		               081-8691317

     Fax		               081-8691590

     URL		               www.afragola.toples.it
     E-mail		               info@afragola.toples.it


       Intersat

     Via Nazionale Cisa 5
     43058 Parma (PR)
     ITALIA

     Tel  		               0521-663050

     Fax		               0521-663099

     E-mail		               info@pt.sat.it


       Intersiel S.p.a.

     Via Contrada S. Stefano
     87036 Rende (CS)
     ITALIA

     Tel  		               0984-308411

     Fax		               0984-308456

     E-mail		               d.deluca@finsiel.it


       Interware

     Viale Miramare 47
     34135 Trieste (TS)
     ITALIA

     Tel  		               040-411400

     Fax		               040-422366

     URL		               www.interware.it
     E-mail		               info@interware.it


       Intesa

     Via Servais 125
     10146 Torino (TO)
     ITALIA

     Tel  		               011-7755111

     Fax		               011-7723341

     URL		               www.intesa.it
     E-mail		               internet.mktg@intesa.net


       Iomega Italia

     Via Lamormora 33
     20121 MIlano (MI)
     ITALIA

     Tel  		               02-55015440

     Fax		               02-55014607


       Iper.net

     Viale Viareggio 19
     47037 Rimini (FO)
     ITALIA

     Tel  		               0541-378202

     Fax		               0541-378202

     URL		               www.iper.net
     E-mail		               info@iper.net


       Iper-V

     Corso Spagna 12
     35127 Padova (PD)
     ITALIA

     Tel  		               049-8061201
     Assistenza tecnica 	               049-8061156

     Fax		               049-8703255

     URL		               www.iperv.it
     E-mail		               marketing@iperv.it


       Ips.net

     Via Mantova 3
     10153 Torino (TO)
     ITALIA

     Tel  		               011-856222

     Fax		               011-856333

     URL		               www.ipsnet.it
     E-mail		               info@ipsnet.it
     BBS		               67-230430


       Iris Technologies

     Via Eugenio Carpi 28
     20100 Milano (MI)
     ITALIA

     Tel  		               02-6713171

     Fax		               02-67075555 -70632967


       Irpe S.r.l.

     Via Brodolini 32
     21046 Malnate (VA)
     ITALIA

     Tel  		               0332-863611
     Assistenza tecnica 	               0332-863700
     Informazioni commerciali     0332-863641
     Servizio al cliente 	               0332-863661

     Fax		               0332-861278

     URL		               www.irpe.it
     E-mail		               info@irpe.it


       Irpinet

     Via del Carso 34
     83047 Lioni (AV)
     ITALIA

     Tel  		               0825-42226

     Fax		               0825-42226

     E-mail		               info@lioni.peoples.it


       ISA

     Largo Garbini 8
     01100 Viterbo (VT)
     ITALIA

     Tel  		               0761-354035

     Fax		               0761-354050

     URL		               www.isa.it
     E-mail		               isa@isa.it


       Iskra S.a.s.

     Via Alberto Mario 44
     95129 Catania (CT)
     ITALIA

     Tel  		               095-532622

     Fax		               095-534243

     URL		               www.iskra.it
     E-mail		               iskra@ntt.it


       Isnet

     Viale Francia 30
     71100 Foggia (FO)
     ITALIA

     Tel  		               0881-664210

     Fax		               0881-687840

     E-mail		               info@isnet.it


       Isoa S.p.a.

     Via Emilia 51/C
     40011 Anzola dell'Emilia (BO)
     ITALIA

     Tel  		               051-6500811
     Assistenza tecnica 	               051-736110

     Fax		               051-735616

     URL		               www.campiello.it/isoa/it
     E-mail		               isoa@bo.nettuno.it


       ISSC Italia S.r.l.

     Circonvallazione Idroscalo
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-59625608

     Fax		               02-59629620

     BBS		               67-015948


       IT Synergy

     Via Roma 138
     19122 La Spezia (SP)
     ITALIA

     Tel  		               0187-777804

     Fax		               0187-767514

     URL		               www.itsyn.it
     E-mail		               info@itsyn.it


       IT’S Net

     Via della Resistenza 48/b
     70125 Bari (BA)
     ITALIA

     Tel  		               080-5574542

     Fax		               080-5561175

     E-mail		               webmaste@mail.itsnet.it


       Ital System S.r.l.

     Corso Umberto 462
     65016 Montesilvano (PE)
     ITALIA

     Tel  		               085-4453203
     Assistenza tecnica 	               085-4491868

     Fax		               085-4491947

     E-mail		               mputaturo@interbusiness.it


       Italcom S.p.a.

     Corso Teresio Borsalino 42/44
     15100 Alessandria (AL)
     ITALIA

     Tel  		               0131-235849

     Fax		               0131-264174

     E-mail		               italcom@mbox.vol.it


       Italia on Line  S.p.a.

     Via Caldera 21
     20123 Milano (MI)
     ITALIA

     Tel  		               02-48201110

     Fax		               02-4526154

     URL		               www.iol.it
     E-mail		               info@iol.it
     BBS		               1.67266e+008


       Italia.Com

     Piazza Calderini 2/2
     40124 Bologna (BO)
     ITALIA

     Tel  		               051-268186

     Fax		               051-268327

     E-mail		               info@italia.com


       Italnet

     Via Brodolini 27
     15033 Casale Monferrato (AL)
     ITALIA

     Tel  		               0142-456566

     Fax		               0142-452193

     E-mail		               info@italnet.it


       Italstudio S.r.l.

     Via R. Fucini 2/C
     51010 Massa e Cozzile (PT)
     ITALIA

     Tel  		               0572/772279

     Fax		               0572/73445

     URL		               www.italstudio.it
     E-mail		               info@italstudio.it


       Italware S.r.l.

     Via Francesco Redi 5
     00161 Roma (RM)
     ITALIA

     Tel  		               06-4402848

     Fax		               06-4403069


       Itaservice S.p.a.

     Milanofiori Strada 2  Pal. D
     20090 Assago (MI)
     ITALIA

     Tel  		               02-72397912
     Assistenza tecnica 	               02-72398701
     Informazioni commerciali     02-72398717

     Fax		               02-72397914


       ITnet S.p.a.

     Via Greto di Cornigliano 6
     16121 Genova (GE)
     ITALIA

     Tel  		               010-6503641

     Fax		               010-6503781

     URL		               www.it.net
     E-mail		               nino@it.net


       ITS Information Technologies Service S.r.l.

     Via Issiglio 63/A
     10141 Torino (TO)
     ITALIA

     Tel  		               011-6851115
     Assistenza tecnica 	               011-685115
     Informazioni commerciali     011-6852784

     Fax		               011-6852102

     URL		               www.its.it
     E-mail		               postmaster@its.it


       IUnet

     via Lorenteggio, 257
     20152 Milano (MI)
     ITALIA

     Tel  		               02-48366671

     Fax		               02-48366672

     E-mail		               info@iunet.it


       J.D. Edwards Italia S.p.a.

     Centro Direzionale Mi Oltre Pal. Tiziano
     Via Cassanese 224
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269671

     Fax		               02-26967200


       J.Soft  S.r.l.

     Via Paracelso 14
     Centro Direz.le Colleoni
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6899802

     Fax		               039-6899784

     URL		               www.raphael.it
     E-mail		               raphael@raphael.it


       Jackson Libri S.r.l.

     Nuovo Centro Direzionale
     Via XXV Aprile 39
     20091 Bresso (MI)
     ITALIA

     Tel  		               02-665261

     Fax		               02-66526222

     URL		               www.jacsonlibri.it
     E-mail		               webmaster@jacksonlibri.it


       Jen Elettrica S.r.l.

     Via Avogadro 10  (zona industriale E. Fermi)
     62010 Montelupone (MC)
     ITALIA

     Tel  		               0733-224012

     Fax		               0733-224035

     URL		               www.lemon.it
     E-mail		               lemon@wwnt.it


       K.F.I. Trading

     Via Turati 41
     20082 Binasco (MI)
     ITALIA

     Tel  		               02-90092255

     Fax		               02-90092245


       Kaba S.r.l.

     Via B. Buozzi 33
     40013 Castel Maggiore (BO)
     ITALIA

     Tel  		               051-704370

     Fax		               051-704190


       Kernel Consulting S.r.l.

     Via S. Giovanni in Laterano  262
     00184 Roma (RM)
     ITALIA

     Tel  		               06-77207000

     Fax		               06-77205480

     URL		               www.kernelgroup.it
     E-mail		               info@kernelgroup.it


       Knet

     Strada Belvedere
     10011 Aglie' (TO)
     ITALIA

     Tel  		               0124-330597

     Fax		               0124-330597

     E-mail		               knet@knet.it


       KPMG Consulting S.p.a.

     Via Vittor Pisani 25
     20124 Milano (MI)
     ITALIA

     Tel  		               02-676431

     Fax		               02-67643603


       Krenesiel

     Via Petra Miedda Nordo  Strada 5
     7100 Sassari (SS)
     ITALIA

     Tel  		               079-264300

     Fax		               079-264344


       Lead

     Via C. Battisti 3
     21045 Gazzada (VA)
     ITALIA

     Tel  		               0332-870780

     Fax		               0332-870790

     E-mail		               leada@mbox.vol.it


       Leader Distribuzione S.p.a.

     Via Adua 22
     21045 Gazzada Schianno (VA)
     ITALIA

     Tel  		               0332-874111

     Fax		               0332-870890

     URL		               www.leaderspa.it
     E-mail		               leader@leaderspa.it
     BBS		               1.67821e+008


       Leonet

     Via Giuntini 40
     50053 Empoli (FI)
     ITALIA

     Tel  		               0571-9988

     Fax		               0571-993366

     URL		               www.lwonet.it
     E-mail		               info@leonet.it


       Lexmark International S.r.l.

     Via Rivoltana 13
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-281031
     Assistenza tecnica 	               02-2810312
     Informazioni commerciali     02-2812313
     Servizio al cliente 	               02-2810314

     Fax		               02-28103666


       LG Electronics Italia S.p.a.

     Centro Direzionale il Quadrato
     Via Modigliani 45
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269681
     Informazioni commerciali     02-26968225

     Fax		               02-26968282

     BBS		               67-250709


       Linea Gig S.p.a.

     Via Volturno 3/12
     50019 Usmannoro  Sesto F.no (FI)
     ITALIA

     Tel  		               055-33681

     Fax		               055-2360093


       Linear Italia S.r.l.

     Via Sempione 188
     28053 Castelletto Sopra Ticino (NO)
     ITALIA

     Tel  		               0331-963087

     Fax		               0331-963103

     E-mail		               linear@public.ionet.it


       Link

     Via Brunelli 64
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544-455552
     Assistenza tecnica 	               0547-631744

     Fax		               0544-455668

     URL		               www.linknet.it
     E-mail		               link@linknet.it


       Linking Informatica

     Via Degani 1/C
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0552-512375

     Fax		               0522-518845

     E-mail		               azzali@pixelnet.it


       Logic S.r.l.

     SS. dei Giovi 34
     20030 Boviso Masciago (MI)
     ITALIA

     Tel  		               0362-559407

     Fax		               0362-559415

     URL		               www.itslogic.it
     E-mail		               itslogic.it@itslogic.it


       Logica S.r.l.

     Via Solari 56
     20144 Milano (MI)
     ITALIA

     Tel  		               02-471402
     Informazioni commerciali     02-471402

     Fax		               02-48953653

     URL		               www.logical.it
     E-mail		               info@mail.it


       Logica

     Via Virgilio 74 B/C
     80053 Castellammare di Stabia (NA)
     ITALIA

     Tel  		               081-8709587

     Fax		               081-8709587

     E-mail		               info@cmare.microsys.it


       Logical Instruments

     Via Garibaldi 273
     20033 Desio (MI)
     ITALIA

     Tel  		               0363-301721

     Fax		               0363-301722

     URL		               www.logical.it
     E-mail		               staff@logical.it


       Logical

     Via Gibellini 92A/94
     28100 Novara (NO)
     ITALIA

     Tel  		               0321-621747

     Fax		               0321-478526

     URL		               www.logical.iunet.it
     E-mail		               info@logical.iunet.it


       Logicalsiel S.p.a.

     Via Leone XIII 14
     20145 Milano (MI)
     ITALIA

     Tel  		               02-485941
     Assistenza tecnica 	               02-48594333

     Fax		               02-480008312

     URL		               www.logicasiel.it
     BBS		               67-019425


       Login Informatica

     Via E. Fermi 9
     22069 Rovellasca (CO)
     ITALIA

     Tel  		               02-96740146

     Fax		               02-96740087

     URL		               www.login.it
     E-mail		               staff@login.it


       Logitech Italia S.r.l.

     Centro Direzionalele Colleoni
     Pal. Andromeda 20 Via Paracelso
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6057661
     Assistenza tecnica 	               039/6057780

     Fax		               039-6056575

     URL		               www.logitech.com
     E-mail		               carlo.alchieri@logitech.com


       Logo 2000  S.r.l.

     Viale Erminio Spalla 41
     00142 Roma (RM)
     ITALIA

     Tel  		               06-5043591

     Fax		               06-50435692

     E-mail		               logodue@mbox.vol.it


       Lombardia Informatica S.p.a.

     Via Don Minzoni 24
     20158 Milano (MI)
     ITALIA

     Tel  		               02-393311
     Assistenza tecnica 	               02-39331402

     Fax		               02-25774250


       Lotus Development Italia S.p.a.

     Via Lampedusa 11/A
     20141 Milano (MI)
     ITALIA

     Tel  		               02-895911

     Fax		               02-8437382

     URL		               www.lotus.com


       Lucca Network

     Via di Tiglio 740
     55100 Lucca (LU)
     ITALIA

     Tel  		               0583-495565

     Fax		               0583-953703

     URL		               www.cln.it
     E-mail		               info@cln.it


       Lucia

     Via Raffaello Sanzio 4
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-26922434
     Assistenza tecnica 	               02-269951

     Fax		               02-2135520

     URL		               www.cilea.it
     E-mail		               cileaset@cilea.it


       Lunet

     Via di Piaggia 2
     55100 Lucca (LU)
     ITALIA

     Tel  		               0583-493616

     Fax		               0583-493617

     URL		               www.lunet.it
     E-mail		               lunet@lunet.it


       Macro

     Viale Vigliani 19
     20148 Milano (MI)
     ITALIA

     Tel  		               02-485681
     Assistenza tecnica 	               02-485685

     Fax		               02-48011592


       Magnaguagno Ufficio S.r.l.

     Viale Milano 54/56
     36100 Vicenza (VI)
     ITALIA

     Tel  		               0444-324910

     Fax		               0444-321810

     E-mail		               mgm@goldnet.it


       Mannesmann Tally S.r.l.

     Via Borsini 6
     20094 Corsico (MI)
     ITALIA

     Tel  		               02-486081

     Fax		               02-48601141


       Masternet

     Via Valentini 96/C
     50047 Prato (FI)
     ITALIA

     Tel  		               0574-34352

     Fax		               0574-36652

     URL		               www.masternet.it
     E-mail		               postmaster@masternet.it


       Matra Datavision S.p.a.

     Corso Svizzera 185
     10149 Torino (TO)
     ITALIA

     Tel  		               011-7710276

     Fax		               011-751437


       Mc Graw Hill Libri Italia S.r.l.

     Piazza Emilia 5
     20129 Milano (MI)
     ITALIA

     Tel  		               02-701601

     Fax		               02-733643

     E-mail		               editor@mgraw-hill-iunet.it


       Mc link

     Via C. Perrier 9
     00157 Roma (RM)
     ITALIA

     Tel  		               06-418921
     Assistenza tecnica 	               06-41892434

     Fax		               06-4515592

     URL		               www.mclink.it
     E-mail		               info@mclink.it


       Meda.it

     Via dei Latini 32A
     04022 Fondi (LT)
     ITALIA

     Tel  		               0771-532365

     Fax		               0771-531218

     URL		               www.meda.it
     E-mail		               info@meda.it


       Media & Sat

     Via G.B. Marino 31-33/A
     80100 Napoli (NA)
     ITALIA

     Tel  		               081-5935190

     Fax		               081-5931681

     URL		               www.mediaset.it
     E-mail		               egal@mediaset.it


       Media Consulting

     Piazza della Vittoria 26
     06049 Spoleto (PG)
     ITALIA

     Tel  		               0743-221820
     Assistenza tecnica 	               0743-46423

     Fax		               0743-221882

     URL		               www.mediaco.it
     E-mail		               media@mediaco.it
     BBS		               67-015497


       Media Market S.p.a.

     Via E. Fermi 4
     24035 Curno (BG)
     ITALIA

     Tel  		               035-468000

     Fax		               035-463787


       Media Point

     Corso Novara 33
     27029 Vigevano (PV)
     ITALIA

     Tel  		               0381-83003

     Fax		               0381-82980

     URL		               www.mediapoint.it
     E-mail		               info@mediapoint.it


       Media Web

     Via F. Fiorentino 12
     88018 Vibo Valentia (VV)
     ITALIA

     Tel  		               0963-44497

     Fax		               0963-44497

     URL		               www.mediaweb.it
     E-mail		               info@mediaweb.it
     BBS		               67-270211


       Medialine

     Via A. Meucci 4
     80018 Mugnano di Napoli (NA)
     ITALIA

     Tel  		               081-5713173

     Fax		               081-5713080

     URL		               www.mline.peoples.it
     E-mail		               info@mline.peoples.it


       Mediatel

     Via Stromboli 43
     92100 Monserrato (CA)
     ITALIA

     Tel  		               0922-511400

     Fax		               0922-511402

     URL		               www.mediatel.it
     E-mail		               info@mediatel.it


       Medinet

     Piazza Immacolata 18
     70024 Gravina di Puglia (BA)
     ITALIA

     Tel  		               080-6965336

     Fax		               080-6962860

     URL		               www.adriatica.peoples.it
     E-mail		               medinet@peoples.it


       Memo Service S.r.l.

     Via Inardi 11
     13041 Pianzè (VC)
     ITALIA

     Tel  		               0161-49881

     Fax		               0161-49883


       Memorex Telex Italia

     Via Brescia 28/D
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-92198209
     Informazioni commerciali     02-92198239

     Fax		               02-92198214

     BBS		               67-831093


       Mercantile Sistemi S.r.l.

     Via della Costituzione C.D. di Napoli Isola F3
     80143 Napoli (NA)
     ITALIA

     Tel  		               081-7347011

     Fax		               081-734711

     URL		               www.albert.net
     E-mail		               info@albert.net
     BBS		               67 - 01-4530


       Mercurio Net

     Via Beniamino Gigli 14
     62100 Macerata (MC)
     ITALIA

     Tel  		               0733-235209

     Fax		               0733-235209

     URL		               www.mercurio.it
     E-mail		               info@mercurio.it


       Met S.r.l.

     Via Valenza 5
     20144 Milano (MI)
     ITALIA

     Tel  		               02-581941

     Fax		               02-67075262


       Metodo S.r.l.

     Viale Vicenza 59/C
     36061 Bassano del Grappa (VI)
     ITALIA

     Tel  		               0424-501188
     Assistenza tecnica 	               0424-507120
     Informazioni commerciali     0424-507116
     Servizio al cliente 	               0424-507111

     Fax		               0424-501178

     URL		               www.metodo.it
     E-mail		               metodo@nsoft.it


       Micro S.r.l.

     Via Fratelli Gracchi 36
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-6120487

     Fax		               02-6123432

     E-mail		               101630.3327@compuserve.com


       Microarea

     Piazza G. Alessi 1
     16128 Genova (GE)
     ITALIA

     Tel  		               010-5533170
     Assistenza tecnica 	               010-5533166

     Fax		               010-565671

     URL		               www.microarea.it
     E-mail		               microarea@microarea.it
     BBS		               67-012573


       Microdata System S.r.l.

     Via Provinciale 45
     19030 Romito Magra (SP)
     ITALIA

     Tel  		               0187-988460

     Fax		               0187-988322


       Microelettronica

     Via A.Volta 7
     88046 Lamezia Terme (CZ)
     ITALIA

     Tel  		               0968-21248

     Fax		               0968-21248

     E-mail		               pop.lamezia@mail.asianet.it


       Micrograph s.p.a.

     Via Colleoni 25  Palazzo Pegaso 3
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-60901

     Fax		               039-653232


       Microlink S.r.l.

     Via Luigi Morandi 29
     50141 Firenze (FI)
     ITALIA

     Tel  		               055-4224670

     Fax		               055-4224679


       Micronet

     Viale Piave 7
     20129 Milano (MI)
     ITALIA

     Tel  		               02-76021735

     Fax		               02-76022291

     URL		               www.micronet.it
     E-mail		               info@micronet.it


       Microsoft S.p.a.

     Centro Direzionale San Felice
     Pal. A  Via Rivoltana 13
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-703921
     Servizio al cliente 	               02-70398398

     Fax		               02-70392020

     URL		               www.microsoft.com/italy/


       Microsys Informatica

     Corso Umberto I 158
     84013 Cava de' Tirreni (SA)
     ITALIA

     Tel  		               089-345300
     Assistenza tecnica 	               089-345300

     Fax		               089-349298

     URL		               www.microsys.it
     E-mail		               info@microsys.it
     BBS		               67-270211


       Microsys S.r.l.

     Via Timavo 64
     20100 Milano (MI)
     ITALIA

     Tel  		               02-66714806

     Fax		               02-66714820


       Mikron Research Computer

     Villa Zilieri 8/23
     36050 Monteviale (VI)
     ITALIA

     Tel  		               0445-363009

     Fax		               0445-360588

     E-mail		               micron@keycomm.it


       Milano Finanza Service S.r.l.

     Via M. Burigozzo 5
     20122 Milano (MI)
     ITALIA

     Tel  		               02-582191

     Fax		               02-58317509


       Minella & Carazzai S.r.l.

     Via Cal de Formiga 12
     32035 Santa Giustina (BL)
     ITALIA

     Tel  		               0437-888941

     Fax		               0437-888820

     URL		               www.mec.it
     E-mail		               mec.bl@pn.itnet.it


       Mita Italia S.p.a.

     Via Marconi 8
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-65641

     Fax		               039-6564240


       Mitsubishi Electric Europe B.V.

     Centro Direzionale Colleoni
     Via Paracelso 12
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-60531

     Fax		               039-6057694

     BBS		               67-275902


       Mix On Line

     Via Cola di Rienzo 163
     00192 Roma (RM)
     ITALIA

     Tel  		               06-3243289

     Fax		               06-3243088

     URL		               www.mix.it
     E-mail		               mge@mix.it


       Mo.da. Modelli e Dati

     Via Aurelia 447/B1
     00165 Roma (RM)
     ITALIA

     Tel  		               06-6640941

     Fax		               06-66409443

     URL		               www.mo-da.com
     E-mail		               alexm.@mo-da.com


       Mobilia Professional Network

     Via de' Rusticucci 35
     61032 Fano (PS)
     ITALIA

     Tel  		               0721-809875

     Fax		               0721-827284

     URL		               www.mobilia.it
     E-mail		               info@mobilia.it


       Modo S.r.l.

     Via Masaccio 17
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0522-504111
     Assistenza tecnica 	               0522-504353

     Fax		               0522-504222

     E-mail		               modo@redotnettuno.it


       Mondadori Informatica S.p.a.

     Via Durazzo 4
     20134 Milano (MI)
     ITALIA

     Tel  		               02-217121

     Fax		               02-21712205

     E-mail		               mond@it


       Msoft

     Via Lagrange 28
     28100 Novara (NO)
     ITALIA

     Tel  		               0321-466889

     Fax		               0321-465939

     URL		               www.msoft.it
     E-mail		               staff@msoft.it


       Multimedia S.a.s.

     Via Melchiorre Gioia 12
     29100 Piacenza (PC)
     ITALIA

     Tel  		               0523-384941

     Fax		               0523-327865

     E-mail		               multimedia@altrimedia.it


       Multimedia

     Via Carlo Boggio 35/B
     12100 Cuneo (CN)
     ITALIA

     Tel  		               0171-699757

     Fax		               0171-698464

     URL		               www.mtrade.com/multimedia
     E-mail		               multimedia@cuneo.alpcom.it


       MVS Multivendor Service S.r.l.

     Via Pirandello 1
     20060 Basiano (MI)
     ITALIA

     Tel  		               02-59320550

     Fax		               02-59620555

     BBS		               67-18168


       Mynet

     Via Ardigò 26
     46100 Mantova (MN)
     ITALIA

     Tel  		               0376-365895
     Assistenza tecnica 	               0376-365895

     Fax		               0376-365884

     URL		               www.mynet.it
     E-mail		               info@mynet.it


       N.C.S. S.r.l.

     Via Montepulciano 8
     20124 Milano (MI)
     ITALIA

     Tel  		               02-66982029

     Fax		               02-66981952


       N.M. System

     Corso Martiri D'Ungheria 38
     81055 Santa Maria Capua Vetere (CE)
     ITALIA

     Tel  		               0823-795245

     Fax		               0823-844694

     E-mail		               info@smariacv.peoples.it


       N.T. Software

     Via Vitale
     83031 Ariano Irpino (AV)
     ITALIA

     Tel  		               0825-827738

     Fax		               0825-828665

     URL		               www.ntpeoples.it
     E-mail		               nt@arianoi.peoples.it


       Nat Systems

     Centro Direzionale Mi Oltre Pal.Raffaello
     Via Cassanese 224
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-269121

     Fax		               02-26912222

     URL		               www.netsis.com
     E-mail		               gcucuzza@natsis.com


       National Instruments Italy S.r.l.

     Via Anna Kuliscioff 22
     20152 Milano (MI)
     ITALIA

     Tel  		               02-413091

     Fax		               02-41309215

     URL		               www.natinst.com


       Nauta

     Viale Venezia 263
     33100 Udine (UD)
     ITALIA

     Tel  		               0432-530045

     Fax		               0432-530045

     URL		               www.nauta.it
     E-mail		               info@nauta.it


       Ncr Itali S.p.a.

     Viale Cassala 22
     20143 Milano (MI)
     ITALIA

     Tel  		               02-581601
     Assistenza tecnica 	               02-935371

     Fax		               02-58160291

     URL		               www.ncritalia.com
     BBS		               67-824051


       Nec Italia S.r.l.

     Via Lonardo Da Vinci 97
     20090 Trezzano sul Naviglio (MI)
     ITALIA

     Tel  		               02-484151

     Fax		               02-4800875


       Nemetschek Italia S.r.l

     Via Brennero 316
     38100 Trento (TN)
     ITALIA

     Tel  		               0461-430430

     Fax		               0461-4304410

     URL		               www.nemetschek.it
     E-mail		               nemetschek@nemetschek.it


       Neomedia

     Via Petrarca 5
     90144 Palermo (PA)
     ITALIA

     Tel  		               091-348340

     Fax		               091-348746

     URL		               wwwneomedia.it
     E-mail		               neomedia@neomedia.it


       Net Business

     Via Mantova 16/B
     37045 Legnago (VR)
     ITALIA

     Tel  		               0442-26755

     Fax		               0442-26735

     URL		               www.netbusiness.it
     E-mail		               info@netbusiness.it


       Net Company

     Via delle Vele 14
     61032 Fano (PS)
     ITALIA

     Tel  		               0721-824650
     Assistenza tecnica 	               0721-827097

     Fax		               0721-824650

     URL		               www.netco.it
     E-mail		               webmaster@netco.it


       Net Partner S.r.l.

     Via C. Goldoni 8
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-27305020

     Fax		               02-27305324


       Net Service

     Via Vicinale Lacreta 22
     74024 Manduria (TA)
     ITALIA

     Tel  		               8795220

     Fax		               5916922


       Netcom Telematica

     Via San Carlo 3
     28048 Verbania (VB)
     ITALIA

     Tel  		               0323-924600

     Fax		               0323-924600

     URL		               www.azzurra.com
     E-mail		               netstaff@azzurra.it


       Netlab

     Via Luca Giordano 51
     80129 Napoli (NA)
     ITALIA

     Tel  		               081-5787439

     Fax		               081-5787960

     URL		               www.netlab.it
     E-mail		               netlab@netlab.it


       Netsiel S.p.a.

     Via Saverio Dioguardi 1
     70124 Bari (BA)
     ITALIA

     Tel  		               080-5092111

     Fax		               080-5092250

     URL		               www.netsiel.it


       Netsys

     Via Cairoli 12
     20081 Abbiategrasso (MI)
     ITALIA

     Tel  		               02-94965054

     Fax		               02-94964203

     URL		               www.netsys.it
     E-mail		               info@netsys.it


       Nettuno

     Via Magnanelli 6/3
     40033 Casalecchio di Reno (BO)
     ITALIA

     Tel  		               051-6171423
     Assistenza tecnica 	               051-6171435

     Fax		               051-6592581

     URL		               www.nettuno.it
     E-mail		               consul@cineca.it


       Networld

     Via A. Cavaglieri 26
     00133 Roma (RM)
     ITALIA

     Tel  		               06-72969238

     Fax		               06-72672201

     URL		               www.networld.it
     E-mail		               info@networld.it


       New Business Network

     Via La Spezia 37
     00182 Roma (RM)
     ITALIA

     Tel  		               06-4081831

     Fax		               06-40818345

     URL		               www.nbn.it
     E-mail		               nbn@nbn.it


       New Label Computer S.r.l.

     Viale Massobrio 21
     15100 Alessandria (AL)
     ITALIA

     Tel  		               0131-43725

     Fax		               0131-55798


       Newage Net S.r.l.

     Via Paracelso 14
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6058335
     Assistenza tecnica 	               039-6899802
     Informazioni commerciali     039-6058335
     Servizio al cliente 	               039-6899733

     Fax		               039-6058342


       Newcom

     Via Tavazzano 16
     20155 Milano (MI)
     ITALIA

     Tel  		               02-39264033

     Fax		               02-39265009

     URL		               www.newcom.it
     E-mail		               info@newcom.it


       Newsoft

     Via don Luigi Soldà 8
     36061 Bassano del Grappa (VI)
     ITALIA

     Tel  		               0424-504157

     Fax		               0424-502217

     URL		               www.nsoft.it
     E-mail		               newsoft@nsoft.it


       Nexus

     Via Federico Cesi 24
     00193 Roma (RM)
     ITALIA

     Tel  		               06-3225026
     Assistenza tecnica 	               06-3231681

     Fax		               06-3202346

     URL		               www.nexus.it
     E-mail		               info@nexus.it
     BBS		               67-014694


       Nord Est On Line

     Via Calatafini 16
     35137 Padova (PD)
     ITALIA

     Tel  		               049-8763220

     Fax		               049-8763309

     URL		               www.neol.it
     E-mail		               info@neol.it


       Norda System

     Via Nicolò Tommaseo 15
     47031 Serravalle,R(SM)
     ITALIA

     Tel  		               0549-900408

     Fax		               0549-904359

     URL		               www.iper.net/norda
     E-mail		               norda@iper.net


       Nouvelle

     Via Giardini 460
     41100 Modena (MO)
     ITALIA

     Tel  		               059-345767

     Fax		               059-343822

     URL		               www.orion.it
     E-mail		               staff@orion.it


       Nova Computer

     Via Isotta 27
     47033 Cattolica (FO)
     ITALIA

     Tel  		               0541-963234

     Fax		               0541-962694

     URL		               www.novacomp.it
     E-mail		               info@novacomp.it


       Novell Italia S.r.l.

     Piazza Don Mapelli 75
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-262951
     Servizio al cliente 	               02-5517634

     Fax		               02-26295800

     URL		               www.italia.novell.com


       NPO S.p.a.

     Via Asti angolo Via Metallino
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-273271
     Informazioni commerciali     02-27327327

     Fax		               02-2541420


       Numero 10 S.r.l.

     Via Canova 32
     20017 Rho (MI)
     ITALIA

     Tel  		               02-93505555

     Fax		               02-93503711

     URL		               www.netsis.it/numero10
     E-mail		               numero10@interbusiness.it


       O.Group Technology S.p.a.

     Via Lorenteggio 257
     20100 Milano (MI)
     ITALIA

     Tel  		               02-66203002

     Fax		               02-66221278


       O.I.S. Italia

     Via E. Q. Visconti 90
     00193 Roma (RM)
     ITALIA

     Tel  		               06-323941

     Fax		               06-3216803


       Ocè Italia S.p.a.

     Via Cassanese 206
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-21631

     Fax		               02-2131019


       ODD

     Località Meltina 18
     06012 Città di Castello (PG)
     ITALIA

     Tel  		               075-8558209

     Fax		               075-8558209

     E-mail		               info@odd.it


       Officine Informatiche

     Via P. Bembo13
     03043 Cassino (FR)
     ITALIA

     Tel  		               0776-320089
     Assistenza tecnica 	               0776-24640

     Fax		               0776-24640

     URL		               www.officine.it
     E-mail		               info@officine.it


       Oki Systems Italia S.p.a.

     Centro Commerciale Il Girasole Lotto 3.05/B
     20084 Lacchiarella (MI)
     ITALIA

     Tel  		               02-900261

     Fax		               02-9007549


       Olicom Italia

     Via Giovanni Rasori 13
     20145 Milano (MI)
     ITALIA

     Tel  		               02-48003661

     Fax		               02-48005888

     URL		               www.olicom.com


       Olidata S.p.a.

     Via Fossalta 3055
     47020 Pieve Sestina di Cesena (FO)
     ITALIA

     Tel  		               0547-354111
     Assistenza tecnica 	               0547-354151
     Informazioni commerciali     0547-354246

     Fax		               0547-354222

     URL		               www.olidata.it
     E-mail		               olidata@olidata.it
     BBS		               67-012032


       Olivetti Lexikon S.p.a.

     Via Jervis 77
     10015 Ivrea (TO)
     ITALIA

     Tel  		               0125-5200

     Fax		               0125-522524


       Olivetti Telemedia

     Via Lorenteggio 257
     20152 Milano (MI)
     ITALIA

     Tel  		               02-48361

     Fax		               02-48362873

     URL		               www.olivetti.it


       Omega Bilance S.p.a.

     Corso Sempione 111
     21013 Gallarate (VA)
     ITALIA

     Tel  		               0331-792250

     Fax		               0331-771300


       Omega Data S.r.l.

     Strada Padana Superiore 317
     20090 Vimodrone (MI)
     ITALIA

     Tel  		               02-274231

     Fax		               02-27423254

     URL		               www.omegadata.com
     E-mail		               omegadata@omegadata.com
     BBS		               67-835078


       Omega Net

     Piazza Arche 8/A
     46100 Mantova (MN)
     ITALIA

     Tel  		               0376-290005

     Fax		               0376-290006

     URL		               www.omeganet.it
     E-mail		               staff@omeganet.it


       Omega S.r.l.

     Piazza della Repubblica 9
     20121 Milano (MI)
     ITALIA

     Tel  		               02-29002571

     Fax		               02-6570078

     E-mail		               omega@starlink.it


       Opc Lan S.r.l.

     Via Bolzani 31
     20127 Milano (MI)
     ITALIA

     Tel  		               02-283871

     Fax		               02-2847462

     URL		               www.opc.it
     E-mail		               webmaster@opc.it


       Open Soft

     Via Flaminia 235/AX
     47037 Rimini (RN)
     ITALIA

     Tel  		               0541-368368
     Assistenza tecnica 	               0541-368111

     Fax		               0541-368268

     URL		               www.esa-group.it
     BBS		               67-016756


       Open System

     Via Giunio Silano 18
     4 Roma, RM0(01)
     ITALIA

     Tel  		               02-76966979

     Fax		               06-76964215

     E-mail		               mc8774@mlink.it


       Oracle Italia S.p.a.

     Viale E. Marelli 303
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-249591

     Fax		               02-2423667

     URL		               www.oracle.com
     BBS		               67-348348


       Origin I.T. Service

     Via Gasparotto 1
     20124 Milano (MI)
     ITALIA

     Tel  		               02-667221

     Fax		               02-66722895


       Orsi Automazione

     Corso Europa 799
     16148 Genova (GE)
     ITALIA

     Tel  		               010-34341

     Fax		               010-380309

     URL		               www.orsi.interbusiness.it
     E-mail		               mktg@orsi.interbusiness.it


       Osra Lombardia S.r.l.

     Viale dell' Industria 9
     20094 Corsico (MI)
     ITALIA

     Tel  		               02-48602492

     Fax		               02-48602482


       Osra Sistemi

     Strada Druento 280
     10078 Venaria Reale (TO)
     ITALIA

     Tel  		               011-42431

     Fax		               011-4509069

     BBS		               67-019225


       Ouverture Service

     Via Bicocchi 90
     58022 Follonica (GR)
     ITALIA

     Tel  		               0566-58810

     Fax		               0566-58893

     URL		               www.overture.it
     E-mail		               info@overture.it


       P.A.T. S.r.l.

     Via Grandi 2
     31044 Montebelluna (TV)
     ITALIA

     Tel  		               0423-600531

     Fax		               0423-302077

     URL		               www.pat.it
     E-mail		               info@pat.it


       Packard Bell

     Via Bronzino 5
     20133 Milano (MI)
     ITALIA

     Tel  		               02-29527444

     Fax		               02-29526471


       Pada Iwn

     Via Messina 1
     89013 Gioia Tauro (RC)
     ITALIA

     Tel  		               0965-51843

     Fax		               0965-55570

     E-mail		               info@gioiat.mediaweb.it


       Paestum Net

     Via Elice Codiglione
     84040 Capaccio Scalo (SA)
     ITALIA

     Tel  		               0828-724242

     Fax		               0828-724242

     E-mail		               info@paestum.peoples.it


       Pangea

     Corso Benedetto Croce 103/C
     70125 Bari (BA)
     ITALIA

     Tel  		               080-5423416

     Fax		               080-5574353

     E-mail		               webmaster@pangeanet.it


       Parametric Technology Italia S.r.l.

     Centro Direzionale Colleoni
     Pal. Taurus 3
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6057942

     Fax		               039-6057931

     URL		               www.ptc.com
     BBS		               67-243626


       Parsec

     Via Portici 112
     39012 Merano (BZ)
     ITALIA

     Tel  		               0473-238101
     Assistenza tecnica 	               0473-238101

     Fax		               0473-238085

     URL		               www.parsec.it
     E-mail		               staff@parsec.it


       Pc Point

     Viale Monza 48
     20100 Milano (MI)
     ITALIA

     Tel  		               02-26145977

     Fax		               02-26143158


       PCD Italia S.r.l.

     Via Pirandello 1
     20060 Basiano (MI)
     ITALIA

     Tel  		               02/954511

     Fax		               02/95451444


       PCStation S.r.l.

     Via Nuvolone 44
     20156 Milano (MI)
     ITALIA

     Tel  		               02-67791
     Assistenza tecnica 	               02-66793048
     Informazioni commerciali     02-66793620
     Servizio al cliente 	               02-66793577

     Fax		               02-67793667

     BBS		               47-029718


       PDnet

     Via Monte Grande 1
     35143 Padova (PD)
     ITALIA

     Tel  		               049-8686155

     Fax		               049-8685661

     URL		               www.protec.it
     E-mail		               info@protec.it
     BBS		               67-264438


       Pegaso

     Via Venezia 252
     74100 Taranto (TA)
     ITALIA

     Tel  		               099-7795161
     Assistenza tecnica 	               099-7791416

     Fax		               099-7791186

     URL		               www.peg.it
     E-mail		               info@peg.it


       Pelagus Multimedia

     Via Roccaporena 9
     00191 Roma (RM)
     ITALIA

     Tel  		               06-337262

     Fax		               06-3337379

     E-mail		               info@pelagus.it


       Penta S.r.l.

     Via C. Cantù 25
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-6600559
     Assistenza tecnica 	               02-6600702
     Informazioni commerciali     02-66017229
     Servizio al cliente 	               02-66040437

     Fax		               02-66011112

     E-mail		               pentasrl@mbox.vol.it


       People’s Network

     Corso Umberto I 15/B
     84040 Cava de' Tirreni (SA)
     ITALIA

     Tel  		               089-34530

     Fax		               089-349298

     E-mail		               info@peoples.it


       Personal Computing Studio S.r.l.

     Via Della Carrozze 30
     00187 Roma (RM)
     ITALIA

     Tel  		               06-6781739

     Fax		               06-6790066

     URL		               www.mclink.it/com/pcs
     E-mail		               pcs@mclink.it


       Peruzzo Informatica S.r.l.

     Viale Marelli 165
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02/242021
     Assistenza tecnica 	               02-24202325
     Servizio al cliente 	               02-24202308

     Fax		               02/24202343

     URL		               www.tol.it/peruzzo


       Philips S.p.a.

     Piazza IV Novembre 3
     20124 Milano (MI)
     ITALIA

     Tel  		               02-67521

     Fax		               02-67522165

     BBS		               67-820026


       Piacenza On Line

     Via Santa Franca 29
     29100 Piacenza (PC)
     ITALIA

     Tel  		               0523-332400

     Fax		               0323-338480

     URL		               www.agonet.it
     E-mail		               agora@agonet.it


       Pipeline Courseware & Software S.r.l.

     Via Carlo Farini 81
     20159 Milano (MI)
     ITALIA

     Tel  		               02-66804610

     Fax		               02-686089

     E-mail		               pipeline@mbox.vol.it


       Pisoft

     Via Chiesino 4
     56025 Pontedera (PI)
     ITALIA

     Tel  		               0587-213640

     Fax		               0587-213645

     URL		               www.pisoft.it
     E-mail		               pisoft@pisoft.it


       Planet

     Viale Monte Nero 25
     20135 Milano (MI)
     ITALIA

     Tel  		               02-55013197

     Fax		               02-55012583

     URL		               www.planet.it
     E-mail		               mau@planet.it


       Planetario

     Viale Unità d'Italia 169
     74100 Taranto (TA)
     ITALIA

     Tel  		               099-7722222

     Fax		               099-7761010

     URL		               www.planio.it
     E-mail		               olanio@planio.it
     BBS		               67-258215


       Polaris Informatica

     Viale Martiri della Libertà 32
     43036 Fidenza (PR)
     ITALIA

     Tel  		               0524-81189
     Assistenza tecnica 	               0524-81189

     Fax		               0524-82207

     URL		               www.polaris.it
     E-mail		               gombi@polaris.it


       Polaroid Italia s.p.a

     Via Piave 11
     21051 Arcisate (VA)
     ITALIA

     Tel  		               0332-470031

     Fax		               0332-478249

     URL		               www.polaroid.com
     BBS		               67-820050


       Post Software International

     Via Paracelso 20
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6056899

     Fax		               039-6056236  - 208

     URL		               www.postsw.it
     E-mail		               helpdesk@postsw.it


       Powernet

     Via Maratea 2/4
     85100 Potenza (PZ)
     ITALIA

     Tel  		               0971-46046

     Fax		               0971-46246

     URL		               www.powernet.it
     E-mail		               info@powernet.it


       Pragma Software

     Via Valverde 87
     37122 Verona (VR)
     ITALIA

     Tel  		               045-596244
     Assistenza tecnica 	               045-597277

     Fax		               045-8005096

     URL		               www.pragma.it
     E-mail		               webpragma@pragma.it


       Praim S.r.l.

     Via Cosimo del Fante 14
     20122 Milano (MI)
     ITALIA

     Tel  		               02-5848031
     Assistenza tecnica 	               02-58480320
     Informazioni commerciali     02-58480330

     Fax		               02-58308329


       Praxis Calcolo

     Via Paleocapa 7
     20121 Milano (MI)
     ITALIA

     Tel  		               02-86454555

     Fax		               02-8692310

     E-mail		               praxis@mbox.vol.it


       Pride S.p.a.

     Via Cechov 48
     20151 Milano (MI)
     ITALIA

     Tel  		               02-38007555

     Fax		               02-38003104

     E-mail		               pride.mi@mi.flashnet.it


       Prisma S.r.l.

     Via del Commercio 36
     00154 Roma (RM)
     ITALIA

     Tel  		               06-5729901

     Fax		               06-57299030

     URL		               www.prismaweb.it


       Pro.Net

     Via Giuseppe Palombini 30
     00165 Roma (RM)
     ITALIA

     Tel  		               06-6640385

     Fax		               06-6640384

     URL		               www.pronet.it
     E-mail		               info@pronet.it


       Proge Software

     Via della Fonte Meravigliosa 88
     00143 Roma (RM)
     ITALIA

     Tel  		               06-5042621

     Fax		               02-5042676

     E-mail		               progesoft@flashnet.it


       Progel S.r.l.

     Via Marconi 45/7
     40010 Bentivoglio (BO)
     ITALIA

     Tel  		               051-6641011

     Fax		               051-6641013

     URL		               www.progel.it
     E-mail		               info@progel.it


       Progetto 3000

     Via Sirtori 15
     20052 Monza (MI)
     ITALIA

     Tel  		               039-2720044

     Fax		               039-2302051

     E-mail		               info@progetto3000.it


       Progetto Elettronica P2 S.r.l.

     Via A. de Gasperi 160
     20017 Mazzo di Rho (MI)
     ITALIA

     Tel  		               02-939751
     Assistenza tecnica 	               02-93975551

     Fax		               02-93975291

     E-mail		               progetto92@iol.it


       Progres 2 S.r.l.

     Via B. Croce 19
     00142 Roma (RM)
     ITALIA

     Tel  		               06-5411161

     Fax		               06-5403904

     URL		               www.progres.it
     E-mail		               info.progres@progres.it
     BBS		               67-828148


       Progres Veneto S.p.a.

     Via Turazza 48/C
     35138 Padova (PD)
     ITALIA

     Tel  		               049-775188

     Fax		               049-773873

     URL		               www.progres.it
     E-mail		               stelth@pd.nettuno.it


       Project Informatica

     Via Reich 8
     24020 Torre Boldone (BG)
     ITALIA

     Tel  		               035-361681

     Fax		               035-361941

     E-mail		               project@spm.it


       Promonet

     Via Dalmazia 364
     51100 Pistoia (PT)
     ITALIA

     Tel  		               0573-904270

     Fax		               0573-904271

     URL		               www.promonet.it
     E-mail		               info@promonet.it


       Promotion Digitale

     Via Aspromonte 52
     22053 Lecco (LC)
     ITALIA

     Tel  		               0341-363233
     Assistenza tecnica 	               0341-286304
     Informazioni commerciali     039-9983225

     Fax		               0341-360024

     URL		               www.proto.it
     E-mail		               promotion.digitale@promo.it


       Protovision

     Blocco 2b Gal.B148/150
     40050 Funo di Argelato (BO)
     ITALIA

     Tel  		               051-335410

     Fax		               051-335410

     E-mail		               pop.argelato@mail.asianet.it


       Publisoft

     Via Gallonio 8
     00100 Roma (RM)
     ITALIA

     Tel  		               06-44244861

     Fax		               06-44238044

     URL		               www.publisoft.it
     E-mail		               eugenio.lamesa@publisoft.it


       Publitarget S.r.l.

     Piazza Mancini 4
     00196 Roma (RM)
     ITALIA

     Tel  		               06-3233180

     Fax		               06-3232458

     E-mail		               interc1@flashnet.it


       QS Consul On Line

     Via F. Caracciolo 9
     96011 Augusta (SR)
     ITALIA

     Tel  		               0931-975093

     Fax		               0931-975093

     URL		               www.qsconsul.it
     E-mail		               pbox@qsconsult.it


       Quadra

     Via Polesine 25
     20139 Milano (MI)
     ITALIA

     Tel  		               02-5692870

     Fax		               02-5692647

     E-mail		               quadra@quadra.it


       Quality Informatika S.p.a.

     Via Emilio Longoni 47
     00155 Roma (RM)
     ITALIA

     Tel  		               06-228792

     Fax		               06-22879243

     URL		               www.raphael.it


       Questar S.r.l.

     Via Ghislandi 61/B
     24124 Bergamo (BG)
     ITALIA

     Tel  		               035-249946

     Fax		               035-249945

     URL		               www.questar.it
     E-mail		               info@questar.it
     BBS		               67-276630


       Quick Data

     Via  Montanaro 4
     17019 Varazze (SV)
     ITALIA

     Tel  		               019-933220

     Fax		               019-9342220


       R.c.s. Libri & Grandi Opere S.p.a.

     Via Mecenate 91
     20138 Milano (MI)
     ITALIA

     Tel  		               02-50951
     Servizio al cliente 	               02-50952444

     Fax		               02-50952777

     URL		               www.rcs.it/newmedia
     E-mail		               newmedia@comm2000.it


       Radiel S.p.a.

     Residenza degli Archi 22
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-2640105
     Assistenza tecnica 	               02-48402349
     Informazioni commerciali     02-2640625

     Fax		               02-2640486


       Rand Technologies Italia

     Centro Direzionale Colleoni
     Pal. Sirio 2
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-656121

     Fax		               039-6091846

     URL		               www.industry.net/rand.tecnologies
     E-mail		               rand@rand.it


       Rank Xerox S.p.a.

     Strada Padana Superiore 28
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-921881

     Fax		               02-92188209


       Raphael Informatica S.p.a.

     Via Emilio Longoni 47
     00155 Roma (RM)
     ITALIA

     Tel  		               06-228792

     Fax		               06-22879243

     URL		               www.raphael.it


       Rasterex S.r.l.

     Via Filadelfia 232/12
     10137 Torino (TO)
     ITALIA

     Tel  		               011-361013

     Fax		               011-354905

     E-mail		               ziegler@inrete.it


       Regulus S.p.a.

     Via Rivani 6
     40138 Bologna (BO)
     ITALIA

     Tel  		               051-534512

     Fax		               051-535644

     E-mail		               bella@regulus.it


       Replica Sistemi S.r.l.

     Via A. Bracci 45/47
     46100 Mantova (MN)
     ITALIA

     Tel  		               0376-381512
     Assistenza tecnica 	               0376-381983
     Informazioni commerciali     0376-381815
     Servizio al cliente 	               0376-380782

     Fax		               0376-381815

     URL		               www.replica.it
     E-mail		               staff.replica@replica.it


       Rete Pandora

     Via C. A. dalla Chiesa 4
     70124 Bari (BA)
     ITALIA

     Tel  		               080-5098111

     Fax		               080-5098367

     URL		               www.pandora.it
     E-mail		               info@pandora.it
     BBS		               67-233256


       RG Network

     Via Vittoria Colonna 97
     65127 Pescara (PE)
     ITALIA

     Tel  		               085-64070

     Fax		               085-64070

     URL		               www.rgn.it
     E-mail		               staff@rgn.it
     BBS		               67-280161


       RMnet Communications

     Via Taro 56
     00199 Roma (RM)
     ITALIA

     Tel  		               06-85302737

     Fax		               06-85302737

     URL		               www.rmnet.it
     E-mail		               info@rmnet.it


       RS Advanced Systems

     Viale R. Barilla 21
     43100 Parma (PR)
     ITALIA

     Tel  		               0521-240035

     Fax		               0521-244850

     URL		               www.rsadivinet.it
     E-mail		               rsadivsys@rsadivinet.it


       RSI Sistemi S.r.l.

     Via Saluzzo 101
     10126 Torino (TO)
     ITALIA

     Tel  		               011-6548411

     Fax		               011-6509140

     URL		               www.rsi.intelnet.vol.it
     E-mail		               rsisist@mbox.vol.it


       S.I.A.  S.p.a.

     Viale Certosa 218
     20156 Milano (MI)
     ITALIA

     Tel  		               02-30051
     Servizio al cliente 	               02-3005258

     Fax		               02-38001252

     URL		               www.sia.it
     E-mail		               pavanello@sia.it


       S.I.S. Società Internazionale Software S.r.l.

     Via Nino Bixio 11
     56025 Pontedera (PI)
     ITALIA

     Tel  		               0587-213202

     Fax		               0587-56013

     E-mail		               sis@pisoft.it


       S.T.A. Data S.r.l.

     Corso Raffaello 12
     10126 Torino (TO)
     ITALIA

     Tel  		               011-6699345

     Fax		               011-6699375

     URL		               www.stadata.com
     E-mail		               stadata@alma.it


       S.T.L.D.

     Via Vallescura 8/2
     40100 Bologna (BO)
     ITALIA

     Tel  		               051-582294

     Fax		               051-582256

     E-mail		               stdl@rizzoli.dsnet.it


       S.T.R.

     Via Gramsci 36
     46020 Pegognaga (MN)
     ITALIA

     Tel  		               0376-5521

     Fax		               0376-550180


       S.T.S. S.r.l.

     Via Tre Torri  11
     95030 Sant'Agata Li Battiati (CT)
     ITALIA

     Tel  		               095/7252559-60-61

     Fax		               095/213813


       Sabe Soft  S.n.c.

     Via Macello 65
     39100 Bolzano (BZ)
     ITALIA

     Tel  		               0471/981177

     Fax		               0471-981678

     URL		               www.sabesoft.dinet.it
     E-mail		               info@sabesoft.dinet.it


       Saga S.r.l.

     Via Carlo Torre 39/41
     20143 Milano (MI)
     ITALIA

     Tel  		               02-58101721

     Fax		               02-58103962


       Saia S.r.l.

     Via di Porta Tenaglia 1/3
     20121 Milano (MI)
     ITALIA

     Tel  		               02/6552338

     Fax		               02/6554481


       Sambers Italia S.p.a.

     Via Casignolo 50
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02/660731

     Fax		               02/6182558 - 66010188


       Samsung Electronic Italia S.p.a.

     Via Donat Cattin 5
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-921891

     Fax		               02-92141801

     BBS		               67-010740


       San Giorgio System Technology S.p.a.

     Via Luciano Manara 2
     16154 Genova (GE)
     ITALIA

     Tel  		               010-6543202

     Fax		               010-6543340

     URL		               www.sangiorgio.it
     E-mail		               sgst@sangiorgio.it


       San Marco Informatica S.p.a.

     Via V.Veneto 153
     36040 Grisignano di Zocco (VI)
     ITALIA

     Tel  		               0444-419333

     Fax		               0444-419300


       Sap Italia Consulting S.r.l.

     Via Rossellini 12
     20100 Milano (MI)
     ITALIA

     Tel  		               02-6070380

     Fax		               02-69002306


       Sap Italia S.p.a.

     Viale Colleoni 17
     Pal.Orione 3
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-68791

     Fax		               039-6091005

     URL		               www.sap.com


       Sat Software & Training S.r.l.

     Piazza Togliatti 65
     50018 Scandicci (FI)
     ITALIA

     Tel  		               055-7329155

     Fax		               055-7329155

     URL		               www.dinonet.it/sat
     E-mail		               sat@didonet.it


       SBF.Net

     Via Cumana 19/A
     80126 Napoli (NA)
     ITALIA

     Tel  		               081-2395663
     Assistenza tecnica 	               081-5931050

     Fax		               081-5930297

     URL		               www.sbf.it
     E-mail		               sbf@sbf.it


       Scao Informatica S.r.l.

     Via Orzinuovi 58/A
     25125 Brescia (BS)
     ITALIA

     Tel  		               030/347277
     Informazioni commerciali     030/347366

     Fax		               030/349072


       Sco S.p.a.

     Centro Direzionale Lombardo
     Palazzo B1
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-95301383

     Fax		               02-9516394

     URL		               www.sco.com
     E-mail		               info@sco.com


       SCT Italia S.r.l.

     Via Sangro 29
     20132 Milano (MI)
     ITALIA

     Tel  		               02-28451
     Informazioni commerciali     02-28453

     Fax		               02-2893802

     URL		               www.sct.it
     E-mail		               sct@sct.it
     BBS		               67-010625


       Seagull Business Software Italy S.r.l.

     Via Giovanni da Udine 34
     20156 Milano (MI)
     ITALIA

     Tel  		               02/38093370

     Fax		               02/38093404

     URL		               www.seagull.nl
     E-mail		               md1527@mclink.it


       Sec S.r.l.

     Via Bolzano 31
     20100 Milano (MI)
     ITALIA

     Tel  		               02-2826372

     Fax		               02-2829906

     URL		               www.opc.it
     E-mail		               enik@opc.it


       Sed S.r.l.

     Via Cà di Cozzi 41
     37124 Verona (VR)
     ITALIA

     Tel  		               045-8393311

     Fax		               045-8300940

     E-mail		               sed@sed.inet.it


       Seer Technologies Italia S.r.l.

     Via Modigliani 45
     20090 Segrate (MI)
     ITALIA

     Tel  		               02/26921440

     Fax		               02/26921150

     E-mail		               101657.3156@compuserve.com


       Selesta S.p.a.

     Via Vetreria 1
     22070 Grandate (CO)
     ITALIA

     Tel  		               031-457611

     Fax		               031-457622


       Semio S.r.l.

     Via Pratese, 171
     50145 Firenze (FI)
     ITALIA

     Tel  		               055/343031
     Assistenza tecnica 	               055/343031
     Informazioni commerciali     055/3430305
     Servizio al cliente 	               055/343031

     Fax		               055/3040310


       Sente

     Via Strambio 26
     20133 Milano (MI)
     ITALIA

     Tel  		               02-70003831
     Assistenza tecnica 	               02-70003831

     Fax		               02-70121218

     URL		               www.sente.it
     E-mail		               kernel@sente.it


       Ser.tel

     contrada Reddavi
     96013 Carlentini (SR)
     ITALIA

     Tel  		               095-7836101

     Fax		               095-7834167

     E-mail		               Webmaster@ser-tel.it


       Serenissima Informatica S.p.a.

     Via Croce Rossa 5
     35100 Padova (PD)
     ITALIA

     Tel  		               049-8291111

     Fax		               049-8071496


       Servitecno

     Via F. Koritzka 8
     20100 Milano (MI)
     ITALIA

     Tel  		               02-33101462

     Fax		               02-33105506


       Sesa Distribuzione S.r.l.

     Via L. Giuntini 40
     50053 Empoli (EM)
     ITALIA

     Tel  		               0571-9988
     Assistenza tecnica 	               0571-9983926
     Informazioni commerciali     0571-998944
     Servizio al cliente 	               0571-998828

     Fax		               0571-993366

     URL		               www.sesa.it


       Sesam S.p.a.

     C.so Svizzera 185
     10149 Torino (TO)
     ITALIA

     Tel  		               011-7426111

     Fax		               011-7492043


       SG On Line

     Via de Vincentis 17
     64100 Teramo (TE)
     ITALIA

     Tel  		               0861-446200

     Fax		               0861-243193

     URL		               www.sgol.it
     E-mail		               info@sgol.it
     BBS		               67-248919


       SGS System House S.r.l.

     Via Privata C.Cantoni 2
     20158 Milano (MI)
     ITALIA

     Tel  		               02/39310599

     Fax		               02/393106657


       Share

     Via Francia 12
     37135 Verona (VR)
     ITALIA

     Tel  		               045-9217511

     Fax		               045-505154

     URL		               www.share.it
     E-mail		               info@share.it


       Sharp Electronics Italia S.p.a.

     Via Lampedusa 13
     20141 Milano (MI)
     ITALIA

     Tel  		               02-895951

     Fax		               02-89515900


       Sherpa Systems International

     Via Giovanni da Udine 34
     20156 Milano (MI)
     ITALIA

     Tel  		               02-38093

     Fax		               02-38093324

     URL		               www.sherpa.com
     E-mail		               secondina.dimarco@sherpa.com


       ShineLine

     Via Venezia 115
     30030 Oriago di Mira (VE)
     ITALIA

     Tel  		               041-5630830

     Fax		               041-428448

     URL		               www.shineline.it
     E-mail		               webmaster@shineline.it


       Shiny Corporations

src=" Address.GIF " width=" 418 " heigh=( ")
     Corso Italia 9
     Savona, SV 17100
     ITALIA

     Tel  		               019-822697
     Assistenza tecnica 	               0187-599052
     Informazioni commerciali     019-822697

     Fax		               019-802145

     URL		               www.shiny.it
     E-mail		               info@shiny.it
     BBS		               67-441155


       Showcase S.p.a.

     Via Sempione 11
     20052 Monza (MI)
     ITALIA

     Tel  		               039-2304601

     Fax		               039-2304607

     URL		               www.show@secomp.com
     E-mail		               scstrategy@altmail.com


       Si.el. S.r.l.

     Via Libertà 53
     64019 Tortoreto LIdo (TE)
     ITALIA

     Tel  		               0861-786670
     Assistenza tecnica 	               0861-788838

     Fax		               0861-786089


       Sico

     Via dell'Olmo 1
     63039 S. Benedetto del Tronto (AP)
     ITALIA

     Tel  		               0735-582901

     Fax		               0735-585043

     E-mail		               sico@topnet.it


       Sidera Bolzano S.r.l.

     Viale Druso 339
     39100 Bolzano (BZ)
     ITALIA

     Tel  		               0471-544111

     Fax		               0471-544299

     E-mail		               sidera@dnet.it


       Sidi S.r.l.

     Via Benedetto Marcello 8
     20124 Milano (MI)
     ITALIA

     Tel  		               02/29515718

     Fax		               02/29514562

     E-mail		               sidi@consorziosw.it


       Siemens Nixdorf Informatica S.p.a.

     Via Roma 108
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-951211
     Servizio al cliente 	               02-95121299

     Fax		               02-57561350

     URL		               www.sni.it
     E-mail		               gilardi@scn.de


       Siena.Net

     strada di Pescaia, 30
     53100 Siena (SI)
     ITALIA

     Tel  		               0577-281717

     Fax		               0577-42032

     E-mail		               jonatan@sienanet.it


       Sige S.r.l.

     Via Brennero 129
     38100 Trento (TR)
     ITALIA

     Tel  		               0461-430111
     Assistenza tecnica 	               0461-430130
     Servizio al cliente 	               0461-430105

     Fax		               0461-821001


       Sigla Informatica S.r.l.

     Piazza dello Zerbino 3/4
     16122 Genova (GE)
     ITALIA

     Tel  		               010-8723248

     Fax		               010-870588

     E-mail		               sigla@split.it


       Silicon Graphics S.p.a.

     Strada 6 Pal. N3  Milanofiori
     20039 Rozzano (MI)
     ITALIA

     Tel  		               02-575611
     Assistenza tecnica 	               167-823183

     Fax		               02-57561350

     URL		               www.sgi.it
     E-mail		               simona@milan.sgi.com
     BBS		               67-372060


       Silicon Valley

     Via Vicenza 22
     35138 Padova (PD)
     ITALIA

     Tel  		               049-8719820

     Fax		               049-8713055

     URL		               www.silicon.it
     E-mail		               info@silicon.it


       Silog Sistemi Logici S.r.l.

     Strada Massetana Romana 58/B
     53100 Siena (SI)
     ITALIA

     Tel  		               0577-271828
     Assistenza tecnica 	               0577-271840

     Fax		               0577-271832


       Sinapsi

     Via S. Jacini 34
     00191 Roma (RM)
     ITALIA

     Tel  		               06-36301716

     Fax		               06-36301716-3


       Sintassi

     Via P. Marocco 11
     20127 Milano (MI)
     ITALIA

     Tel  		               02/26147380

     Fax		               02/26821589

     URL		               www.idea.it/partner
     E-mail		               partner@idea.it


       Sintel

     Via San Leonardo 120
     84131 Salerno (SA)
     ITALIA

     Tel  		               089-207111

     Fax		               089-207255

     URL		               www.sintel.it
     E-mail		               sintel@sintel.it


       Sintesi Software S.r.l.

     Via Moretta 32
     10139 Torino (TO)
     ITALIA

     Tel  		               011-4341515

     Fax		               011-4336535

     E-mail		               sintesi@ibm.net


       Siosistemi

     Via Cefalonia 58
     25124 Brescia (BS)
     ITALIA

     Tel  		               030-24411

     Fax		               030-222249


       Sipac s.p.a.

     Via Mecenate, 90
     20138 Milano (MI)
     ITALIA

     Tel  		               02-50851

     Fax		               02-58012029


       Sira Computers

     Viale L. B. Alberti 73/75
     48100 Ravenna (RA)
     ITALIA

     Tel  		               0544-407644

     Fax		               0544-407649

     URL		               www.sira.it
     E-mail		               webmaster@sira.it


       Sirio Informatica S.p.a.

     Viale Fulvio Testi 126
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02/262421

     Fax		               02/2425557

     URL		               www.siriosistemi.it
     E-mail		               info@siriosistemi.it


       Sirnet

     Viale San Pietro 7
     41100 Sassuolo (MO)
     ITALIA

     Tel  		               0536-810781

     Fax		               0536-811804

     URL		               www.sirnet.it
     E-mail		               info@sirnet.it


       SIS

     Via San Giacomo 30
     37135 Verona (VR)
     ITALIA

     Tel  		               045-8201990
     Assistenza tecnica 	               045-8201990

     Fax		               045-581038

     URL		               www.sis.it
     E-mail		               sis@sis.it


       Sisa Informatica

     Via Correggio 19
     20149 Milano (MI)
     ITALIA

     Tel  		               02-48009941

     Fax		               02-48016787


       Sistemi  S.p.a.

     Via Antonelli 10
     10093 Collegno (TO)
     ITALIA

     Tel  		               011-4019111
     Assistenza tecnica 	               011-4019701
     Informazioni commerciali     011-4019760
     Servizio al cliente 	               011-4019760

     Fax		               011-4019777

     URL		               www.sisteminet.it
     E-mail		               sistemi@sisteminet.it


       Sistemi Informativi S.p.a.

     Via F. Casati 32
     20124 Milano (MI)
     ITALIA

     Tel  		               02-671491

     Fax		               02-66982087

     E-mail		               mktg@sistinf.it


       Sis-Temi S.r.l.

     Via Comelico 18
     20135 Milano (MI)
     ITALIA

     Tel  		               02-55192942

     Fax		               02-55014991


       Sistemia

     Via Tevere 49
     96100 Siracusa (SR)
     ITALIA

     Tel  		               0931-462266

     Fax		               0931-463828

     URL		               www.sistemia.it
     E-mail		               sns@sistemia.it


       Sistemidata S.p.a.

     Via Sgroppillo 17
     95027 San Gregorio (CT)
     ITALIA

     Tel  		               095-493911

     Fax		               095-7123936

     URL		               www.sistemidata.com
     E-mail		               sdinfo@mbox.vol.it


       Sit

     Via Regina Elena 122
     62012 Civitanova (MC)
     ITALIA

     Tel  		               0733-773526

     Fax		               0733-810968


       Skylink

     Via Marcobi 8
     21100 Varese (VA)
     ITALIA

     Tel  		               0332-287770

     Fax		               0332-287894


       Sligos S.p.a.

     Via Vaninetti 27
     10148 Torino (TO)
     ITALIA

     Tel  		               011/2252211

     Fax		               022/2203182


       Snap On Line

     Via Tibullo 14
     00041 Albano Laziale (RM)
     ITALIA

     Tel  		               06-9324459

     Fax		               06-9325100

     URL		               www.snapnet.it
     E-mail		               info@snap.it
     BBS		               67-231412


       Soft Team S.r.l.

     Via della Croce Rossa 5
     35129 Padova (PD)
     ITALIA

     Tel  		               049-8077140

     Fax		               049-8077155


       Softeam Sas

     Via Fiume 48/A
     20050 Sovico (MI)
     ITALIA

     Tel  		               039-2012366

     Fax		               039-2012364

     URL		               www.softeamweb.com
     E-mail		               info.st@softeamweb.com


       Software AG Italia S.p.a.

     Via Roma 108  Pal. E
     20060 Cassina de' Pecchi (MI)
     ITALIA

     Tel  		               02-95300387

     Fax		               02-95300421


       Software Products Italia

     Via Volturno 12
     50019 Sesto Fiorentino (FI)
     ITALIA

     Tel  		               055-340558
     Assistenza tecnica 	               055-3365317
     Informazioni commerciali     055-3365327
     Servizio al cliente 	               055-3365327

     Fax		               055-340558

     URL		               www.softpi.it
     E-mail		               mktg@softpi.it


       Sogei S.p.a.

     Via M. Carucci 99
     00143 Roma (RM)
     ITALIA

     Tel  		               06-50251
     Assistenza tecnica 	               06-50252205
     Informazioni commerciali     06-50252456

     Fax		               06-5018587


       Soiel International S.r.l.

     Via Martiri Oscuri 3
     20125 Milano (MI)
     ITALIA

     Tel  		               02/26148855

     Fax		               02/26149333

     E-mail		               soiel.int@pn.itnet.it


       Solid Line S.r.l.

     Via Modigliani 45
     20090 Segrate (MI)
     ITALIA

     Tel  		               02- 2133266

     Fax		               02-26922048

     URL		               www.solidline.it
     E-mail		               info@solidline.it


       Solutions S.r.l.

     Piazza Savonarola 17 Rosso
     16129 Genova (GE)
     ITALIA

     Tel  		               010-586059

     Fax		               010-592627


       Soluzioni EDP

     Viale Garibaldi 51
     13100 Vercelli (VC)
     ITALIA

     Tel  		               0161-56924

     Fax		               0161-259277

     URL		               www.s-edp.it
     E-mail		               SrvMac@email.s-edp.it


       Soluzioni Gestionali - Dun & Bradstreet Software Services

     Centro Dir.le Colleoni
     Via Paracelso 2
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-60721

     Fax		               039-6899705


       Sony Italia S.p.a.

     Via Galileo Galilei 40
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-618381
     Informazioni commerciali     02-61838500

     Fax		               02-6126690


       Sparta S.p.a.

     Via delle Sette Chiese 142
     00145 Roma (RM)
     ITALIA

     Tel  		               06-5180014
     Assistenza tecnica 	               06-5929221

     Fax		               06-5910992

     BBS		               67-867023


       Spazio Personal S.r.l.

     Viale Marazza 10/12
     28021 Borgomanero (NO)
     ITALIA

     Tel  		               0322-846081

     Fax		               0322-835057


       Speed S.p.a.

     Via Piero Lucca 12
     13100 Vercelli (VC)
     ITALIA

     Tel  		               0161-213031

     Fax		               0161-212798

     URL		               www.speed.it


       Spider Electronics

     Via Bolicheron 18
     10122 Torino (TO)
     ITALIA

     Tel  		               011-540003

     Fax		               011-531206

     URL		               www.vol.it/spider
     E-mail		               spiders@mbox.vol.it


       Spin S.r.l.

     Viale Battista Bardazellu 77 A
     00155 Roma (RM)
     ITALIA

     Tel  		               06-4067508

     Fax		               06-4071452

     URL		               www.mclink.it/com/spin


       Spin

     Via del Follatoio 12
     34148 Trieste (TS)
     ITALIA

     Tel  		               040-380700

     Fax		               040-8992257

     URL		               www.spin.it
     E-mail		               info@spin.it


       SPM Columbusnet

     Viale Papa Giovanni 122
     24120 Bergamo (BG)
     ITALIA

     Tel  		               035-358866

     Fax		               035-358753

     URL		               www.spm.it
     E-mail		               info@spm.it


       SQP Italia S.r.l.

     Via Tenivelli 3
     10024 Moncalleri (TO)
     ITALIA

     Tel  		               011-682833

     Fax		               011-6828340


       SRD

     Via G. Capogrossi 34
     00155 Roma (RM)
     ITALIA

     Tel  		               06-225491

     Fax		               06-2284965

     URL		               www.srd.it
     E-mail		               info@srd.it


       SSA System Software Assoc. S.p.a.

     Via Cesare Cantù 11
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-6121641
     Assistenza tecnica 	               02-6121643

     Fax		               02-6175481

     URL		               www.ssagalactica.it
     E-mail		               ssa@galactica.it
     BBS		               67-228270


       Stammer Gruppo Editoriale  S.p.a.

     Via della Liberazione 1
     20068 Peschiera Borromeo (MI)
     ITALIA

     Tel  		               02-55302606

     Fax		               02-55302700

     URL		               www.stammer.convey.it
     E-mail		               stammer@micronet.it


       Starlink Italia

     Via San Gregorio 8
     20124 Milano (MI)
     ITALIA

     Tel  		               02-29404534

     Fax		               02-29403178

     URL		               www.starlink.it
     E-mail		               starlink.it


       Starnet

     Corso della Vittoria 43
     28100 Novara (NO)
     ITALIA

     Tel  		               0321-473175

     Fax		               0321-475859

     URL		               www.starnova.it
     E-mail		               staff@starnova.it
     BBS		               67-228550


       Steel & Graphics

     Via Ca' Nova Zampieri 4/e
     37057 San Giovanni Lupatoto (VR)
     ITALIA

     Tel  		               045/8778577

     Fax		               045/8778576

     URL		               www.easynet.it/steel
     E-mail		               steel@easynet.it


       Sterling Software  Italia S.p.a.

     Via Messina 38
     20154 Milano (MI)
     ITALIA

     Tel  		               02/3456001

     Fax		               02/33609078

     URL		               www.sterling.com


       Stnet

     Via S. G. B. della Salle 4
     20132 Milano (MI)
     ITALIA

     Tel  		               02-27208200

     Fax		               02-27208270

     URL		               www.supertronic.it
     E-mail		               webmaster@supertronic.it


       Storage Technology Italia S.p.a.

     Via Cima 413
     00144 Roma (RM)
     ITALIA

     Tel  		               06-523841

     Fax		               06-5205326

     URL		               www.stortek.com


       Stracom

     Viale Fulvio Testi 280/B
     20126 Milano (MI)
     ITALIA

     Tel  		               02-6437210

     Fax		               02-6436746


       Stratus Italia S.r.l.

     Via Emilia 83
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-27304405

     Fax		               02-27304416

     BBS		               67-828186


       Strhold S.p.a.

     Via Cipriani, 2
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0522/380411

     Fax		               0522/307846


       Studio Pagni S.a.s.

     Via degli Ulivi 9
     24065 Lovere (BG)
     ITALIA

     Tel  		               035-960449

     Fax		               035-961550


       Studio Sikorsky

     Via Sant'Antonio 2B
     41012 Carpi (MO)
     ITALIA

     Tel  		               059-669287

     Fax		               059-660838

     URL		               www.studios.it
     E-mail		               studios@studios.it


       Studio SO.F.I.A.

     Corso Lodi 65
     20139 Milano (MI)
     ITALIA

     Tel  		               02-5694950

     Fax		               02-55213742

     E-mail		               oppoc@mbox.vol.it


       Sud Sistemi S.r.l.

     Via Napoli 329/E
     70123 Bari (BA)
     ITALIA

     Tel  		               080-5796099
     Assistenza tecnica 	               080-5793185

     Fax		               080-5794657

     URL		               www.sudsistemi.tno.it
     E-mail		               sudsist@mail.tno.it
     BBS		               67-016590


       Sun Microsystems Italia S.p.a.

     Via Paracelso 16
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039/60551
     Assistenza tecnica 	               039/6055228

     Fax		               039/6055202

     BBS		               67-826108


       Sunrise Communication

     Via Caffi 84
     32100 Belluno (BL)
     ITALIA

     Tel  		               0437-944077

     Fax		               0437-944033

     URL		               www.sunrise.it
     E-mail		               info@sunrise.it


       Sunsoft

     Via Paracelso 16
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-6055248

     Fax		               039-6899400

     URL		               www.sun.com/sunsoft
     E-mail		               sunsoftinfo@italy.sun.com
     BBS		               67-874707


       Svib S.r.l.

     Via Turati 32
     25124 Brescia (BS)
     ITALIA

     Tel  		               030-3750491

     Fax		               030-290143

     URL		               ww.svib.it
     E-mail		               info@svib.it


       Sybase Italia S.r.l.

     Via Anna Kuliscioff  35
     20152 Milano (MI)
     ITALIA

     Tel  		               02-483241
     Assistenza tecnica 	               02-48324222

     Fax		               02-48300660

     URL		               www.sybase.com


       Symantec S.r.l.

     Corso di Porta Vittoria 32
     20122 Milano (MI)
     ITALIA

     Tel  		               02-55012266
     Assistenza tecnica 	               0542-28062

     Fax		               02-55012270

     URL		               www.symantec.com


       Symbolic S.r.l.

     Via Nazario Sauro 9
     43100 Parma (PR)
     ITALIA

     Tel  		               0521-221196

     Fax		               0521-221099

     URL		               www.symbolic.pr.it
     E-mail		               info@symbolic.pr.it


       Synon Italia S.r.l.

     Viale Lunigiana 40
     20125 Milano (MI)
     ITALIA

     Tel  		               02/66713070

     Fax		               02/66981668

     URL		               www.synon.com
     E-mail		               synontec@internetforce.com


       Syntax Processing S.p.a.

     Via G. Jervis 77
     10015 Ivrea (TO)
     ITALIA

     Tel  		               0125-526287

     Fax		               0125-522219

     URL		               www.syntaxgroup.it
     E-mail		               info@syntaxgroup.it


       Sysman System Manpower S.r.l.

     Strada Statale Lago di Viverone 27
     10010 Burolo (TO)
     ITALIA

     Tel  		               0125-614211

     Fax		               0125-577448

     E-mail		               sysman@ivrea.alpcom.it
     BBS		               67 - 01-7139


       Sysproject S.r.l.

     Piazza Trento e Trieste 7
     26013 Crema (CR)
     ITALIA

     Tel  		               0373-250182

     Fax		               0373-257726

     URL		               www.fresnet.it/sysproject.htm
     E-mail		               sysproject@fresnet.it


       Systeam S.r.l.

     Via del Casaletto 509
     00151 Roma (RM)
     ITALIA

     Tel  		               06-65741773

     Fax		               06-65741774

     URL		               www.systeam.it
     E-mail		               systeam@systeam.it


       Systematica S.r.l.

     Via del Lavoro 17
     40127 Bologna (BO)
     ITALIA

     Tel  		               051-6307411

     Fax		               051-248096

     E-mail		               adsdpsys@bo.nettuno.it


       Systems

     Via Olanda 6
     20083 Vigano Di Gaggiano (MI)
     ITALIA

     Tel  		               02-90841814
     Assistenza tecnica 	               02-90841692

     Fax		               02-90841682

     URL		               www.systems.it
     E-mail		               info@systems.it


       Systemy Network

     Viale Gorgi 63
     27100 Pavia (PV)
     ITALIA

     Tel  		               0382-526030

     Fax		               0382-526566

     URL		               www.sistemi.it
     E-mail		               staff@systemy.it


       T.P.S. Tecnologia Progetti e Servizi S.r.l.

     Viale Gorizia 24/C
     00198 Roma (RM)
     ITALIA

     Tel  		               06-8547717

     Fax		               06-8547634

     E-mail		               md0913@mclink.it


       T.T. Tecnosistemi Toscana S.a.s.

     Via A. Parigi 8
     50047 Prato (FI)
     ITALIA

     Tel  		               0574-575656

     Fax		               0574-572532

     E-mail		               raffaellog@tt.softeam.it


       Tai Sistemi S.r.l.

     Via Pazzagli 3
     50141 Firenze (FI)
     ITALIA

     Tel  		               055-4266322

     Fax		               055-4266356

     URL		               www.tai.it
     E-mail		               unfo@tai.it


       Tam Software

     Centro Nuova Fiandra 19
     54011 Aulla (MS)
     ITALIA

     Tel  		               0187-421122
     Assistenza tecnica 	               0187-421884

     Fax		               0187-420357

     URL		               www.tam.it
     E-mail		               tsoftware@tamnet.it


       Tandem Computers Italia S.p.a.

     Via Caldera 21
     20153 Milano (MI)
     ITALIA

     Tel  		               02-452831

     Fax		               02-45283640

     URL		               www.tandem.com


       Task S.r.l.

     Via Sestese 61/63
     50141 Firenze (FI)
     ITALIA

     Tel  		               055-4274301
     Assistenza tecnica 	               055-42744374

     Fax		               055-455279

     URL		               www.deltasrl.it/task
     E-mail		               mancini@deltasrl.it


       Tau

     Via Carcara, 11
     95027 San Gregorio di Catania (CT)
     ITALIA

     Tel  		               095-7212146

     Fax		               095-7212880

     E-mail		               tau@mail.tau.it


       TC Data S.r.l.

     Via Fossano 16
     22063 Cantù (CO)
     ITALIA

     Tel  		               031-715924

     Fax		               031-705163

     URL		               www.tcdata.it
     E-mail		               infotc@mbox.vol.it


       TC Systema S.p.a.

     Viale Forlanini 36
     20024 Garbagnate Milanese (MI)
     ITALIA

     Tel  		               02-995141
     Assistenza tecnica 	               02-955401

     Fax		               02-99514399


       TC&C

     Piazza A. Torti 2
     52025 Montevarchi (AR)
     ITALIA

     Tel  		               055-983073

     Fax		               055-983070

     URL		               www.hest.it
     E-mail		               tccinfo@hest.it


       TDK Italia S.p.a.

     Corso Buenos Aires 36
     20124 Milano (MI)
     ITALIA

     Tel  		               02-29523945

     Fax		               02-29522043


       Technimedia S.r.l. (BO)

     Via Carlo Perrier 9
     00157 Roma (RM)
     ITALIA

     Tel  		               06-418921

     Fax		               06-41732169


       Technimedia S.r.l.

     Via A. Grandi 2
     31044 Montebelluna (TV)
     ITALIA

     Tel  		               0423-602750

     Fax		               0423-302077

     URL		               www.pat.it
     E-mail		               patriziob@pat.it


       Tecno Plotter S.r.l.

     Via Verde 3/D 5/C
     40012 Calderara di Reno (BO)
     ITALIA

     Tel  		               051-720200

     Fax		               051-721094


       Tecno Team

     Strada PIDN della Genna 4/E
     06124 Perugia (PG)
     ITALIA

     Tel  		               075-5051970

     Fax		               075-5052555


       Tecnodiffusione Reggio Emilia S.r.l.

     Via Torricella 42/A/B/C
     42100 Reggio Emilia (RE)
     ITALIA

     Tel  		               0522-50411

     Fax		               0522-504222

     E-mail		               modo@nettuno.it


       Tecnologica

     via Palatucci  20/A
     83100 Avellino (AV)
     ITALIA

     Tel  		               0825-781900

     Fax		               0825-781900

     E-mail		               webmaster@tecnologica.it


       Tecnotrade S.r.l.

     Via XX Settembre 53
     26100 Cremona (CR)
     ITALIA

     Tel  		               0372-460052

     Fax		               0372-460053

     E-mail		               tecnotra#digicolor.lognet.it


       Ted Ingegneria di sistemi S.r.l.

     Viale della Riviera 131
     65123 Pescara (PE)
     ITALIA

     Tel  		               085-4221234

     Fax		               085-4221661

     URL		               www.udanet.abruzzo.it/ted
     E-mail		               ted@rgn.it


       Teknedata S.r.l.

     Via Martignoni
     20124 Milano (MI)
     ITALIA

     Tel  		               02-6997301

     Fax		               02-6997373

     E-mail		               teknedata@iol.it


       Teknesis S.r.l.

     Via Erminio Spalla 41
     00142 Roma (RM)
     ITALIA

     Tel  		               06-51957915

     Fax		               06-51955215

     URL		               www.nwxus.it/teknesis
     E-mail		               teknesis@teknesis.nexus.it


       Tektronix S.p.a.

     Via XI Febbraio 99
     20090 Vimodrone (MI)
     ITALIA

     Tel  		               02-250861

     Fax		               02-2508648

     URL		               www.tek.com
     BBS		               67-231233


       Telec

     Via Belfiore 24
     10125 Torino (TO)
     ITALIA

     Tel  		               011-6680237

     Fax		               011-6506418

     URL		               www.telecnet.it
     E-mail		               web@telecnet.it


       Teledif Italia S.r.l.

     Via Mercadante
     10154 Torino (TO)
     ITALIA

     Tel  		               011-2487333

     Fax		               011-2489968


       Telemaco

     Via Matteo Greco 3
     84134 Salerno (SA)
     ITALIA

     Tel  		               089-797690

     Fax		               089-797643

     URL		               www.gisa.it
     E-mail		               info@gisa.it


       Telemar

     Via XXIV Maggio 33
     36063 Marostica (VI)
     ITALIA

     Tel  		               0424-73455

     Fax		               0424-780449

     URL		               www.telemar.it
     E-mail		               main@telemar.it


       Teleproject Sistemi S.r.l.

     Via Settala 29
     20124 Milano (MI)
     ITALIA

     Tel  		               02-29404088
     Assistenza tecnica 	               02-201079

     Fax		               02-29404008

     E-mail		               teleproject.sistemi@iol.it


       Telesoft S.p.a.

     Via Ardeatina KM 21.800
     00040 Santa Palomba (Rm)
     ITALIA

     Tel  		               06-710551

     Fax		               06-71055305


       Telindus S.p.a.

     Via Cina 413
     00144 Roma (RM)
     ITALIA

     Tel  		               06-5200900

     Fax		               06-5200351


       Telnet

     Via Buozzi 5
     27100 Pavia (PV)
     ITALIA

     Tel  		               0382-529751

     Fax		               0382-528074

     URL		               www.telnetwork.it
     E-mail		               staff@telnetwork.it


       Telpress

     Piazza della Libertà 13
     00192 Roma (RM)
     ITALIA

     Tel  		               06-3216304

     Fax		               06-3216345

     URL		               www.telepress.it
     E-mail		               info@email.telpress.it


       Telxon Italia S.r.l.

     Via Cassanese 224
     Pal. Cimabue
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-2699141

     Fax		               02-26991421

     URL		               www.telxon.com


       Tema Studio di Informatica

     Via A. Volta 16/C
     20093 Cologno Monzese (MI)
     ITALIA

     Tel  		               02-27300903

     Fax		               02-27300901


       Tema Telecomunicazioni S.r.l.

     Via Boscaiola 21
     20159 Milano (MI)
     ITALIA

     Tel  		               02-66802555

     Fax		               02-69007120


       Temark S.r.l

     Viale Ercole Marelli 19
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-26223856

     Fax		               02-26224344

     URL		               www.temark.it
     E-mail		               temark@temark.it


       Ten

     Via Asquini 27
     30300 Udine (UD)
     ITALIA

     Tel  		               0432-470527
     Assistenza tecnica 	               0432-503982
     Informazioni commerciali     0432-45406

     Fax		               0432-504083

     URL		               www.ten.it
     E-mail		               staff@ten.it


       Tenfore Italia S.p.a.

     Via Burigozzo 5
     20122 Milano (MI)
     ITALIA

     Tel  		               02-58219402
     Assistenza tecnica 	               02-58219409

     Fax		               02-58219403


       Tesys S.p.a.

     Via dei Cardi 1
     00100 Ariccia (RM)
     ITALIA

     Tel  		               06-93441
     Assistenza tecnica 	               06-9344339

     Fax		               06-9344386


       Teta

     Via Pontecaliano 143
     52010 Subbiano (AR)
     ITALIA

     Tel  		               0575-420177

     Fax		               0575-420174

     URL		               www.teta.it
     E-mail		               ciofina@teta.it


       Tex.Net

     Via Baldinucci 14/A
     50047 Prato (FI)
     ITALIA

     Tel  		               0574-35038

     Fax		               0574-26271

     URL		               www.texnet.it
     E-mail		               texnet@texnet.it


       Texas Instruments Italia S.p.a.

     Centro Direzionale Colleoni
     Via Paracelso 12
     20041 Agrate brianza (MI)
     ITALIA

     Tel  		               039-68421

     Fax		               039-652206

     URL		               www.ti.cot


       The Brain

     Viale de Filippis 48/54
     88100 Catanzaro (CZ)
     ITALIA

     Tel  		               0961-771734

     Fax		               0961-774497

     URL		               www.thebrain.net
     E-mail		               soxos@thebrain.net


       Tibis S.r.l.

     Via Maria Vittoria 51
     10123 Torino (TO)
     ITALIA

     Tel  		               011-8173404

     Fax		               011-8173404


       Timewarp

     Via Pio VI 36
     04100 Latina (LT)
     ITALIA

     Tel  		               0773-690251

     Fax		               0773-690251

     URL		               www.timewarp.it
     E-mail		               alessandro@timewarp.it


       Tizetanet

     Via Leandro Alberti 65
     40137 Bologna (BO)
     ITALIA

     Tel  		               051-346346

     Fax		               051-345070

     URL		               www.tizeta.it
     E-mail		               info@tizeta.it


       Tolomeo

     Viale della Repubblica 5
     33080 Fiume Veneto (PN)
     ITALIA

     Tel  		               0434-560400

     Fax		               0434-560383

     URL		               www.tolomeo.it/csr
     E-mail		               webmaster@tolomeo.it


       Topcall Italia S.r.l.

     Viale Monza 270
     20128 Milano (MI)
     ITALIA

     Tel  		               02-2551341

     Fax		               02-2570534

     URL		               www.topcall.com
     E-mail		               topcall@betacom.it


       Topnet Italia

     Via del Commercio 25
     63100 Ascoli Piceno (AP)
     ITALIA

     Tel  		               0736-342272

     Fax		               0736-342796

     URL		               www.topnet.it
     E-mail		               info@topnet.it


       Tortona On Line

     Via Rovereto 4
     15057 Tortona (AL)
     ITALIA

     Tel  		               0131-822400

     Fax		               0131-866933

     URL		               www.tor.it
     E-mail		               tor@tor.it


       Toshiba Europe Gmbh

     Via Paracelso 10
     20041 Agrate Brianza (MI)
     ITALIA

     Tel  		               039-60991

     Fax		               039-6099369

     E-mail		               persegati@tcit.infomark.it


       TPL Informatica S.r.l.

     Via Sassetti 17
     20124 Milano (MI)
     ITALIA

     Tel  		               02-66803376

     Fax		               02-66803689

     URL		               www.ecs.net
     E-mail		               tplinfo@ecs.net


       TQS On Line

     Via Degasperi 27
     38100 Trento (TN)
     ITALIA

     Tel  		               0461-924492

     Fax		               0461-924488

     URL		               www.tqs.it
     E-mail		               tqs@tqs.it


       Tradeco S.r.l.

     Via Erbosa 1/AR
     50126 Firenze (FI)
     ITALIA

     Tel  		               055-6812048

     Fax		               055-6580201

     URL		               www.tradeco.it
     E-mail		               info@tradeco.it


       Trend Micro Europe S.r.l.

     Via Ponchielli 4
     20063 Cernusco sul Naviglio (MI)
     ITALIA

     Tel  		               02-92111847

     Fax		               02-92111853

     URL		               www.trendmicro.it
     E-mail		               sales@trendmicro.it


       Trigol & Partners S.r.l.

     Via Fratelli Casiraghi 34
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-224711

     Fax		               02-22471267


       Tulip Computer Italia S.p.a.

     Via G.Di Vittorio  27
     20068 Peschiera Borromeo (MI)
     ITALIA

     Tel  		               02-553861

     Fax		               02-553861

     E-mail		               infoitaly@tulip.nl'
     BBS		               67--829195


       Turnover S.r.l.

     Via G. Fiorelli 7
     80121 Napoli (NA)
     ITALIA

     Tel  		               081-7647114

     Fax		               081-7647118

     URL		               www.turnover.com
     E-mail		               turnover@turnover.com


       Tymbar Italia

     Corso Svizzera 102
     10100 Torino (TO)
     ITALIA

     Tel  		               011-8193525

     Fax		               011-8193525


       UB Networks Italia S.r.l.

     Via Modigliani 45
     20090 Segrate (MI)
     ITALIA

     Tel  		               02-26922080

     Fax		               02-26920619

     E-mail		               epiffer@ub.com


       UBI S.r.l.

     Via Speranza 35
     40068 San Lazzaro Di Savena (BO)
     ITALIA

     Tel  		               051-453270

     Fax		               051-450460

     URL		               www.ubi.se
     E-mail		               info@ubi.se


       Ulisse

     Via Brigata Salerno
     16147 Genova (GE)
     ITALIA

     Tel  		               010-3995512

     Fax		               010-3995588

     URL		               www.ulisse.it
     E-mail		               info@ulisse.it


       Uniautomation S.p.a.

     Via Toffetti 25
     20139 Milano (MI)
     ITALIA

     Tel  		               02-574631
     Assistenza tecnica 	               02-57463300

     Fax		               02-57463311

     URL		               www.uniautomation.it
     E-mail		               uniautomation@iol.it


       Unidata S.r.l.

     Via San Damaso 20
     00165 Roma (RM)
     ITALIA

     Tel  		               06-39387318

     Fax		               06-39366949

     URL		               www.uni.net
     E-mail		               vendite@uni.net
     BBS		               67-860287


       Uniplan Software

     Via G. Oberdan 52
     84018 Scafati (SA)
     ITALIA

     Tel  		               081-8508287

     Fax		               081-8503028

     URL		               www.uniplan.it
     E-mail		               webmaster@uniferv.uniplan.it


       Unisoft S.r.l.

     Via del Bando 34/B
     47031 Borgo Maggiore,R(SM)
     ITALIA

     Tel  		               0549-906304

     Fax		               0549-903656

     URL		               www.omniway.sm
     E-mail		               unisoft@ommniway.sm


       Unisource Italia

     Via Caldera 21
     20153 Milano (MI)
     ITALIA

     Tel  		               02-482421

     Fax		               02-48242424


       Unisys Italia S.p.a.

     Via B.Crespi 57
     20159 Milano (MI)
     ITALIA

     Tel  		               02-69851

     Fax		               02-6985588


       US Robotics

     Piazza Don Enrico Mapelli 75
     20099 Sesto San Giovanni (MI)
     ITALIA

     Tel  		               02-262961
     Assistenza tecnica 	               02-2629250

     Fax		               02-261188

     URL		               www.usr.it


       VB

     Via G. d'Annunzio
     24030 Mozzo (BG)
     ITALIA

     Tel  		               035-618593

     Fax		               035-463860


       Vecomp Software S.r.l.

     Via Albere 19
     37138 Verona (VR)
     ITALIA

     Tel  		               045-8378311

     Fax		               045-8101004

     URL		               www.vecomp.it
     E-mail		               info.software@vecomp.it


       Veganet

     Via Serio 14
     20141 Milano (MI)
     ITALIA

     Tel  		               02-5392797

     Fax		               02-57303797

     URL		               www.vega.it
     E-mail		               sales.vega@vega.it


       Vegstore Industrie S.r.l.

     Via Agnone Maggiore 21
     03039 Sora (FR)
     ITALIA

     Tel  		               0445-381624
     Assistenza tecnica 	               0445-370449

     Fax		               0445-381626


       Venco Computer S.p.a.

     Corso Giulio Cesare 250
     10154 Torino (TO)
     ITALIA

     Tel  		               011-2604777
     Assistenza tecnica 	               011-2604740

     Fax		               011-2053350

     URL		               www.venco.it
     E-mail		               webmaster@venco.it


       Venus / TelCom

     Via Brigata Pavia 8
     27100 Pavia (PV)
     ITALIA

     Tel  		               0382-578964

     Fax		               0382-579980

     URL		               www.venus.it
     E-mail		               info@venus.it


       Vertex S.r.l.

     Via Burolo 22
     10015 Ivrea (TO)
     ITALIA

     Tel  		               0125-614511

     Fax		               0125-614555

     URL		               www.to2.flashnet.it
     E-mail		               vertex@interbusiness.it


       Vicenza Data S.r.l.

     Via dell' Orificeria 30
     36100 Vicenza (VI)
     ITALIA

     Tel  		               0444-967555
     Assistenza tecnica 	               0444-967561

     Fax		               0444-967512

     E-mail		               vdata@ibm.net


       Video Computer s.p.a.

     Via Antonelli 36
     10093 Collegno (TO)
     ITALIA

     Tel  		               011-4034828
     Assistenza tecnica 	               011-4111210
     Informazioni commerciali     011-4034828

     Fax		               011-4033325

     URL		               www.videocomputer.it
     BBS		               67-019331


       Video On Line

     Viale Regina Elena 20
     09125 Cagliari (CA)
     ITALIA

     Tel  		               070-659625

     Fax		               070-655944

     URL		               www.vol.it
     E-mail		               info@vol.it
     BBS		               67-018787


       Videocom Distribuzione e Servizi S.r.l.

     Via Lamarmola 3
     27058 Voghera (PV)
     ITALIA

     Tel  		               0383-366712

     Fax		               0383-43899

     URL		               www.videocom.it
     E-mail		               info@videocom.it


       Videopool S.r.l.

     Via Brennero 286/13
     38100 Trento (TN)
     ITALIA

     Tel  		               0461-829439

     Fax		               0461-829446

     URL		               www.videopool.it
     E-mail		               video.pool@it.net


       Vip

     Corso Palladio 147
     36100 Vicenza (VI)
     ITALIA

     Tel  		               0444-546133

     Fax		               0444-546133

     E-mail		               sales@www.vip.it


       Vobis Microcomputer S.p.a.

     Via Matteotti 4
     20092 Cinisello Balsamo (MI)
     ITALIA

     Tel  		               02-660721
     Informazioni commerciali     02-6607292
     Servizio al cliente 	               02-6607291

     Fax		               02-66074247


       Wallnet Telecomunicazioni

     Via Martin Luther King 6
     62100 Macerata (MC)
     ITALIA

     Tel  		               0773-202934
     Assistenza tecnica 	               0773-201216
     Informazioni commerciali     0773-283472

     Fax		               0773-202783

     URL		               www.wwnt.it
     E-mail		               info@wnt.it
     BBS		               67-273626


       Wang Italia S.p.a.

     Centro Terziario SS. Padana Superiore
     20100 Vimodrone (MI)
     ITALIA

     Tel  		               02-250701

     Fax		               02-2504870


       Webzone

     Via Trento 62
     65122 Pescara (PE)
     ITALIA

     Tel  		               085-4225100

     Fax		               085-4225108

     URL		               www.webzone.it
     E-mail		               info@webzone.it
     BBS		               67-218170


       Well International

     Via Torre d'Augusto 37
     38100 Trento (TN)
     ITALIA

     Tel  		               0461-828281

     Fax		               0461-982261

     URL		               www.well.it
     E-mail		               info@well.it


       Wizard Informatica

     Via A. Manzoni 20
     36010 Zanè (VI)
     ITALIA

     Tel  		               0445-380500

     Fax		               0445-381542


       Word Trade S.r.l.

     Via Nuova Circonvallazione 57/D
     47037 Rimini (RN)
     ITALIA

     Tel  		               0541-776304

     Fax		               0541-778336


       Working on line

     Viale XXV Aprile 37
     21019 Varese (VA)
     ITALIA

     Tel  		               0332-320720

     Fax		               0332-320720

     URL		               www.working.it
     E-mail		               info@working.it


       X Comp S.r.l.

     Via Morgagni 39
     20129 Milano (MI)
     ITALIA

     Tel  		               02-29512340

     Fax		               02-29524544


       Xcom

     Via E. De Filippis 107/A
     8401 Cava de' Tirreni (SA)
     ITALIA

     Tel  		               080-345555

     Fax		               080-344799

     E-mail		               staff@xcom.it


       Xerox Engineering Systems S.p.a.

     Pal. E/5 Strada 6   Milanofiori
     20090 Assago (MI)
     ITALIA

     Tel  		               02-892111

     Fax		               02-89200353


       YTN

     Via Stefano Ponti 15
     06034 Perugia (PG)
     ITALIA

     Tel  		               075-320953

     Fax		               075-340528

     E-mail		               staff@ytn.it


       Zenit Informatica S.r.l.

     Via Ugo Foscolo 4
     28060 San Pietro Mosezzo (NO)
     ITALIA

     Tel  		               0321-53668

     Fax		               0321-469551

     URL		               www.zenit.it
     E-mail		               galerim@zenit.it


       Zenith Data System Div. Pc  S.p.a.

     Via ai Laboratori Olivetti
     20010 Pregnana Milanese (MI)
     ITALIA

     Tel  		               02-67791

     Fax		               02-67792360

     BBS		               67-824004


       Zerocity

     Via Unica Bolgiano 9
     20097 San Donato Milanese (MI)
     ITALIA

     Tel  		               02-55600400

     Fax		               02-55600930

     E-mail		               staff@zerocity.it


       Ziegler Informatics S.r.l.

     Via Filadelfia 232/12
     10137 Torino (TO)
     ITALIA

     Tel  		               011-355009

     Fax		               011-354905

     E-mail		               ziegler@inrete.it