Verwenden von Microsoft Wallet für Online-Einkäufe

Microsoft® Wallet sorgt bei Online-Einkäufen dafür, dass Adress- und Zahlungsinformationen sicher gespeichert werden. Wallet ist das elektronische Äquivalent einer traditionellen Brieftasche, in der Kreditkarten und Ausweise aufbewahrt werden.

Mit Wallet stehen Ihnen die folgenden Funktionen zur Verfügung:

  • Eingabe, Speicherung und Zugriff auf Adressen, die während Online-Bestellungen als Versand- und Rechnungsadressen verwendet werden können.
  • Eingabe, sichere Speicherung und Zugriff auf Kreditkarten und andere Zahlungsmethoden für Online-Einkäufe. Ihre Zahlungsinformationen werden durch ein von Ihnen festgelegtes Kennwort geschützt.
  • Verwalten von elektronischen Quittungen für Online-Einkäufe. Ihre Quittungen werden durch ein von Ihnen festgelegtes Kennwort geschützt.

Microsoft Wallet macht das Einkaufen auf dem Internet leicht, da Adress- und Zahlungsinformationen nur einmal eingegeben werden müssen. Diese Informationen werden auf Ihrem Computer gespeichert und können jederzeit an eine Wallet-fähige Website gesendet werden, wenn Sie zur Eingabe von Kreditkarteninformationen oder einer Lieferadresse aufgefordert werden. Um Einkäufe an verschiedene Orte zu liefern oder von verschiedenen Konten abzubuchen, zum Beispiel zu Hause oder im Geschäft, können Sie in Wallet jede Adresse mit Namen wie "Zu Hause bei Gerd" speichern. Während des Kaufs wählen Sie dann eine Adresse dem Namen nach aus. Wenn Sie mehrere Kreditkarten verwenden, können Sie einen Namen für jede Karte festlegen, z.B. "Anjas Visa".

Microsoft Wallet gewährleistet außerdem für Ihre Zahlungsinformationen solide Sicherheit. Die eingegebenen Informationen, z.B. Kreditkartentyp, Kreditkartennummer und Gültigkeitsdauer, werden sicher auf Ihrem PC gespeichert und erst der Händler-Site bekanntgegeben, wenn Sie Ihr Kennwort eingeben. Sie können für jede gespeicherte Kreditkarte oder Zahlungsmethode ein eindeutiges Kennwort definieren.

Händler, die Zahlungen von Microsoft Wallet akzeptieren, können anbieten, für Ihren Einkauf Quittungen zu speichern. Wenn eine Site anbietet, eine Quittung auf Ihrem Computer zu speichern, werden Sie darüber benachrichtigt. Bevor die Quittung hinzugefügt werden kann, müssen Sie Ihr für die Quittungen gültiges Kennwort eingeben.

Weitere Informationen über Microsoft Wallet erhalten Sie auf der Microsoft Wallet-Webseite.

Verwandte Themen

Hinzufügen oder Bearbeiten von Adressen

Eingeben vom Kreditkarteninformationen

Anzeigen von Quittungen


Dialogfeld "Neue Adresse hinzufügen"

Sie können Adressen direkt aus Ihrem Windows-Adressbuch importieren, indem Sie auf Adressbuch klicken, oder Sie können die Informationen in das Adressformular eingeben. Wenn Sie eine neue Adresse eingeben, wird sie sowohl in Wallet als auch im Windows-Adressbuch gespeichert.

Überschrift | Beschreibung
Adressbuch | Öffnet das Windows-Adressbuch, aus dem Sie einen vorhandenen Namen und eine vorhandene Adresse auswählen können.
Name | Ihr erster und zweiter Vorname und Nachname.
Adresstyp | Klicken Sie auf eine dieser Schaltflächen, um die Adresse zuzuordnen. Dieses Symbol wird auf der Webseite neben dem Namen angezeigt.
Adresse | Ihre Adressangaben, einschließlich E-Mail-Adresse und Telefonnummer.
Name | Ein von Ihnen festgelegter Name zum Identifizieren dieser Adresse. Wallet kann mehrere Adressen speichern.


Eingeben von Kreditkarteninfirmationen

So geben Sie Kreditkarteninformationen ein:

  1. Klicken Sie im Menü Extras auf Internet-Optionen und anschließend auf die Registerkarte Inhalt.
  2. Klicken Sie auf Wallet und anschließend auf Zahlungen.
  3. Klicken Sie auf Hinzufügen und danach auf einen Kreditkartentyp, um den Assistenten Neue Kreditkarte hinzufügen zu starten.
  4. Befolgen Sie die Anleitungen auf dem Bildschirm.

Hinweis

  • Wenn Sie eine Webseite anzeigen, die die Wallet-Zahlungsauswahl enthält, klicken Sie neben der Zahlungsauswahl auf den Abwärtspfeil und anschließend auf Wallet-Optionen.

Verwandte Themen

Bearbeiten von Kreditkarteninformationen

Was ist SET?

Verwenden von Karteninhaber-Zertifikaten

Erhalten eines SET-Karteninhaber-Zertifikats


Hinzufügen und Bearbeiten von Adressen

So fügen Sie Adressen hinzu oder bearbeiten sie:

  1. Klicken Sie im Menü Extras auf Internet-Optionen und anschließend auf die Registerkarte Inhalt.
  2. Klicken Sie auf Wallet und anschließend auf Adressen.
  3. Wenn Sie Adressinformationen hinzufügen möchten, klicken Sie auf Hinzufügen und füllen anschließend das Dialogfeld Neue Adresse hinzufügen aus.

    Wenn Sie Adressinformationen bearbeiten möchten, klicken Sie auf die zu bearbeitende Adresse und anschließend auf Bearbeiten.

Hinweis

  • Wenn Sie eine Webseite anzeigen, die die Wallet-Zahlungsauswahl enthält, klicken Sie neben der Zahlungsauswahl auf den Abwärtspfeil und anschließend auf Wallet-Optionen.

Verwandtes Thema

Dialogfeld "Neue Adresse hinzufügen"


Verwenden von Karteninhaber-Zertifikaten

Mit einem Karteninhaber-Zertifikat können Sie Ihre Identität nachweisen, wenn Sie das SET Secure Electronic Transaction™-Protokoll verwenden, ähnlich wie beim Vorzeigen Ihres Personalausweises, wenn Sie einen Scheck einreichen. Dieses Zertifikat versichert dem Händler, dass Ihre Kontoinformationen vom Austeller der Kreditkarte oder einem seiner Vertreter bestätigt wurden.

Jeder Kreditkartenaussteller stellt Karteninhaber-Zertifikate aus. Weitere Informationen zum Beantragen eines Zertifikats erhalten Sie von dem Aussteller Ihrer Kreditkarte oder auf der Microsoft Wallet-Webseite.

Ein Zertifikat enthält keine Kreditkartennummer oder Gültigkeitsdauer. Sie erteilen die Genehmigung für eine SET-Zahlung, indem Sie einem Zahlungs-Gateway Ihre Kreditkartennummer einschließlich der Gültigkeitsdauer mitteilen. Der Zahlungs-Gateway überprüft Ihr Zertifikat, bevor er die Transaktion genehmigt

Verwandte Themen

Was ist SET?

Erhalten eines SET-Karteninhaber-Zertifikats


Bearbeiten von Kreditkarteninformationen:

So bearbeiten Sie Kreditkarteninformationen:

  1. Klicken Sie im Menü Extras auf Internet-Optionen und anschließend auf die Registerkarte Inhalt.
  2. Klicken Sie auf Wallet und danach auf Zahlungen.
  3. Klicken Sie auf die zu bearbeitende Kreditkarte und anschließend auf Bearbeiten.
  4. Geben Sie das Kennwort ein, das Sie für diese Kreditkarte definiert haben, und klicken Sie auf OK.
  5. Bearbeiten Sie die Kreditkarteninformationen, und klicken Sie auf OK.

Hinweis

  • Wenn Sie eine Webseite anzeigen, die die Wallet-Zahlungsauswahl enthält, klicken Sie neben der Zahlungsauswahl auf den Abwärtspfeil und anschließend auf Wallet-Optionen.

Verwandtes Thema

Eingeben von Kreditkarteninformationen


Erhalten eines SET-Karteninhaber-Zertifikats

So erhalten Sie ein SET-Karteninhaber-Zertifikat:

  1. Klicken Sie im Menü Extras auf Internet-Optionen und anschließend auf die Registerkarte Inhalt.
  2. Klicken Sie auf Wallet und danach auf Zahlungen.
  3. Klicken Sie auf die Karte, für die Sie das SET-Zertifikat wünschen, und anschließend auf Bearbeiten.
  4. Klicken Sie auf Konfigurieren und danach auf SET-Protokoll-kompatibel.
  5. Stellen Sie sicher, dass die Karte, für die Sie ein Zertifikat wünschen, markiert ist, und klicken Sie auf Neues Zertifikat.
  6. Befolgen Sie die Anleitungen auf dem Bildschirm. Die Einzelheiten der Transaktion hängen von der Karte ab.

Hinweis

  • Wenn Sie eine Webseite anzeigen, die die Wallet-Zahlungsauswahl enthält, klicken Sie neben der Zahlungsauswahl auf den Abwärtspfeil und anschließend auf Wallet-Optionen.

Verwandtes Thema

Was ist SET?


Verwalten von Quittungen

In Wallet können Sie Quittungen überprüfen, die von Ihren Einkäufen gesammelt werden. Sites, die Ihnen Informationen über Quittungen senden, enthalten häufig Verknüpfungen zu verfügbaren Kaufinformationen auf dem Web. Verknüpfungen werden unterstrichen in blauer Schrift angezeigt. Klicken Sie auf eine Verknüpfung, um zusätzliche Informationen zu Ihrem Einkauf anzuzeigen.

Schaltfläche | Beschreibung
Detailansicht/Berichtansicht | Wechselt zwischen der Detailansicht und der Berichtansicht.
Reihenfolge aufzeichnen | Öffnet die Webseite, in der die Reihenfolge aufgezeichnet wird.
Löschen | Löscht die ausgewählte(n) Quittung(en).
Zurück | Geht zur vorherigen Quittung in der Liste zurück. Wenn die Schaltfläche Zurück nicht verfügbar ist, wurde die erste Quittung in der Liste bereits ausgewählt.
Weiter | Geht zur nächsten Quittung in der Liste vor. Wenn die Schaltfläche Weiter nicht verfügbar ist, wurde die letzte Quittung in der Liste bereits ausgewählt.
Erweitert Öffnet ein Dialogfeld, in dem Sie erweiterte Optionen festlegen können.
  • Feldname: Wählen Sie einen Feldnamen aus, um die Breite festzulegen.
  • Feldbreite: Legen Sie die gewünschte Breite des Felds in Pixeln fest.
  • Sortierfeld: Wählen Sie den Namen des Felds aus, das Sie sortieren möchten. Um die Sortierreihenfolge festzulegen, müssen Sie auf Aufsteigend oder Absteigend klicken.
  • Niemals Quittungen von einer Webseite auf dem Computer speichern: Verhindert, dass eine Webseite eine Quittung auf Ihrem Computer speichert.
  • Kennwort ändern: Ändern Sie das Kennwort, mit dem Sie Zugriff auf die Liste der Quittungen erhalten.


Anzeigen von Quittungen

So zeigen Sie Quittungen an:

  1. Klicken Sie im Menü Extras auf Internet-Optionen und anschließend auf die Registerkarte Inhalt.
  2. Klicken Sie auf Wallet und danach auf Quittungen.
  3. Geben Sie Ihr Kennwort ein, und klicken Sie auf OK.

Hinweis

  • Wenn Sie eine Webseite anzeigen, die die Wallet-Zahlungsauswahl enthält, klicken Sie neben der Zahlungsauswahl auf den Abwärtspfeil und anschließend auf Wallet-Optionen.

Verwandtes Thema

Verwalten von Quittungen


Was ist SET?

Das SET-Protokoll (Secure Electronic Transaction™ = Sichere Elektronische Transaktion) wurde von Visa und MasterCard entwickelt, um sichere Zahlungen über das Netzwerk zu gewährleisten. SET bietet die folgenden Vorteile:
  • SET stellt sicher, dass Ihre Konto- und Zahlungsinformationen sicher sind und nur vom beabsichtigten Empfänger gelesen werden können. SET verschlüsselt Ihre Informationen, um sie auf dem Netzwerk zu schützen.
  • Mit SET können Sie bestätigen, dass einem Händler die Entgegennahme Ihrer Kreditkarte gestattet ist.
  • Mit SET können Händler überprüfen, ob Ihnen die Verwendung einer Kreditkarte gestattet ist, ohne dass Ihnen Ihre Kreditkartennummer oder die Gültigkeitsdauer mitgeteilt wird.

Um SET mit einer Kreditkarte verwenden zu können, müssen Sie von Ihrem Kreditkartenanbieter ein Karteninhaber-Zertifikat anfordern. Anschließend sendet Ihr Browser dieses Zertifikat während des Kaufvorgangs an den Händler, um die Kreditkartentransaktion zu genehmigen.

Verwandtes Thema

Verwenden von Karteninhaber-Zertifikaten


Support Online vom Microsoft Software Service

Wenn Sie eine Frage haben und die Antwort nicht in der Wallet-Hilfe finden, verwenden Sie den Support Online. Wählen Sie einfach das betreffende Produkt aus, geben Sie Ihre Frage ein, und überlassen Sie alles Weitere der Website. Von technischen Veröffentlichungen in der Microsoft Knowledge Base bis hin zu Assistenten für die Problembehandlung und herunterladbaren Dateien – der Support Online trägt alle für die Beantwortung der Frage erforderlichen Ressourcen zusammen.

Klicken Sie auf Support Online, um die Suche zu starten.