Сведения о совместимости

 Screencam 97
Lotus

Описание неполадки

Для Lotus ScreenCam NT требуется специальный видеодрайвер, совместимый с большинством аппаратных и программных конфигураций видео. Однако, если используемая конфигурация не поддерживается, программа будет работать неправильно.

Список поддерживаемых конфигураций оборудования и программного обеспечения доступен по адресу http://www.lotus.com/home.nsf/welcome/screencam. В случае неполадок после установки ScreenCam NT без проверки требований можно восстановить видеодрайверы, запустив программу restore.exe из папки «\Lotus\Scrcamnt». За дополнительными сведениями о совместимых версиях обратитесь к поставщику программного обеспечения.

Контактные сведения

Веб-узел Lotus: http://www.lotus.com
Телефон: (800) 343-5414 (только для Северной Америки)


 ZoneAlarm
Zone Labs, Inc.

Описание неполадки

Текущие поставляемые версии ZoneAlarm и ZoneAlarm Pro (версия 2.6.231 или более поздняя) совместимы с Microsoft Windows XP. Чтобы получить последние версии ZoneAlarm и ZoneAlarm Pro, щелкните следующую ссылку: http://www.zonelabs.com/xpupdate/.

Контактные сведения

Веб-узел Zone Labs: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

Описание неполадки

Approach 9.x имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. Печать из перекрестных таблиц может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Lotus.

Контактные сведения

Веб-узел Lotus: http://www.lotus.com
Телефон: (800) 343-5414 (только для Северной Америки)


 Norton Ghost 6.5
Symantec

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)


 WinFax Pro 10
Symantec

Описание неполадки

Для правильной работы следует переустановить WinFax Pro 10 после обновления Windows.

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)


 HP Soft Power Down
Hewlett-Packard

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Hewlett-Packard: http://www.hp.com


 WinFax Lite/Pro 3.x
Symantec

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)


 ZoomText Xtra
Ai Squared

Описание неполадки

Для правильной работы следует переустановить ZoomText Xtra после обновления Windows.

Контактные сведения

Веб-узел Ai Squared: http://www.aisquared.com/
Телефон: (802) 362-3612 (только для Северной Америки)


 ControlIT 5.0
Computer Associates

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Computer Associates: http://support.cai.com
Телефон: (516) 342-5224 (только для Северной Америки)


 PGP Desktop Security 7.x
Network Associates, Inc.

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Network Associates: http://www.nai.com/
Телефон: (408) 988-3832 (только для Северной Америки)


 Windows Compatibility Update
Microsoft

Описание неполадки

Доступна более поздняя версия списка совместимости Windows, чем на установочном диске Windows XP. Чтобы избежать ошибок совместимости, загрузите самые последние обновления с веб-узла Microsoft Windows Update после модернизации.

Контактные сведения

Веб-узел Microsoft Windows Update: http://windowsupdate.microsoft.com


 Visual J++ 6.0
Microsoft

Описание неполадки

Известные неполадки, связанные с совместимостью Microsoft Visual J++, описаны в базе знаний корпорации Майкрософт (Microsoft Knowledge Base) в статье Q299764. Перед использованием Microsoft Visual J++ необходимо устранить эти неполадки.

Статью с номером Q299764 из базы знаний см. на веб-узле:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)


 Soft-PK Client
SafeNet

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел SafeNet: http://www.safenet-inc.com


 HP Smart Card Security System
Hewlett-Packard

Описание неполадки

HP Smart Card Security System несовместим с обновленной версией Windows и должен быть удален перед продолжением работы.

Контактные сведения

Веб-узел Hewlett-Packard: http://www.hp.com


 ??????2000
HeroSoft

Описание неполадки

должен быть удален до обновления операционной системы Windows. Программу можно переустановить после обновления.

Контактные сведения

Веб-узел HeroSoft: http://www.herosoftus.com/


 L2TP/IPSec VPN client
Microsoft

Описание неполадки

несовместим с данной версией Windows. Все его средства в настоящее время являются частью операционной системы Windows.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)


 UDP/IPSec VPN client
Microsoft

Описание неполадки

несовместим с данной версией Windows. Все его средства в настоящее время являются частью операционной системы Windows.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)


 ConfigSafe
Imagine Lan

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Imagine Lan: http://www.imagine-lan.com


 Easy CD Creator 4
Roxio, Inc.

Описание неполадки

Для правильной работы следует переустановить Easy CD Creator 4 после обновления Windows.

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)


 Novell Client 32
Novell

Описание неполадки

Novell Client 32 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Novell.

Контактные сведения

Веб-узел Novell: http://www.novell.com
Телефон: (800) 858-4000 (только для Северной Америки)


 WinPoet v2.0
WindRiver

Описание неполадки

WinPoet v2.0 несовместим с обновленной версией Windows и должен быть удален перед продолжением работы.

Контактные сведения

Веб-узел WindRiver: http://www.windriver.com


 EnterNet 300
Efficient Networks

Описание неполадки

EnterNet 300 несовместим с обновленной версией Windows и должен быть удален перед продолжением работы.

Контактные сведения

Веб-узел Efficient Networks: http://www.efficient.com/


 Cisco System VPN 3000
Cisco

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Cisco.

Контактные сведения

Веб-узел Cisco: http://www.cisco.com


 Cisco System VPN 5000
Cisco

Описание неполадки

Cisco System VPN 5000 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Cisco.

Контактные сведения

Веб-узел Cisco: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Nortel.

Контактные сведения

Веб-узел Nortel: http://www.nortelnetworks.com/index.html


 Novell Client 32
Novell

Описание неполадки

Данная версия Novell NetWare Client32 несовместима с этой версией Windows.

Обратитесь к поставщику программного обеспечения для получения обновлений, совместимых с данной версией Windows.

Контактные сведения

Веб-узел Novell: http://www.novell.com/
Телефон: (800) 858-4000 (только для Северной Америки)


 Command & Conquer: Red Alert 2
Westwood Studios

Описание неполадки

Для правильной работы следует переустановить Command & Conquer: Red Alert 2 после обновления Windows.

Контактные сведения

Веб-узел Westwood Studios: http://westwood.ea.com
Телефон: (650) 628-4319 (только для Северной Америки)


 GoBack
Roxio, Inc.

Описание неполадки

должен быть удален до обновления операционной системы Windows. Программу можно переустановить после обновления.

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)


 Diskeeper
Executive Software

Описание неполадки

Для правильной работы следует переустановить Diskeeper после обновления Windows.

Контактные сведения

Веб-узел Executive Software: http://www.ExecutiveSoftware.com
Телефон: (818) 771-1600 (только для Северной Америки)


 Microsoft Broadband Networking
Microsoft Broadband Networking

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Microsoft Broadband Networking.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/hardware/broadbandnetworking
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)


 pcAnywhere 11
Symantec

Описание неполадки

Для правильной работы следует переустановить pcAnywhere 11 после обновления Windows.

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)


 Winroute 4
Kerio Technologies Inc.

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Kerio Technologies Inc.: http://www.kerio.com/kerio.html


 ZoomText 8
Ai Squared

Описание неполадки

Для правильной работы следует переустановить ZoomText 8 после обновления Windows.

Контактные сведения

Веб-узел Ai Squared: http://www.aisquared.com/
Телефон: (802) 362-3612 (только для Северной Америки)


 Instant CD/DVD 7.0
Pinnacle Systems

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Pinnacle Systems.

Контактные сведения

Веб-узел Pinnacle Systems: http://www.pinnaclesys.com


 Драйвер Symantec Utility
Symantec

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Обновленный драйвер: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Liquid Audio: http://www.liquidaudio.com


 AutoSave
V Communications

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел VCOM: http://www.v-com.com/
Телефон: (408) 965-4018 (только для Северной Америки)


 AVM Ken!
AVM Berlin

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел AVM Berlin: http://www.avm.de


 Sony 1394
Sony

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Sony: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Conexant: http://www.conexant.com


 Conexant USB
Conexant

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Conexant: http://www.conexant.com


 Alps Pointing-device
Alps

Описание неполадки

Текущая версия полнофункционального драйвера сенсорной панели PS2 Alps несовместима с Windows XP. Сенсорная панель (Touchpad) работает в операционной системе Windows XP с базовой функциональностью. Для обеспечения стабильности работы системы драйвер с полной функциональностью не загружается.

Для получения полной функциональности загрузите с веб-узла ИВТ последнюю версию драйвера устройства ввода, совместимую с Windows XP.

Дополнительные сведения о доступных драйверах см. на веб-узле Alps.

Контактные сведения

Веб-узел Alps Electric Co.: http://www.alps.com


 Драйвер Promise Filter
Promise Technology

Описание неполадки

Установленный драйвер фильтра Promise несовместим с Windows XP. Диски будут работать в операционной системе Windows XP с базовой функциональностью. Для обеспечения стабильной работы системы драйвер фильтра с полной функциональностью не загружается. Загрузите последнюю версию драйвера фильтра, совместимую с Windows XP, из раздела технической поддержки на веб-узле Promise Technology.

Контактные сведения

Веб-узел Promise Technology: http://www.promise.com


 Клавиатура NEC OneTouchStartButton
NEC

Описание неполадки

Установленный на компьютере драйвер клавиатуры One-touch Start Buttons несовместим с данной версией Windows. Основные клавиши данной клавиатуры будут функционировать. Дополнительные сведения о доступных драйверах см. на веб-узле поставщика.

Контактные сведения

Веб-сервер технической поддержки Windows XP компании NEC: http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Artisoft Inc.: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Описание неполадки

Дополнительные сведения о данном драйвере см. на веб-узле изготовителя по адресу: http://www.teldevice.co.jp/. Веб-адреса могут изменяться, поэтому есть некоторая вероятность того, что к этому узлу подключиться не удастся.

Контактные сведения

Веб-узел Tokyo Electron Device: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

Описание неполадки

Дополнительные сведения о данном драйвере см. на веб-узле изготовителя по адресу: http://music.sanyo.co.jp/index.html. Веб-адреса могут изменяться, поэтому есть некоторая вероятность того, что к этому узлу подключиться не удастся.

Контактные сведения

Веб-узел Sanyo Music Device: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

Описание неполадки

Дополнительные сведения о данном драйвере см. на веб-узле изготовителя по адресу: http://www.panasonic.co.jp/avc/audio/sd/index.html. Веб-адреса могут изменяться, поэтому есть некоторая вероятность того, что к этому узлу подключиться не удастся.

Контактные сведения

Веб-узел Panasonic: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

Описание неполадки

Дополнительные сведения о данном драйвере см. на веб-узле изготовителя по адресу: http://www2.toshiba.co.jp/mobileav/products/audio/index.html. Веб-адреса могут изменяться, поэтому есть некоторая вероятность того, что к этому узлу подключиться не удастся.

Контактные сведения

Веб-узел Toshiba: http://www.toshiba.com/


 Cisco VPN
Cisco

Описание неполадки

Cisco VPN имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Cisco.

Контактные сведения

Веб-узел Cisco: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

Описание неполадки

Программное обеспечение для драйвера Deterministic Networks несовместимо с данной версией Windows, поэтому нельзя продолжать обновление. Перед следующей попыткой выполнения данного обновления рекомендуется удалить это программное обеспечение. Deterministic Networks поставляет драйвер, используемый другими поставщиками, предлагающими сетевое программное обеспечение, такое как брандмауэры, клиенты VPN или PPPoE. Одна из таких программ использует данную версию драйвера, несовместимую с операционной системой Windows XP. Для обновления до Windows XP необходимо удалить эту программу. За сведениями о получении обновления этой программы, совместимой с Windows XP, обратитесь к поставщику программы.

Контактные сведения

Веб-узел Deterministic Networks: http://www.deterministicnetworks.com/
Телефон: (831) 421-0388 (только для Северной Америки)


 Virtual CD 3.0
Microtest

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Доступное исправление: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

Описание неполадки

Обнаруженный драйвер фильтра может нарушать стабильность работы данной версии Windows. Защита от вирусов в режиме реального времени будет выключена до тех пор, пока не будет установлен обновленный драйвер.

Решение:

Обратитесь к системному администратору за обновленным драйвером. Если у него нет совместимого драйвера, загрузите драйверы последних версий с узла поддержки Computer Associates.

Влияет на продукты:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Workgroup Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 для Windows NT

Контактные сведения

Веб-узел Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Ontrack: http://www.ontrack.com
Телефон: (800) 645-3649 (только для Северной Америки)


 CoSession Remote 32
Artisoft Inc.

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Artisoft Inc.: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

Описание неполадки

Устанавливаемый драйвер otman5.sys несовместим с данной версией операционной системы Windows. Обратитесь за обновлениями к поставщику программы архивации.

Контактные сведения

Программное обеспечение компании VERITAS — VERITAS Backup Exec
Программное обеспечение компании VERITAS — VERITAS NetBackup
Программное обеспечение компании VERITAS — VERITAS NetBackup Professional
Веб-узел: http://support.veritas.com

Cristie Data Products Ltd — PC Bax
Веб-узел: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Веб-узел: http://www.duocor.com/support/

E-Vault - Network Data Protection
Веб-узел: http://www.evault.com/contact.htm

Teradactyl - TIBS (True Incremental Backup System)
Веб-узел: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

Описание неполадки

Установленный сетевой драйвер IEEE1394 несовместим с данной версией Windows и будет отключен. Дополнительные сведения о данном драйвере см. на веб-узле разработчика. Удалите установленные сетевые драйверы IEEE 1394 с помощью компонента «Установка и удаление программ» на панели управления.

Контактные сведения

Веб-узел NEC (английский): http://www.nec.com
Веб-узел NEC (японский): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Доступное исправление: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Переходник USB - последовательный порт Xircom/Entrega
XIRCOM

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Xircom: http://www.xircom.com/


 Программное обеспечение для записи компакт-дисков
Roxio, Inc.

Описание неполадки

Установленный драйвер записи компакт-дисков может нарушать стабильность работы, в том числе затруднять завершение работы и использование дисковода компакт- или DVD-дисков. Этот драйвер будет отключен.

Этот драйвер мог быть установлен программами Easy CD Creator, Проигрыватель Windows Media или RealJukebox. Запись компакт-дисков может быть недоступна до получения совместимых драйверов.

Компания Roxio, Inc. выпустила обновление для пользователей Easy CD Creator, доступное на веб-узле Easy CD Creator Updates.

Сведения для пользователей проигрывателя Windows Media доступны на веб-узле корпорации Майкрософт по адресу http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

Пользователи RealJukebox могут найти обновления на веб-узле RealNetworks по адресу http://switchboard.real.com/rj2/?cd=xpfix.

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)


 Сканер UMAX VistaScan
UMAX

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Umax: http://www.umax.com/
Телефон: (510) 651-4000 (только для Северной Америки)


 Сканер HP PhotoSmart
Hewlett-Packard

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Hewlett-Packard: http://www.hp.com


 PCGA-CDRW51/A
Sony

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Sony: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел SanDisk: http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Network Ice Corporation: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Epson: http://www.epson.com


 Norton Speed Disk Driver
Symantec

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)


 Panda Antivirus Driver
Panda Software

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Panda Software: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Описание неполадки

YAMAHA AC-XG WDM Audio Device устанавливает драйверы, несовместимые с данной версией Windows. За дополнительными сведениями обратитесь в компанию Yamaha Corporation.

Контактные сведения

Веб-узел Yamaha (японский): http://www.yamaha.co.jp/info/lsi.html
Веб-узел Yamaha (для Северной Америки): http://www.yamaha.com/lsi/support/downloads.htm (только для Северной Америки)


 SMSC LPC Memory Stick Host Controller
Sony

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Sony: http://www.sony.com


 Virtual PC/Windows CE Emulator
Microsoft

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел: http://go.microsoft.com/fwlink/?LinkId=26320
Телефон: 1-800-936-5800


 Security Services & AV Driver
Command Software

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Command Software.

Контактные сведения

Веб-узел Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm