CONTRAT DE LICENCE UTILISATEUR FINAL SUPPLÉMENTAIRE POUR LOGICIEL MICROSOFT

IMPORTANT - À LIRE ATTENTIVEMENT - Ces composants système d'exploitation de Microsoft Corporation ("Microsoft"), y compris toute documentation "en ligne" ou sous forme électronique (les "Composants OS"), sont soumis aux termes du contrat (un "Contrat de Licence Utilisateur Final" ou "CLUF"), par lequel vous avez acquis sous licence le produit système d'exploitation Microsoft décrit ci-dessous (le "Produit OS"), ainsi qu'aux stipulations du présent Contrat de Licence Utilisateur Final Supplémentaire (le "CLUF Supplémentaire"). EN INSTALLANT, EN COPIANT OU EN UTILISANT DE TOUTE AUTRE MANIÈRE LES COMPOSANTS OS, VOUS RECONNAISSEZ ÊTRE LIÉ PAR LES TERMES DU CLUF RELATIF AU PRODUIT OS APPLICABLE ET PAR LES TERMES DU PRÉSENT CLUF SUPPLÉMENTAIRE. SI VOUS ÊTES EN DÉSACCORD AVEC CES TERMES, VEUILLEZ NE PAS INSTALLER, COPIER NI UTILISER LES COMPOSANTS OS.

REMARQUE : SI VOUS NE DISPOSEZ PAS D'UN CLUF VALABLE POUR UN QUELCONQUE PRODUIT OS (PRODUIT SYSTÈME D'EXPLOITATION MICROSOFT WINDOWS, TOUT SYSTÈME D'EXPLOITATION MICROSOFT WINDOWS NT WORKSTATION, OU TOUT SYSTÈME D'EXPLOITATION MICROSOFT WINDOWS NT SERVER), VOUS N'ÊTES PAS AUTORISÉ À INSTALLER, COPIER NI UTILISER LES COMPOSANTS OS, ET CE CLUF SUPPLÉMENTAIRE NE VOUS CONFÈRE AUCUN DROIT.

Les termes utilisés dans le présent CLUF Supplémentaire qui commencent par une lettre capitale et qui ne sont pas définis aux présentes ont le sens qui leur a été attribué dans le CLUF relatif au Produit OS applicable.

Stipulations Générales. Les Composants OS vous sont fournis par Microsoft afin de mettre à jour, compléter ou remplacer des fonctionnalités existantes du Produit OS applicable. Si votre Produit OS est une version de Windows NT Server, les Composants OS sont réputés être des "logiciels clients". Microsoft vous concède une licence d'utilisation de ces Composants OS en vertu des termes du CLUF relatif au Produit OS applicable (ce CLUF étant incorporé aux présentes) et des termes de ce CLUF Supplémentaire, sous réserve de votre respect de l'ensemble de ces termes. Si des termes de ce CLUF Supplémentaire sont contradictoires avec ceux du CLUF relatif au Produit OS applicable, les termes de ce CLUF Supplémentaire prévaudront, mais uniquement en ce qui concerne les Composants OS.

Droits et Limitations Supplémentaires.

  • Si vous disposez de plusieurs exemplaires sous licence valable du/des Produit(s) OS applicable(s), vous êtes autorisé à reproduire, installer et utiliser un exemplaire des Composants OS, en tant que partie de ce/ces Produit OS, sur tous vos ordinateurs sur lesquels fonctionnent des exemplaires sous licence valable du/des Produit(s) OS, et ce à condition que vous utilisiez ces exemplaires supplémentaires des Composants OS conformément aux termes stipulés ci-dessus. Pour chaque exemplaire sous licence valable du Produit OS applicable, vous êtes également autorisé à reproduire un exemplaire supplémentaire des Composants OS, uniquement pour des besoins d'archivage ou de réinstallation de ces Composants OS sur l'ordinateur sur lequel ils étaient précédemment installés. Microsoft conserve tout droit, titre et intérêt relatif aux Composants OS. Tous les droits non expressément concédés sont réservés par Microsoft.
  • Les Composants OS peuvent contenir une technologie permettant le partage d'applications entre deux ou plusieurs ordinateurs, même si une application n'est installée que sur un seul de ces ordinateurs. Vous êtes autorisé à utiliser cette technologie avec tous les produits d'application Microsoft, pour des conférences à plusieurs participants. Pour les applications non éditées par Microsoft, vous êtes invité à consulter le contrat de licence qui les accompagne ou à contacter le concédant de licence afin de savoir s'il autorise le partage d'applications.

    Remarque sur la prise en charge du langage Java. Les Composants OS peuvent inclure une prise en charge de programmes écrits en langage Java. La technologie Java n'est pas tolérante aux pannes et n'est pas conçue, fabriquée ou destinée à être utilisée ou vendue en tant qu'équipement de contrôle en ligne dans des environnements à risques dont les performances ne doivent subir aucune défaillance, tels que les installations nucléaires, la navigation aérienne ou les systèmes de communication aériens, le contrôle du trafic aérien, les appareils de réanimation ou les systèmes d'armement, pour lesquels les défaillances de la technologie Java peuvent directement provoquer la mort, des préjudices corporels ou de graves dommages matériels ou à l'environnement. Microsoft s'est contractuellement engagée, vis à vis de Sun Microsystems, Inc à donner cet avertissement.

    Vous vous engagez à ne pas exporter ou réexporter les Composants OS, en tout ou partie, ou tout procédé ou service qui serait le produit direct des Composants OS (collectivement désignés par les termes "Composants Restreints") vers un pays, une personne, une entité ou un utilisateur final qui serait soumis à des restrictions à l'exportation imposées par les États-Unis d'Amérique. Vous vous engagez en particulier à ne pas exporter ou réexporter un quelconque Composant Restreint (i) vers des pays à l'encontre desquels les États-Unis d'Amérique ont décrété un embargo ou des restrictions à l'exportation de biens ou de services, lesquels incluent notamment, à l'heure actuelle, Cuba, l'Iran, l'Irak, la Libye, la Corée du Nord, le Soudan et la Syrie, ou vers tout ressortissant d'un de ces pays, quel que soit son lieu de situation, qui a l'intention de transmettre ou de transporter les Composants Restreints vers l'un de ces pays ; (ii) vers tout utilisateur final dont vous savez, ou avez des raisons de croire, qu'il utilisera les Composants Restreints pour la conception, le développement ou la production d'armes nucléaires, chimiques ou biologiques ; ou (iii) vers tout utilisateur final qui fait l'objet d'une interdiction de participer à des transactions à l'exportation, imposée par une quelconque agence fédérale du gouvernement des États-Unis d'Amérique. Vous déclarez et garantissez que ni le Bureau of Export Administration, ni aucune autre agence fédérale américaine n'a suspendu, révoqué ou refusé vos droits d'exportation.

    SI LE PRODUIT OS APPLICABLE VOUS A ÉTÉ CONCÉDÉ SOUS LICENCE PAR MICROSOFT OU PAR L'UNE QUELCONQUE DE SES FILIALES À 100%, LA GARANTIE LIMITÉE (SI ELLE EXISTE) DU CLUF RELATIF À CE PRODUIT OS S'APPLIQUE AUX COMPOSANTS OS, À CONDITION QUE CEUX-CI VOUS AIENT ÉTÉ CONCÉDÉS SOUS LICENCE PENDANT LA DURÉE DE LA GARANTIE LIMITÉE DU CLUF RELATIF AU PRODUIT OS APPLICABLE. LE PRÉSENT CLUF SUPPLÉMENTAIRE N'A PAS POUR EFFET DE PROROGER LA DURÉE DE CETTE GARANTIE LIMITÉE.

    SI LE PRODUIT OS EN CAUSE VOUS A ÉTÉ CONCÉDÉ SOUS LICENCE PAR UNE ENTITÉ AUTRE QUE MICROSOFT OU QUE L'UNE QUELCONQUE DE SES FILIALES À 100%, MICROSOFT EXCLUT TOUTE GARANTIE RELATIVE AUX COMPOSANTS OS COMME CELA EST STIPULÉ CI-APRÈS :

    EXCLUSION DE GARANTIE. DANS TOUTE LA MESURE PERMISE PAR LA RÉGLEMENTATION APPLICABLE, MICROSOFT ET SES FOURNISSEURS VOUS FOURNISSENT LES COMPOSANTS OS, AINSI QUE, LE CAS ÉCHÉANT, TOUT SERVICE D'ASSISTANCE RELATIF À CES COMPOSANTS (LES "SERVICES D'ASSISTANCE"), EN L'ÉTAT, AVEC LEURS IMPERFECTIONS. EN OUTRE, MICROSOFT ET SES FOURNISSEURS EXCLUENT PAR LES PRÉSENTES TOUTE AUTRE GARANTIE LÉGALE, EXPRESSE OU IMPLICITE RELATIVE AUX COMPOSANTS OS ET AUX SERVICES D'ASSISTANCE, NOTAMMENT (LE CAS ÉCHÉANT), TOUTE GARANTIE : DE PROPRIÉTÉ, D'ABSENCE DE CONTREFAÇON, DE QUALITÉ, D'ADÉQUATION À UN USAGE PARTICULIER, D'ABSENCE DE VIRUS, DE PRÉCISION, D'EXHAUSTIVITÉ DES RÉPONSES, DES RÉSULTATS OBTENUS, D'ABSENCE DE NÉGLIGENCE, OU DE DÉFAUT DE FABRICATION, DE JOUISSANCE PAISIBLE, D'ABSENCE DE TROUBLE DE POSSESSION ET DE CONFORMITÉ À LA DESCRIPTION. VOUS ASSUMEZ L'ENSEMBLE DES RISQUES DÉCOULANT DE L'UTILISATION OU DU FONCTIONNEMENT DES COMPOSANTS OS ET DES SERVICES D'ASSISTANCE.

    EXCLUSION DE RESPONSABILITÉ POUR LES DOMMAGES ACCESSOIRES, INDIRECTS ET CERTAINS AUTRES TYPES DE DOMMAGES. DANS TOUTE LA MESURE PERMISE PAR LA RÉGLEMENTATION APPLICABLE, MICROSOFT OU SES FOURNISSEURS NE POURRONT EN AUCUN CAS ÊTRE TENUS POUR RESPONSABLES DE TOUT DOMMAGE SPÉCIAL, ACCESSOIRE, INCIDENT OU INDIRECT DE QUELQUE NATURE QUE CE SOIT (NOTAMMENT LES PERTES DE BÉNÉFICES, PERTES D'INFORMATIONS CONFIDENTIELLES OU AUTRES INFORMATIONS, INTERRUPTIONS D'ACTIVITÉ, PRÉJUDICES CORPORELS, ATTEINTES À LA VIE PRIVÉE, MANQUEMENT À TOUTE OBLIGATION (NOTAMMENT L'OBLIGATION DE BONNE FOI ET DE DILIGENCE) POUR DES ACTES DE NÉGLIGENCE, ET POUR TOUTE PERTE PÉCUNIAIRE OU AUTRE), RÉSULTANT DE, OU LIÉ À L'UTILISATION OU L'IMPOSSIBILITÉ D'UTILISER LES COMPOSANTS OS OU LES SERVICES D'ASSISTANCE, OU À LA FOURNITURE OU AU DÉFAUT DE FOURNITURE DES SERVICES D'ASSISTANCE, OU À LA FOURNITURE DE CE CLUF SUPPLÉMENTAIRE, MÊME SI LA SOCIÉTÉ MICROSOFT OU UN QUELCONQUE FOURNISSEUR A ÉTÉ PRÉVENU DE L'ÉVENTUALITÉ DE TELS DOMMAGES.

    LIMITATION DE RESPONSABILITÉ ET RECOURS. NONOBSTANT TOUT DOMMAGE QUE VOUS POURRIEZ SUBIR POUR QUELQUE MOTIF QUE CE SOIT (NOTAMMENT TOUS LES DOMMAGES ÉNUMÉRÉS CI-DESSUS ET TOUS LES DOMMAGES DIRECTS OU GÉNÉRAUX), L'ENTIÈRE RESPONSABILITÉ DE MICROSOFT ET DE L'UN QUELCONQUE DE SES FOURNISSEURS AU TITRE DE TOUTE STIPULATION DE CE CLUF SUPPLÉMENTAIRE ET VOTRE SEUL RECOURS EN CE QUI CONCERNE TOUS LES DOMMAGES PRÉCITÉS NE SAURAIENT EXCÉDER LE MONTANT QUE VOUS AVEZ EFFECTIVEMENT PAYÉ POUR LES COMPOSANTS OS OU 5 DOLLARS US (US$ 5,00) SI CE MONTANT EST PLUS ÉLEVÉ. LES PRÉSENTES LIMITATIONS ET EXCLUSIONS DEMEURERONT APPLICABLE DANS TOUTE LA MESURE PERMISE PAR LA RÉGLEMENTATION EN VIGUEUR QUAND BIEN MÊME UN QUELCONQUE REMÈDE À UN QUELCONQUE MANQUEMENT NE PRODUIRAIT PAS D'EFFET.

    \\SERVEUR01\COMMUN\EL\CLIENTS\CAS\014 msc\TRADUC\NetMeeting 2.11 260898\fre-netmeet211.doc