Accessibilité pour les personnes handicapées

Remarque à l'attention des utilisateurs canadiens

  • Les services Microsoft Text Telephone (TT ou TDD) ont été conçus pour les sourds et les malentendants. Au Canada, utilisez un modem TT ou TDD et composez le (905) 568-9641 entre 8h00 et 18h00 (heures de l'Est), du lundi au vendredi, sauf pendant les vacances.