Contratto Microsoft Corporation non divulgativo

CONTRATTO DI LICENZA SUPPLEMENTARE CON L'UTENTE FINALE PER IL PRODOTTO SOFTWARE MICROSOFT

IMPORTANTE - LEGGERE CON ATTENZIONE: i presenti componenti del sistema operativo di Microsoft Corporation ("Microsoft") e l'eventuale documentazione "online" o elettronica ("Componenti del Sistema Operativo") sono soggetti ai termini e alle condizioni del contratto ai sensi del quale l'utente ha ricevuto in licenza il relativo prodotto Microsoft del sistema operativo ("Prodotto del Sistema Operativo") infra descritto (ognuno dei quali "Contratto di Licenza") e ai termini e alle condizioni del presente Contratto di Licenza Supplementare. INSTALLANDO, COPIANDO O ALTRIMENTI UTILIZZANDO I COMPONENTI DEL SISTEMA OPERATIVO, L'UTENTE ACCETTA DI ESSERE VINCOLATO DAI TERMINI E DALLE CONDIZIONI DELL'APPLICABILE CONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO E DEL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE. QUALORA L'UTENTE NON ACCETTI TALI TERMINI E CONDIZIONI, NON SARÀ AUTORIZZATO A INSTALLARE, COPIARE O ALTRIMENTI UTILIZZARE I COMPONENTI DEL SISTEMA OPERATIVO.

NOTA: QUALORA L'UTENTE NON DISPONGA DI UNA COPIA DI LICENZA VALIDA PER QUALSIASI VERSIONE O EDIZIONE DI MICROSOFT WINDOWS 95, WINDOWS 98, MILLENNIUM EDITION, WINDOWS NT 4.0 O UN QUALSIASI SISTEMA OPERATIVO MICROSOFT SUCCESSIVO AI SUDDETTI SISTEMI OPERATIVI (ognuno dei quali è denominato "Prodotto del sistema operativo"), NON SARÀ AUTORIZZATO A INSTALLARE, COPIARE O ALTRIMENTI UTILIZZARE I COMPONENTI DEL SISTEMA OPERATIVO E NON DISPORRÀ DEI DIRITTI CONCESSI DAL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE.

Tutti i termini in maiuscolo contenuti nel presente Contratto di Licenza Supplementare e non altrimenti definiti avranno il significato assegnato loro nell'applicabile Contratto di Licenza per il Prodotto del Sistema Operativo.

In generale. Ogni singolo Componente del Sistema Operativo disponibile in questo sito è identificato come applicabile a uno o più Prodotti del Sistema Operativo. I Componenti del Sistema Operativo in uso sono forniti da Microsoft per aggiornare, integrare o sostituire la esistente funzionalità dell'applicabile Prodotto del Sistema Operativo. Microsoft concede all'utente una licenza di utilizzo dei Componenti del Sistema Operativo in base ai termini e alle condizioni previste dal Contratto di Licenza per l'applicabile Prodotto del Sistema Operativo (da considerarsi parte integrante del presente Contratto di Licenza Supplementare in virtù dell'espresso richiamo) e in base ai termini e alle condizioni del presente Contratto di Licenza Supplementare. Nel caso in cui i termini del presente Contratto di Licenza Supplementare contrastino con i termini e le condizioni dell'applicabile Contratto di Licenza per il Prodotto del Sistema Operativo, i termini e le condizioni del presente Contratto di Licenza Supplementare sono applicabili in relazione ai Componenti del Sistema Operativo.

Diritti e limitazioni aggiuntivi.

  • Qualora l'utente disponga di più copie validamente concesse in licenza del Prodotto del Sistema Operativo, potrà riprodurre, installare e utilizzare una (1) copia del Componente del Sistema Operativo in quanto parte del suddetto Prodotto del Sistema Operativo su ciascuno dei suoi computer che eseguono copie validamente concesse in licenza del Prodotto del Sistema Operativo, a condizione che utilizzi tali copie aggiuntive dei Componenti del Sistema Operativo in conformità con i termini e le condizioni di cui sopra. Per ogni copia validamente concessa in licenza del Prodotto del Sistema Operativo, l'utente potrà inoltre riprodurre una (1) copia aggiuntiva dei Componenti del Sistema Operativo esclusivamente come copia di archivio o per un'eventuale reinstallazione dei Componenti del Sistema Operativo sul medesimo computer sul quale essi erano precedentemente installati. Microsoft mantiene la titolarità, i diritti e gli interessi relativi ai Componenti del Sistema Operativo. Microsoft si riserva tutti i diritti non espressamente concessi dal presente Contratto.
  • Qualora i Componenti del Sistema Operativo vengano installati nell'ambito di un'organizzazione diversa dalla propria, prima di effettuare l'installazione dei Componenti del Sistema Operativo, sarà necessario confermare che l'utente finale (una persona fisica o giuridica) sia in possesso di una regolare licenza di un Prodotto del Sistema Operativo e abbia ricevuto, letto e accettato i termini e le condizioni del presente Contratto.
  • I Componenti del Sistema Operativo contengono tecnologia che consente alle applicazioni di essere condivise tra due (2) o più computer, anche se un'applicazione è installata solo su uno (1) di essi. Questa tecnologia può essere utilizzata in congiunzione con tutti i prodotti Microsoft per conferenze a cui partecipano più utenti. Nel caso di applicazioni non sviluppate da Microsoft, l'utente è tenuto a consultare il relativo contratto di licenza o a contattare il licenziante di tali applicazioni al fine di determinare se la condivisione sia consentita dal licenziante.

Nota relativa al Supporto Java. I Componenti del Sistema Operativo possono contenere un supporto per i programmi in linguaggio Java. La tecnologia Java non è compatibile e non è progettata, prodotta o finalizzata all'utilizzo o alla vendita come apparecchiatura di controllo in linea in ambienti a rischio che richiedono prestazioni di fail-safe, quali zone operative di centrali nucleari, sistemi di comunicazione e di navigazione di aeromobili, controllo del traffico aereo, macchinari dal cui funzionamento dipenda la sopravvivenza o sistemi di armi, nell'ambito dei quali il mancato funzionamento della tecnologia Java potrebbe essere causa di morte, disturbi alla persona, gravi danni fisici e ambientali. Sun Microsystems, Inc. ha obbligato contrattualmente Microsoft a rilasciare questa dichiarazione di non responsabilità.

L'utente prende atto del fatto che i Componenti del Sistema Operativo provengono dagli Stati Uniti. L'utente accetta di attenersi a tutte le leggi e le norme locali, nazionali e internazionali applicabili ai Componenti del Sistema Operativo, ivi incluso quanto enunciato nelle Export Administration Regulations degli Stati Uniti, come anche le limitazioni applicabili al paese di destinazione e all'utente finale imposte dagli Stati Uniti e da altre autorità di controllo delle esportazioni. Per ulteriori informazioni visitare la pagina http://www.microsoft.com/exporting/ (informazioni in lingua inglese).

QUALORA IL PRODOTTO DEL SISTEMA OPERATIVO SIA STATO CONCESSO IN LICENZA ALL'UTENTE DA MICROSOFT O DA UNA DELLE SUE FILIALI, L'EVENTUALE GARANZIA LIMITATA INCLUSA NELL'APPLICABILE CONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO SI APPLICA AI COMPONENTI DEL SISTEMA OPERATIVO, A CONDIZIONE CHE QUESTI SIANO STATI RICEVUTI IN LICENZA ENTRO IL PERIODO DI VALIDITÀ DELLA GARANZIA LIMITATA DELL'APPLICABILE CONTRATTO DI LICENZA PER IL PRODOTTO DEL SISTEMA OPERATIVO. IL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE NON ESTENDE IL PERIODO DI VALIDITÀ DELLA GARANZIA LIMITATA.

QUALORA IL PRODOTTO DEL SISTEMA OPERATIVO SIA STATO CONCESSO IN LICENZA DA UNA PERSONA FISICA O GIURIDICA DIVERSA DA MICROSOFT O DA UNA DELLE SUE FILIALI, MICROSOFT NON RICONOSCE ALCUNA GARANZIA RELATIVAMENTE AI COMPONENTI DEL SISTEMA OPERATIVO, COME INDICATO DI SEGUITO.

ESCLUSIONE DI GARANZIE. NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, MICROSOFT E I SUOI FORNITORI FORNISCONO ALL'UTENTE I COMPONENTI DEL SISTEMA OPERATIVO ED EVENTUALI SERVIZI DI SUPPORTO RELATIVI AI COMPONENTI DEL SISTEMA OPERATIVO ("I SERVIZI DI SUPPORTO") "COSÌ COME SONO" E CON I POSSIBILI DIFETTI. RELATIVAMENTE AI COMPONENTI DEL SISTEMA OPERATIVO E AI SERVIZI DI SUPPORTO, MICROSOFT E I SUOI FORNITORI NON FORNISCONO ALCUNA GARANZIA O DICHIARAZIONE, ESPRESSA, IMPLICITA O DI LEGGE, COMPRESE, IN VIA ESEMPLIFICATIVA, EVENTUALI GARANZIE, OBBLIGHI O CONDIZIONI RELATIVE A: COMMERCIABILITÀ, IDONEITÀ PER UN FINE PARTICOLARE, ASSENZA DI VIRUS, ACCURATEZZA O ESAUSTIVITÀ, RISULTATI, IMPERIZIA E NEGLIGENZA. È INOLTRE DA ESCLUDERSI QUALSIVOGLIA GARANZIA, OBBLIGO O CONDIZIONE DI TITOLARITÀ, GODIMENTO O POSSESSO PACIFICO, CORRISPONDENZA A DESCRIZIONE O NON VIOLAZIONE DI DIRITTI ALTRUI. IL RISCHIO DERIVANTE DALL'UTILIZZO O DALLE PRESTAZIONI DEI COMPONENTI DEL SISTEMA OPERATIVO E DEI SERVIZI DI SUPPORTO È INTERAMENTE A CARICO DELL'UTENTE.

ESCLUSIONE DI RESPONSABILITÀ PER DANNI INCIDENTALI, INDIRETTI E DI ALTRO TIPO. NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, IN NESSUN CASO MICROSOFT O I SUOI FORNITORI SARANNO RESPONSABILI PER DANNI SPECIALI, INCIDENTALI, INDIRETTI, MORALI O CONSEQUENZIALI DI QUALSIASI TIPO (COMPRESI, IN VIA ESEMPLIFICATIVA, DANNI PER: MANCATO GUADAGNO, PERDITA DI INFORMAZIONI CONFIDENZIALI O DI ALTRO TIPO, INTERRUZIONE DELL'ATTIVITÀ, DANNI FISICI, PERDITA DI PRIVACY, OMISSIONE DI RISPETTO DI OBBLIGHI - INCLUSO QUELLO DI COMPORTARSI IN BUONA FEDE O CON RAGIONEVOLE DILIGENZA - NEGLIGENZA O ALTRE PERDITE ECONOMICHE) DERIVANTI DALL'UTILIZZO O DALL'INCAPACITÀ DI UTILIZZARE I COMPONENTI DEL SISTEMA OPERATIVO O I SERVIZI DI SUPPORTO O DALLA FORNITURA O DALLA MANCATA FORNITURA DEI SERVIZI DI SUPPORTO O, COMUNQUE, IN RELAZIONE AL PRESENTE CONTRATTO DI LICENZA SUPPLEMENTARE, ANCHE QUALORA MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI DELLA POSSIBILITÀ DEL VERIFICARSI DI TALI DANNI.

LIMITAZIONE DI RESPONSABILITÀ E RIMEDI DELL'UTENTE. NONOSTANTE EVENTUALI DANNI IN CUI, PER QUALSIASI MOTIVO, POTRÀ INCORRERE L'UTENTE (INCLUSI, IN VIA ESEMPLIFICATIVA, I DANNI DI CUI SOPRA E OGNI TIPO DI DANNO DIRETTO O GENERALE) LA RESPONSABILITÀ COMPLESSIVA DI MICROSOFT E DEI SUOI FORNITORI E L'UNICO RIMEDIO DELL'UTENTE, PER QUANTO ATTIENE UN EVENTUALE RISARCIMENTO, IN BASE A QUESTO CONTRATTO DI LICENZA SUPPLEMENTARE, SARANNO LIMITATI AI DANNI EFFETTIVI RIPORTATI DALL'UTENTE BASATI SULLA RAGIONEVOLE BUONA FEDE E NON POTRANNO COMUNQUE ECCEDERE IL MAGGIOR IMPORTO TRA QUELLO PAGATO DALL'UTENTE PER I COMPONENTI DEL SISTEMA OPERATIVO E LA SOMMA DI CINQUE DOLLARI (US$ 5). LE SUDDETTE LIMITAZIONI, ESCLUSIONI E DICHIARAZIONI DI NON RESPONSABILITÀ SONO APPLICABILI NELLA MISURA MASSIMA CONSENTITA DALLA LEGGE IN VIGORE, ANCHE QUALORA IL RIMEDIO NON RAGGIUNGA IL SUO SCOPO ESSENZIALE.