Contrato Complementario de Licencia para el usuario final de software de Microsoft

IMPORTANTE: LEA ATENTAMENTE: estos componentes de sistema operativo de Microsoft Corporation ("Microsoft") incluida cualquier documentación "en pantalla" o electrónica ("Componentes de SO") están sujetos a los términos y condiciones del contrato bajo el cual obtuvo la licencia para el producto de sistema operativo de Microsoft aplicable ("Producto de SO") descrito a continuación (cada uno de ellos un "Contrato de licencia para el usuario final" o "CLUF") y a los términos y condiciones de este CLUF complementario. AL INSTALAR, COPIAR O DE OTRA MANERA UTILIZAR LOS COMPONENTES DE SO, USTED ACEPTA QUEDAR OBLIGADO POR LOS TÉRMINOS Y CONDICIONES DEL CLUF DEL PRODUCTO DE SO APLICABLE Y DE ESTE CLUF COMPLEMENTARIO. SI NO ACEPTA ESTOS TÉRMINOS Y CONDICIONES, NO INSTALE, COPIE NI USE LOS COMPONENTES DE SO.

NOTA: SI NO TIENE UN CLUF VÁLIDO PARA CUALQUIER "PRODUCTO DE SO" (PRODUCTO DE SISTEMA OPERATIVO MICROSOFT WINDOWS, CUALQUIER SISTEMA OPERATIVO MICROSOFT WINDOWS NT WORKSTATION O CUALQUIER SISTEMA OPERATIVO MICROSOFT WINDOWS NT SERVER) NO ESTÁ AUTORIZADO A INSTALAR, COPIAR NI DE OTRA FORMA UTILIZAR LOS COMPONENTES DE SO Y NO TIENE DERECHOS BAJO ESTE CLUF COMPLEMENTARIO.

Los términos en mayúsculas que se usan en este CLUF complementario y no se definen de otra forma en la presente tendrán los significados que se les asignan en el CLUF del Producto de SO aplicable.

General. Microsoft le proporciona los Componentes de SO para que actualice, complemente o reemplace la funcionalidad del Producto de SO aplicable. En el caso de que su sistema operativo sea una versión de Windows NT Server, los Componentes de SO se consideran "Software de cliente". Microsoft le concede una licencia para utilizar los Componentes de SO bajo los términos y condiciones del CLUF del Producto de SO para el Producto de SO aplicable (que se incorpora a la presente por referencia) y los términos y condiciones establecidos en este CLUF complementario, siempre que cumpla todos dichos términos y condiciones. En la medida en la que términos de este CLUF complementario estén en conflicto con términos en el CLUF del Producto de SO aplicable, los términos de este CLUF complementario rigen únicamente en lo que respecta a los Componentes de SO.

Derechos y limitaciones adicionales.

  • Si tiene múltiples copias con licencias válidas del Producto o Productos de SO aplicables, puede reproducir, instalar y utilizar una copia de los Componentes de Sistema Operativo como parte de tales Productos de SO aplicables en todos los equipos que ejecuten copias con licencia válida de los Productos de SO siempre que utilice dichas copias adicionales de los Componentes de Sistema Operativo de acuerdo con los términos y condiciones anteriores. Por cada copia con licencia válida del Producto de SO aplicable, puede reproducir también una copia adicional de los Componentes de Sistema Operativo únicamente con fines de archivo o para la reinstalación de los Componentes de Sistema Operativo en el mismo equipo en el que se instalaron anteriormente los Componentes de Sistema Operativo. Microsoft retiene todos los derechos, titularidad e intereses de y sobre los Componentes de Sistema Operativo. Microsoft se reserva todos los derechos que no se conceden expresamente.
  • Los Componentes de SO pueden contener tecnología que permite que las aplicaciones se compartan entre dos o más equipos o PCs, aun si la aplicación se ha instalado en sólo uno de los equipos. Usted podrá utilizar esta tecnología con todos los productos de aplicación Microsoft para conferencias entre varias partes. Con respecto a las aplicaciones que no son Microsoft, deberá consultar el contrato de licencia que se acompaña o ponerse en contacto con quien ha otorgado la licencia para determinar si éste permite compartir la aplicación.

Nota relacionada con la compatibilidad con Java. Los Componentes de SO pueden ofrecer compatibilidad para programas escritos en Java. La tecnología Java no es tolerante a fallos y no está diseñada, fabricada o concebida para ser utilizada o revendida como equipo de control en línea en entornos peligrosos que requieran una ejecución de alta seguridad, como es el caso del funcionamiento de instalaciones nucleares, sistemas de comunicación o navegación para aeronaves, control del tráfico aéreo, máquinas de mantenimiento directo de la vida humana o sistemas armamentísticos, en los que un defecto en el funcionamiento de la tecnología Java podría producir directamente la muerte, daños a las personas o graves daños materiales o ambientales. Sun Microsystems, Inc. ha obligado contractualmente a Microsoft realizar esta renuncia.

Usted se compromete a no exportar ni reexportar los Componentes de SO o ninguna parte del mismo, o ningún proceso o servicio que sea el producto directo de los Componentes de SO (los anteriores se denominan conjuntamente "Componentes Restringidos"), a ningún país, persona física o jurídica o usuario final sujeto a las restricciones de exportación de los Estados Unidos de América. Usted se compromete específicamente a no exportar ni reexportar los Componentes Restringidos (i) a ningún país al que los Estados Unidos de América haya embargado o restringido la exportación de bienes y servicios, que actualmente incluyen, pero no se limitan necesariamente a, Cuba, Irán, Irak, Libia, Corea del Norte, Sudán y Siria, o a ningún ciudadano de dichos países, en el lugar en que se encuentre, que intente transmitir o transportar los Componentes Restringidos hacia los mencionados países; (ii) a ningún usuario final que usted tenga conocimiento o razón de pensar utilizará los Componentes Restringidos en el diseño, desarrollo o producción de armas nucleares, químicas o biológicas o (iii) a ningún usuario final al que se le haya prohibido la participación en las transacciones de exportación de los Estados Unidos de América a través de una agencia federal del gobierno de los Estados Unidos de América. Usted garantiza y manifiesta que ni la BXA (Dirección de Administración de Exportaciones) ni ninguna otra agencia federal de los Estados Unidos de América ha suspendido, revocado o negado sus privilegios de exportación.

SI EL PRODUCTO APLICABLE LE FUE CONCEDIDO BAJO LICENCIA POR MICROSOFT O ALGUNA DE SUS SUBSIDIARIAS DE PROPIEDAD EXCLUSIVA, LA GARANTÍA LIMITADA (SI EXISTIERA) INCLUIDA EN EL CLUF DEL PRODUCTO DE SO APLICABLE, SE APLICA A LOS COMPONENTES DE SO SIEMPRE QUE LOS COMPONENTES DE SO LE HAYAN SIDO CONCEDIDOS BAJO LICENCIA DENTRO DEL PERÍODO DE LA GARANTÍA LIMITADA DEL CLUF DEL PRODUCTO DE SO APLICABLE. SIN EMBARGO, ESTE CLUF COMPLEMENTARIO NO AMPLÍA EL PERÍODO DE TIEMPO PARA EL QUE SE PROPORCIONA LA GARANTÍA LIMITADA.

SI EL PRODUCTO DE SO APLICABLE LE FUE CONCEDIDO BAJO LICENCIA POR UNA PERSONA JURÍDICA DISTINTA DE MICROSOFT O ALGUNA DE SUS SUBSIDIARIAS DE PROPIEDAD EXCLUSIVA, MICROSOFT RENUNCIA A DAR NINGUNA GARANTÍA CON RESPECTO A LOS COMPONENTES DE SO DE LA SIGUIENTE FORMA:

DENEGACIÓN DE GARANTÍAS. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, MICROSOFT Y SUS PROVEEDORES LE PROPORCIONAN LOS COMPONENTES DE SO Y LOS SERVICIOS DE SOPORTE TÉCNICO (SI EXISTEN) RELACIONADOS CON LOS COMPONENTES DE SO ("SERVICIOS DE SOPORTE TÉCNICO") "TAL CUAL" Y CON TODOS LOS DEFECTOS; Y MICROSOFT Y SUS PROVEEDORES RENUNCIAN POR LA PRESENTE CON RESPECTO A LOS COMPONENTES DE SO Y LOS SERVICIOS DE SOPORTE TÉCNICO A TODA GARANTÍA Y CONDICIÓN YA SEA EXPRESA, IMPLÍCITA O PREVISTA POR LEY, INCLUIDAS PERO SIN LIMITARSE A (EN SU CASO) TODA GARANTÍA O CONDICIÓN DE O RELACIONADA CON: TITULARIDAD, AUSENCIA DE INFRACCIÓN, COMERCIABILIDAD, IDONEIDAD PARA UN DETERMINADO FIN, AUSENCIA DE VIRUS INFORMÁTICOS, EXACTITUD O INTEGRIDAD DE LAS RESPUESTAS, RESULTADOS, AUSENCIA DE NEGLIGENCIA O AUSENCIA DE ESFUERZO RAZONABLE, DE POSESIÓN Y DISFRUTE PLENOS Y DE CORRESPONDENCIA CON LA DESCRIPCIÓN. USTED ASUME TODO RIESGO QUE SURJA DE LA UTILIZACIÓN O DEL RENDIMIENTO DE LOS COMPONENTES DE SISTEMA OPERATIVO O DE LOS SERVICIOS DE SOPORTE TÉCNICO.

EXCLUSIÓN DE RESPONSABILIDAD POR DAÑOS INCIDENTALES, CONSECUENCIALES Y OTROS. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, EN NINGÚN CASO MICROSOFT O SUS PROVEEDORES SERÁN RESPONSABLES POR NINGÚN DAÑO, ESPECIAL, INCIDENTAL, INDIRECTO O CONSECUENCIAL CUALQUIERA QUE SEA (INCLUIDOS, PERO SIN LIMITARSE A, DAÑOS POR: PÉRDIDA DE BENEFICIOS, PÉRDIDA DE INFORMACIÓN CONFIDENCIAL O DE OTRO TIPO, INTERRUPCIÓN DE NEGOCIOS, DAÑOS A LAS PERSONAS, PÉRDIDA DE PRIVACIDAD, POR INCUMPLIMIENTO DE OBLIGACIONES (YA SEA DE BUENA FE O CON DILIGENCIA RAZONABLE), POR NEGLIGENCIA O POR CUALQUIER OTRA PÉRDIDA PECUNIARIA O DE OTRO TIPO) QUE PUDIERE SURGIR DEL USO O IMPOSIBILIDAD DE USO DE LOS COMPONENTES DE SO, O DE LOS SERVICIOS DE SOPORTE TÉCNICO O DE LA PROVISIÓN O AUSENCIA EN LA PROVISIÓN DE LOS SERVICIOS DE SOPORTE TÉCNICO, O DE CUALQUIER OTRA FORMA BAJO O EN CONEXIÓN CON CUALQUIER DISPOSICIÓN DE ESTE CLUF COMPLEMENTARIO, AUN EN EL CASO DE QUE SE HUBIERA INFORMADO A MICROSOFT DE LA POSIBILIDAD DE DICHOS DAÑOS.

LIMITACIÓN DE RESPONSABILIDAD Y RECURSOS. NO OBSTANTE LOS DAÑOS EN LOS QUE PUEDA INCURRIR POR CUALQUIER RAZÓN (INCLUIDOS, PERO SIN LIMITARSE A, LOS DAÑOS A LOS QUE SE HIZO REFERENCIA ANTERIORMENTE Y TODOS LOS DAÑOS DIRECTOS O GENERALES), LA ÚNICA RESPONSABILIDAD DE MICROSOFT Y DE CUALQUIERA DE SUS PROVEEDORES BAJO CUALQUIER DISPOSICIÓN DE ESTE CLUF COMPLEMENTARIO Y EL ÚNICO RECURSO QUE LE COMPETERÁ A USTED POR TODO LO ANTEDICHO SE LIMITARÁ A UN MONTO NO MAYOR DEL QUE USTED PAGÓ POR LOS COMPONENTES DE SISTEMA OPERATIVO O A CINCO DÓLARES ESTADOUNIDENSES. LAS ANTEDICHAS LIMITACIONES, EXCLUSIONES Y RENUNCIAS SE APLICARÁN EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, INCLUSO AUNQUE ALGÚN RECURSO TENGA ERRORES EN SU FIN ESENCIAL.