Om denne Hjælp-fil

Denne Hjælp-fil indeholder emner, der er integreret i det overordnede Windows Hjælp-system, og er ikke beregnet til at søge i. Klik på Start og derefter på Hjælp for at få en oversigt over funktioner og hjælp til bestemte opgaver.


Sådan installeres en programkomponent

Programmet er ikke installeret på computeren. Sådan installeres det:

  1. Klik på Start, peg på Indstillinger, og klik derefter på Kontrolpanel.
  2. Dobbeltklik på Tilføj/fjern programmer.
  3. Klik på fanen Windows Installation.
  4. Klik på en komponent, og klik derefter på Detaljer.

Bemærk!

  • Hvis komponenten ikke findes i dialogboksen Tilføj/fjern programmer, findes den muligvis kun i cd-versionen af Windows. Hvis det er tilfældet, kan du hente komponenten fra en onlinetjeneste, f.eks. The Microsoft Network, eller fra Microsoft Download Service på Microsofts primære Websted.


Microsoft Produktsupport online

Få de seneste svar på tekniske spørgsmål via Internettet

Onlinesupport fra Microsoft Produktsupport

Hvis du har et spørgsmål og ikke kan finde svaret i Internet Explorer Hjælp, skal du skifte til Onlinesupport. Vælg dit produkt, skriv dit spørgsmål, og Webstedet gør resten af arbejdet for dig. Onlinesupport finder netop de oplysninger, der med størst sandsynlighed kan besvare dit spørgsmål. Det gælder alt fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, der kan overføres.

Hvis du vil starte søgningen, skal du skifte til Onlinesupport (dette Websted er på engelsk).


Teknisk support til Windows Update

Få de seneste svar på tekniske spørgsmål via Internettet

Support Online fra Microsoft Produktsupport

Hvis du har et teknisk spørgsmål og ikke kan finde et svar i filen Windows Hjælp, skal du gå til Support Online. Vælg det pågældende produkt, skriv dit spørgsmål, og Webstedet udfører resten af arbejdet. Support Online indsamler de ressourcer – fra tekniske artikler i Microsoft Knowledge Base til fejlfindingsguider og filer, som kan overføres – der med størst sandsynlighed kan besvare dit spørgsmål.

Hvis du vil starte søgningen, skal du skifte til Onlinesupport (dette Websted er på engelsk).