Tillæg til slutbrugerlicensaftale for Microsoft-software

VIGTIGT! BØR LÆSES OMHYGGELIGT: Komponenterne til operativsystemet tilhørende Microsoft Corporation ("Microsoft"), herunder eventuel onlinedokumentation eller elektronisk dokumentation ("Komponenter til operativsystemet"), er underlagt vilkårene og betingelserne i den aftale, i henhold til hvilken De har fået det pågældende Microsoft-operativsystemprodukt ("Operativsystemprodukt") i licens, der er beskrevet nedenfor (hver kaldes en "Slutbrugerlicensaftale") og vilkårene og betingelserne i nærværende Tillæg til Slutbrugerlicensaftale. VED AT INSTALLERE, KOPIERE ELLER PÅ ANDEN VIS BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET ACCEPTERER DE VILKÅRENE OG BETINGELSERNE I SLUTBRUGERLICENSAFTALEN FOR DET TILHØRENDE OPERATIVSYSTEMPRODUKT SAMT I NÆRVÆRENDE TILLÆG TIL SLUTBRUGERLICENSAFTALEN. SÅFREMT DE IKKE KAN ACCEPTERE DISSE VILKÅR OG BETINGELSER, HAR DE IKKE RET TIL AT INSTALLERE, KOPIERE ELLER BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET.

BEMÆRK! SÅFREMT DE IKKE ER I BESIDDELSE AF EN GYLDIG LICENSERET KOPI AF VERSIONERNE ELLER UDGAVERNE AF MICROSOFT WINDOWS 95, WINDOWS 98, MILLENIUM EDITION, WINDOWS NT 4,0, WINDOWS 2000 ELLER ET ANDET MICROSOFT-OPERATIVSYSTEM, DER ER EN EFTERFØLGER TIL ET AF DE FØRNÆVNTE OPERATIVSYSTEMER (HVER ET "OPERATIVSYSTEMPRODUKT"), HAR DE IKKE RET TIL AT INSTALLERE, KOPIERE ELLER PÅ ANDEN VIS BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMERNE, OG DE HAR INGEN RETTIGHEDER I HENHOLD TIL NÆRVÆRENDE TILLÆG.

Udtryk, der er skrevet med store bogstaver og brugt i nærværende Tillæg, men ikke defineret heri, har samme betydning som angivet i den gældende Slutbrugerlicensaftale til Operativsystemproduktet.

Generelt. Hver af de Komponenter til operativsystemet, der er tilgængelige fra dette Websted, er defineret som værende gældende for et eller flere af Produkterne til operativsystemet. De gældende Komponenter til operativsystemet leveres til Dem af Microsoft som en opdatering af, et supplement til eller en erstatning for det pågældende Operativsystemprodukt. Microsoft giver Dem licens til at bruge de pågældende Komponenter til operativsystemet under de vilkår og betingelser, der er angivet i Slutbrugerlicensaftalen for det pågældende Operativsystemprodukt (der herved inkorporeres som henvisning, bortset fra de tilfælde, der er angivet nedenfor), og under de vilkår og betingelser, der er angivet i nærværende Tillæg. I det omfang, at der er uoverensstemmelse mellem vilkårene og betingelserne i nærværende Tillæg og vilkårene og betingelserne i Slutbrugerlicensaftalen for det pågældende Operativsystemprodukt, skal vilkårene og betingelserne i nærværende Tillæg være gældende for Komponenterne til operativsystemet.

Yderligere rettigheder og begrænsninger.

  • Hvis De har flere gyldigt licenserede kopier af et eventuelt Operativsystemprodukt, har De kun ret til at reproducere, installere og bruge en (1) kopi af de gældende Komponenter til operativsystemet som en del af det pågældende Operativsystemprodukt på hver af de computere, der kører gyldigt licenserede kopier af det pågældende Operativsystemprodukt, såfremt De bruger sådanne yderligere kopier af sådanne Komponenter til operativsystemet i henhold til ovenstående vilkår og betingelser. For hver gyldigt licenserede kopi af det gældende Operativsystemprodukt har De også ret til at reproducere en (1) yderligere kopi af de gældende Komponenter til operativsystemet udelukkende til arkiveringsformål eller geninstallation af Komponenterne til operativsystemet på den samme computer, som Komponenterne til operativsystemet tidligere blev installeret på. Microsoft forbeholder sig alle rettigheder, herunder ejendomsrettigheder, og interesser med hensyn til Komponenterne til operativsystemet. Alle rettigheder, der ikke udtrykkeligt er meddelt, er forbeholdt Microsoft.
  • Hvis De installerer Komponenterne til operativsystemet på vegne af et andet firma, skal De bekræfte, at slutbrugeren (som enten fysisk eller juridisk person) er i besiddelse af en gyldigt licenseret kopi af et Operativsystemprodukt og har modtaget, læst og accepteret nærværende vilkår og betingelser, inden De installerer Komponenterne til operativsystemet.
  • Komponenterne til operativsystemet kan indeholde teknologi, der gør det muligt at dele programmer mellem to (2) eller flere computere, selvom et program kun er installeret på en (1) af computerne. De har ret til at bruge denne teknologi sammen med alle Microsoft-applikationer til konferencer med flere deltagere. Såfremt der er tale om applikationer, der ikke tilhører Microsoft, bør De læse den medfølgende licensaftale eller kontakte licensgiver for at fastslå, om licensgiver tillader deling af applikationer.

Bemærkning angående Java-understøttelse. Komponenterne til operativsystemet kan eventuelt understøtte programmer skrevet i Java. Komponenterne til operativsystemet kan indeholde teknologi, der gør det muligt at dele programmer mellem to (2) eller flere computere, selvom et program kun er installeret på en (1) af computerne. Sun Microsystems, Inc. har kontraktmæssigt forpligtet Microsoft til at udarbejde denne ansvarsfraskrivelse.

De accepterer, at Komponenterne til operativsystemet er af amerikansk oprindelse. De accepterer at overholde alle gældende internationale og nationale love, som gælder for Komponenterne til operativsystemet, herunder de amerikanske bestemmelser om eksport (Export Administration Regulations) såvel som begrænsninger vedrørende slutbruger og destination, der er vedtaget af USA og andre lande. Yderligere oplysninger findes på://www.microsoft.com/exporting/.

HVIS DE HAR FÅET DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT I LICENS AF MICROSOFT ELLER ET AF MICROSOFTS FULDT EJEDE DATTERSELSKABER, GÆLDER DET EVENTUELLE BEGRÆNSEDE ANSVAR, DER ER OMFATTET AF SLUTBRUGERLICENSAFTALEN FOR DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT, FOR KOMPONENTERNE TIL OPERATIVSYSTEMET, SÅFREMT KOMPONENTERNE TIL OPERATIVSYSTEMET ER GIVET DEM I LICENS I HENHOLD TIL VILKÅRENE FOR DET BEGRÆNSEDE ANSVAR I SLUTBRUGERLICENSAFTALEN FOR DET PÅGÆLDENDE OPERATIVSYSTEMPRODUKT. NÆRVÆRENDE TILLÆG FORLÆNGER IKKE DEN PERIODE, DET BEGRÆNSEDE ANSVAR ER GÆLDENDE.

HVIS DE FIK DET PÅGÆLDENDE OPERATIVSYSTEM I LICENS AF EN ANDEN JURIDISK PERSON END MICROSOFT ELLER ET AF MICROSOFTS FULDT EJEDE DATTERSELSKABER, FRASKRIVER MICROSOFT SIG ETHVERT ANSVAR I FORBINDELSE MED DE GÆLDENDE KOMPONENTER TIL OPERATIVSYSTEMET, SOM FØLGER:

ANSVARSFRASKRIVELSE. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN MICROSOFT ELLER MICROSOFTS LEVERANDØRER GIVE DEM KOMPONENTERNE TIL OPERATIVSYSTEMET OG EVENTUEL PRODUKTSUPPORT, DER ER RELATERET TIL KOMPONENTERNE TIL OPERATIVSYSTEMET ("PRODUKTSUPPORT"), SOM DE ER OG FOREFINDES, OG MED ALLE MANGLER. MICROSOFT OG MICROSOFTS LEVERANDØRER FRASKRIVER SIG HERMED ETHVERT ANSVAR OG ENHVER BETINGELSE I FORBINDELSE MED KOMPONENTERNE TIL OPERATIVSYSTEMET OG PRODUKTSUPPORT, DET VÆRE SIG UDTRYKKELIGT, STILTIENDE ELLER LOVPLIGTIGT, HERUNDER, MEN IKKE BEGRÆNSET TIL, EVENTUELLE GARANTIER, FORPLIGTELSER ELLER BETINGELSER FOR ELLER RELATERET TIL: SALGBARHED, EGNETHED TIL ET BESTEMT FORMÅL, MANGLENDE VIRUS, NØJAGTIGE ELLER FYLDESTGØRENDE SVAR, RESULTATER, HÅNDVÆRKSMÆSSIG INDSATS OG MANGLENDE FORSØMMELIGHED. DER ER LIGELEDES EJ HELLER NOGEN GARANTI, FORPLIGTELSE ELLER INDESTÅELSE FOR EJENDOMSRET, UFORSTYRRET NYDELSESRET, UFORSTYRRET BESIDDELSE, OVERENSSTEMMELSE MED BESKRIVELSE ELLER IKKE-KRÆNKELSE AF RETTIGHEDER. ENHVER RISIKO, DER OPSTÅR I FORBINDELSE MED BRUGEN AF KOMPONENTERNE TIL OPERATIVSYSTEMET OG EVENTUEL PRODUKTSUPPORT, ER DERES ALENE.

FRALÆGGELSE AF ANSVAR FOR HÆNDELIGE SKADER, FØLGESKADER OG VISSE ANDRE SKADER. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN MICROSOFT ELLER MICROSOFTS LEVERANDØRER I INTET TILFÆLDE HOLDES ANSVARLIG FOR NOGEN SÆRSKILT DOKUMENTEREDE, HÆNDELIGE, INDIREKTE ELLER PØNALT BEGRUNDEDE SKADER ELLER FØLGESKADER HERUNDER, MEN IKKE BEGRÆNSET TIL, ERSTATNING FOR: DRIFTSTAB, TAB AF FORTROLIGE ELLER ANDRE OPLYSNINGER, DRIFTSFORSTYRRELSER, PERSONSKADE, TAB AF PRIVATLIVETS FRED, MANGLENDE OPFYLDELSE AF EVENTUELLE PLIGTER, HERUNDER I GOD TRO ELLER MED RIMELIG OMHU, FORSØMMELIGHED OG ANDET ØKONOMISK TAB ELLER ANDET TAB OVERHOVEDET, SOM RESULTAT AF ELLER PÅ NOGEN MÅDE RELATERET TIL BRUGEN AF ELLER UEGNETHEDEN TIL AT BRUGE KOMPONENTERNE TIL OPERATIVSYSTEMET ELLER PRODUKTSUPPORTEN, ELLER VED YDELSE ELLER MANGLENDE YDELSE AF PRODUKTSUPPORT ELLER PÅ ANDEN VIS UNDER ELLER I FORBINDELSE MED ENHVER BESTEMMELSE I NÆRVÆRENDE TILLÆG, SELVOM MICROSOFT ELLER EVENTUELLE LEVERANDØRER ER BLEVET UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER.

BEGRÆNSING AF ANSVAR OG BEFØJELSER. UANSET EVENTUELLE SKADER, DE MÅTTE PÅDRAGE DEM AF EN ELLER ANDEN GRUND, HERUNDER UDEN BEGRÆNSNING ALLE DE SKADER, DER ER HENVIST TIL OVENFOR OG ALLE DIREKTE ELLER SKØNSMÆSSIGE SKADER, ER MICROSOFTS OG MICROSOFTS LEVERANDØRERS FULDE ANSVAR I HENHOLD TIL ENHVER BESTEMMELSE I NÆRVÆRENDE TILLÆG OG DERES ENESTE BEFØJELSE I FORBINDELSE MED ALT DET OVENNÆVNTE BEGRÆNSET TIL DE FAKTISKE SKADER, DE HAR PÅDRAGET DEM, PÅ BAGGRUND AF TILLID OP TIL DET BELØB, DE FAKTISK HAR BETALT FOR KOMPONENTERNE TIL OPERATVSYSTEMET ELLER USD 5,00 ALT EFTER, HVILKET AF BELØBENE DER ER STØRST. OVENNÆVNTE BEGRÆNSNINGER, FRALÆGGELSER OG ANSVARSFRASKRIVELSER GÆLDER I DET OMFANG, DET ER MULIGT UNDER GÆLDENDE LOV, SELVOM EVENTUELLE BEFØJELSER IKKE OPFYLDER DERES EGENTLIGE FORMÅL.