Información general

El Teléfono por Internet transforma tu PC en un teléfono, permitiéndote realizar llamadas telefónicas a bajo coste a cualquier teléfono, fijo o celular, del mundo directamente desde tu PC.

Gracias a que la llamada se transmite por Internet, nuestros precios son muy bajos en comparación con las operadoras tradicionales.


Getting Started

Comenzar

Para poder llamar tienes que registrarte y adquirir crédito telefónico. El Teléfono por Internet te ayudará con el registro:

  • la primera vez que uses el programa deberás registrarte. Esta información será enviada a nuestro sitio Web para crear tu cuenta.
  • después te enviaremos tu número de identificación personal (PIN).
  • con este número podrás iniciar el Teléfono por Internet.
  • una vez que hayas iniciado el programa, aparecerá una página pidiéndote los datos de la tarjeta de crédito para que puedas adquirir crédito telefónico.
  • cuando se complete el proceso, podrás realizar tu primera llamada.


Entering Your Details

Introducir datos personales

El “asistente de registro” te pedirá que introduzcas tus datos, entre ellos tu nombre, dirección y teléfono de contacto. Estos datos son necesarios para crear y validar tu cuenta, así que por favor introduce la información correctamente.

El asistente te pedirá que introduzcas tu dirección de correo electrónico. Tu dirección de correo electrónico será utilizada como un identificador único de tu cuenta, y se usará para enviar el número PIN. Tu dirección de correo electrónico también la usaremos para notificarte de cualquier cambio en el servicio, nuevas versiones del software, y para asistencia técnica.

Así que es muy importante que introduzcas correctamente tu dirección de correo electrónico, por lo que se te pedirá que la introduzcas dos veces. En caso contrario, no podrás utilizar este servicio. Si en el futuro cambiases tu dirección de correo electrónico, podrás modificar el registro fácilmente a través de la página 'Modificar datos' que encontrarás en la página de las 'últimas 10 llamadas.


Registro en línea

Completando el registro en línea

Después de introducir tus datos aparecerá la "pantalla de registro en línea”. Para completar el registro deberás estar conectado a Internet. En caso contrario, conéctate siguiendo el procedimiento habitual. Después, selecciona el botón Registrarse ahora..

Si todavía no te has conectado a Internet o no deseas registrarte ahora, selecciona el botón Cancelar. La próxima vez que inicies el software se te pedirá que vuelvas a confirmar los datos del asistente para la configuración y tendrás de nuevo la oportunidad de registrarte.

Nota: Para registrar tu cuenta debes contar ya con una conexión a Internet a través de un proveedor de servicio de Internet (ISP) y tener configurado tu correo electrónico.


Fundamentos básicos del Teléfono por Internet por Internet

Para facilitar el uso del Teléfono por Internet lo hemos diseñado para operar como un teléfono móvil.

La primera vez que inicies el Teléfono por Internet, intentará ponerse en contacto con nuestro centro de control (aparecerá una luz verde parpadeando en la parte superior del Teléfono por Internet). Cuando se haya establecido el contacto, aparecerá en la pantalla el saldo de la cuenta junto a la palabra "Activo".


Botones

A continuación se muestra una lista de los botones que aparecen en el Teléfono por Internet.

Botones Cerrar (X) y Minimizar (-) | cierran y minimizan el Teléfono por Internet respectivamente
LCD/Pantalla de información | muestra el número que estás marcando y otros mensajes
Luz verde/roja | indica que el Teléfono por Internet está conectado (verde), desconectado (rojo) o intentando conectar (luz verde parpadeando)
Teléfono verde | púlsalo para iniciar una llamada una vez introducido el número de teléfono
Teléfono rojo | púlsalo si deseas finalizar la llamada o borrar la pantalla
Flechas de volumen arriba y abajo | para aumentar o disminuir el volumen de sonido durante la llamada
Botones numéricos | se utilizan como los números del teclado del PC, para introducir el número al que deseas llamar
Botón con el símbolo del dólar ($) | se utiliza para acceder a la página de tu cuenta personal
Símbolo de interrogación (?) | para acceder este fichero de ayuda
Botón "i" | te permite ver las opciones e información de la configuración (también puedes acceder a las mismas haciendo clic derecho en cualquier parte del Teléfono por Internet )


Realización de llamadas

Para llamar deberás tener conexión a Internet, ya que el Teléfono por Internet necesita conectar con el servicio y acceder a los datos de tu cuenta.

Al iniciarse, intentará conectarse a la Red (aparecerá una luz verde parpadeando) y no se podrá introducir ningún número ni realizar ninguna llamada hasta que aparezca el saldo de la cuenta y el mensaje "Activo".

Ya puedes marcar el número al que deseas llamar utilizando los botones numéricos del Teléfono por Internet o los del teclado del PC.

El Teléfono por Internet es muy fácil de utilizar. Marca el número de la misma manera que lo harías en un teléfono móvil. Ten en cuenta que cuando registras tu versión del Teléfono por Internet, se registra con un país de origen y que todos los números deben marcarse como si estuvieras llamando desde ese país.

Realización de llamadas internacionales

Un usuario registrado en España que esté realizando una llamada a Francia, tendrá que marcar 00 (código de acceso internacional), seguido de 33 (código de Francia) y después el número. Sin embargo, un usuario de EEUU tendrá que marcar 011 (código de acceso internacional) seguido de 33 (código de Francia) y después el número. Deberás marcar del mismo modo aunque realices la llamada internacional desde otro país al que te hayas desplazado con tu portátil.

Para realizar llamadas nacionales o locales

Para realizar llamadas nacionales y también locales sólo tienes que marcar el número nacional completo (del mismo modo que se llama desde un móvil).

La tecnología "Country Encoder" le permite utilizar el teléfono exactamente como lo harías con un teléfono normal en el país en el que te has registrado; incluso los usuarios de portátiles que viajen al extranjero no tendrán que preocuparse de realizar llamadas internacionales, ya que siempre utilizarán el teléfono como si llamaran desde casa.

Si aparece el mensaje "Rechazada" en la pantalla, comprueba que has marcado el número correctamente. Si lo has hecho, comprueba que dispones de crédito suficiente en tu cuenta para realizar la llamada; para ello, haz clic en el botón con el símbolo del dólar ($). Si la llamada sigue siendo rechazada, puede deberse a que el número al que estás intentando llamar es nuevo, tiene una tarifa especial o de valor añadido o a cualquier otro motivo.


Opciones varias

Rellamada - esta opción marcará y mostrará nuevamente el último número marcado. Para realizar la llamada pulsa el botón con el icono del teléfono verde.

Lista de llamadas - esta opción almacena los últimos diez números que hayas marcado. Si deseas volver a llamar a uno de esos números, haz clic en el mismo y se mostrará en pantalla. A continuación, pulsa el botón con el icono del teléfono verde.


Configuración del Teléfono por Internet

Puedes realizar distintas configuraciones del Teléfono por Internet ; para ello, abre la lista de funciones haciendo clic derecho en cualquier parte del Teléfono por Internet o pulsando el botón "i".

  • El mezclador de audio - permite corregir los niveles de sonido (se puede usar mientras se está llamando).

  • La sección de opciones te permite seleccionar y ajustar los dispositivos de sonido de micrófono y altavoces. También te permite modificar el código de acceso internacional y el nacional (si lo hubiese).


Mezclador de audio

Cuando elijas la opción Mezclador de audio aparecerá una pantalla que permite ajustar con precisión la calidad de sonido del Teléfono por Internet.

Existen diversos factores que pueden afectar a la calidad de la llamada, como la velocidad del procesador y la del módem, el tipo de tarjeta de sonido, la calidad del auricular / micrófono y la de la conexión a Internet (ISP).

El ajuste de la calidad de sonido del teléfono puede durar bastante tiempo, pero los siguientes pasos serán de gran ayuda.

1 | Configura el Teléfono por Internet cuando no haya mucho tráfico en Internet; los mejores momentos son por la noche o por la mañana temprano.
2 | Si es posible llama a alguien desde el teléfono convencional para comunicarle que vas a probar el Teléfono por Internet.
3 | Utiliza unos auriculares de buena calidad con el Teléfono por Internet, ya que si utilizas un micrófono y altavoces, es probable que oigas eco. Si a pesar de ello decides utilizarlos, ajusta el volumen de la tarjeta de sonido para reducir el eco en la medida de lo posible.
4 | Ajuste de altavoces - Para configurar el “volumen” y el “sonido”, pide inicialmente a la persona a la que llamas que hable lo más posible. Haciendo esto podrás asegurar que puedes oír con claridad y además reducir cualquier eco (reduciendo el volumen) que tu interlocutor pueda oír.
5 | Mic - ajústalo para evitar un problema muy común como es la distorsión que pueda oír tu interlocutor. Esta distorsión se debe a que el volumen está muy alto.


Options - Microphone

Opciones: Micrófono

El apartado del Micrófono te permite seleccionar y ajustar el dispositivo de micrófono (auriculares multimedia) instalado en tu PC que prefieres usar con el Teléfono por Internet. Para cambiarlo sólo tienes que seleccionarlo de la lista desplegable. Al hablar por el micrófono notarás cómo se mueve el indicador en escala confirmando si has elegido el dispositivo correcto a la vez que te ayudará a seleccionar el volumen correcto para el micrófono.


Options - Speakers

Opciones - Altavoces

El apartado de Altavoces te permite seleccionar y ajustar el volumen de los altavoces (auriculares multimedia) instalados en tu PC que prefieres usar con el Teléfono por Internet. Para cambiarlo sólo tienes que seleccionarlo de la lista desplegable. Pulsa el botón PRUEBA para oír el tono de llamada y usa los niveles de Volumen y Sonido para realizar el ajuste.


Reglas de marcación

Opciones - Reglas de marcación

El Teléfono por Internet usa un fichero que es parte del sistema operativo para programar las normas de marcación para números internacionales y nacionales. Si fuera necesario podrías utilizar esta opción para modificar las normas de marcación por defecto.

Código de acceso internacional

    Son los números que se anteponen al prefijo de país al realizar una llamada internacional. En Europa es "00", en los EEUU "011".

Prefijo de país

    El prefijo telefónico que identifica a tu país. Por ejemplo: España = 34, México = 52, EEUU = 1

Prefijo nacional

    El código que identifica una llamada nacional. Sólo se usa en ciertos países.


Preguntas más frecuentes: Registro

¿Están seguros mis datos personales con Callserve?

Callserve está registrada en el "Data Protection Act 1998" (acta de protección de datos 1998) del Reino Unido y está obligada a seguirla escrupulosamente.

¿Cómo puedo añadir crédito telefónico a mi cuenta?

Cuando usas el Teléfono por Internet por primera vez aparecerá en la pantalla de tu PC la página para la introducción de los datos de la tarjeta de crédito. Tendrás que comprar crédito telefónico por anticipado en bloques de unidades. También podrás recargar tu cuenta cuando tu saldo caiga por debajo de las 500 unidades.

¿Es seguro enviar los datos de mi tarjeta de crédito a través de Internet?

Callserve se toma muy en serio la seguridad de la información y de las transacciones electrónicas. Cuando introduzcas los datos de la tarjeta de crédito, notarás que aparece en la parte inferior de la ventana del navegador un icono con un candado; es el indicador de servidor seguro. Éste indica que toda la información que se transmite está codificada y que sólo puede ser vista por nuestro servidor. Cuando verificamos estos datos con los servicios comerciales, se vuelve a codificar la información.

¿Por qué es rechazada mi tarjeta?

Esto suele ocurrir cuando el número de la tarjeta es incorrecto. Borra el número y vuelve a introducirlo.


Preguntas más frecuentes: Facturación

¿Cómo funciona el sistema de facturación?

Los usuarios se ponen en contacto con el servidor y adquieren, por adelantado y con total seguridad, crédito telefónico utilizando para ello la tarjeta de crédito. Los usuarios sólo pagan por las llamadas que realizan. No hay cargos de suscripción ni cuotas mensuales. Cada llamada incurre en cargo mínimo de sesenta segundos de crédito telefónico, y a partir de ahí las llamadas se contabilizan en bloques de sesenta segundos.

¿Dónde puedo consultar las tarifas?

Las tarifas actualizadas las puedes encontrar en nuestra página de precios del sitio Web. Esta página muestra los precios actualizados para llamadas a cualquier teléfono del mundo. Recuerda: se aplica el mismo precio a un mismo destino independientemente del país desde donde llames.


Preguntas más frecuentes: Utilización del Teléfono por Internet

¿El Teléfono por Internet funciona como cualquier teléfono fijo o móvil?

Puedes usar el programa del Teléfono por Internet del mismo modo que un teléfono móvil.

Esto significa que si vas a hacer una llamada internacional deberás marcar todos los prefijos internacionales. Por ejemplo para llamar a los EEUU (desde Europa) marcarás "001" + código de área + número. En cambio, si vas a hacer una llamada nacional deberás marcar el número nacional completo.


Preguntas más frecuentes: Aspectos relacionados con la calidad

¿Por qué se recibe tan alta mi voz?

Debes reducir el volumen del micrófono. Haz clic-derecho en el ratón sobre el Teléfono por Internet y selecciona mezclador de audio para ajustarlo.

Cuando realizo una llamada, la otra persona no puede oírme, aunque yo a ella sí?

Indica que el micrófono no funciona o que no se ha instalado debidamente. Comprueba en la sección opciones si has seleccionado el micrófono correctamente. También comprueba que la tarjeta de sonido tiene el micrófono correctamente configurado.

¿Por qué varía la calidad de las llamadas?

La razón más importante de esta variación es la calidad de la conexión a Internet que te proporciona tu proveedor de servicio. Trabajamos junto a los proveedores de servicio de Internet (ISP) para mejorar la manera en que gestionan las llamadas de teléfono.

¿Qué ocurre si no puedo conectar con un país o una zona?

Si no consigues conectar con cierto número puede que tenga el acceso restringido (esto sucede con algunos números especiales y "números de valor añadido") o puede que haya algún problema de conexión con el país o el área donde intentas llamar. Por favor inténtalo más tarde, y si el problema persiste ponte en contacto con el equipo de asistencia técnica.

¿Por qué cuando se utiliza el servicio la persona que recibe la llamada oye eco?

El eco se puede dar por causas diversas pero normalmente se debe a no usar auriculares. La mejor manera de reducir el eco es intentar reducir los volúmenes del "mic" y de "altavoces" (en el mezclador de audio) mientras estás hablando por el Teléfono por Internet.

Mi conexión a Internet (ISP) es muy lenta, ¿afectará esto a la calidad?

Sí, la naturaleza del servicio que ofrecemos hace que la elección de proveedor de servicio de Internet (ISP) sea muy importante.


Preguntas más frecuentes: Hardware y Redes

¿Puedo utilizar un servidor Proxy o NAT?

Callserve v4 funciona en entornos de red configurados con uno de los siguientes servidores proxy:

  • Win Proxy 4.0.h
  • Win Route Pro 4.2
  • Servidor de Segurida y Aceleración (ISA) MS-Internet Security and Acceleration server (ISA)- Requiere el cortafuegos o firewall MS instalado en todos los clientes.
  • Dispositivo para compartir la conexión a Internet MS-Internet Connection Sharing (ICS)
Para mayor información sobre la configuración necesaria, visite la sección configuración de redes en nuestro sitio Web.

¿Es compatible con los sistemas operativos Linux, Unix o Macintosh?

Por el momento no lo es, sin embargo se está estudiando y si la demanda lo justifica, se revisará.

¿Qué tarjetas de sonido se recomiendan?

Se recomienda una tarjeta de sonido full-dúplex. Consulta con tu tienda de informática sobre el tipo de tarjeta de tu PC.


Preguntas más comunes: Otros temas

¿En qué idiomas se presenta el Teléfono por Internet ?

Tanto el sitio Web como el Teléfono por Internet están disponibles en diez idiomas europeos que incluyen: español, inglés, francés, y portugués. En el futuro se podrán ofrecer otros idiomas dependiendo de la demanda.

¿Puedo utilizar el Teléfono por Internet para llamar más barato a mi proveedor de servicio de Internet (ISP)?

No. Permitimos realizar llamadas internacionales a precio reducido sólo una vez que estás en línea con el proveedor de servicio. No puede ser utilizado para conectar con el mismo.

¿Por qué el navegador sigue mostrando un mensaje acerca de la transmisión de datos?

Puedes configurar el navegador para que te avise cada vez que se envía un mensaje a un sitio Web; cada vez que se realizan llamadas, el Teléfono por Internet envía varios mensajes entre el ordenador y nuestros servidores. Claramente, esta configuración interferirá en el funcionamiento del teléfono. Para cambiarla, realiza las modificaciones pertinentes en la opción de configuración de seguridad. Ten en cuenta que el Teléfono por Internet necesita también que estén activadas las opciones JavaScrip y Cookies.


Asistencia técnica

Gracias por usar nuestro servicio, si tienes alguna pregunta o dificultad usa los enlaces de abajo para visualizar nuestras páginas de ayuda. También te permitirán ver la lista de las últimas tarifas así como noticias relevantes.

Para contactar con el equipo técnico tendrás que revisar nuestras páginas de ayuda (FAQ) donde encontrarás un enlace a la página de problemas comunes que a su vez dispone de un enlace directo para contactar con el equipo técnico (ver enlaces abajo). Ten en cuenta que los mensajes de asistencia técnica serán respondidos en un plazo máximo de 24h. o un poco más en casos determinados.

Links

    FAQ (Preguntas más frecuentes)

    Problemas comunes y soluciones (incluye enlaces para contactar con el equipo de asistencia técnica).