ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT INTERNET EXPLORER

MICROSOFT INTERNET EXPLORER, VERSION 4.0, UND SOFTWARE-BEZOGENE KOMPONENTEN.

ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT-SOFTWARE

WICHTIG - BITTE SORGFÄLTIG LESEN: Dieser Microsoft-Endbenutzer-Lizenzvertrag ("EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen (entweder als natürlicher oder juristischer Person) und Microsoft Corporation für das/die oben bezeichnete(n) Microsoft-Softwareprodukt(e). Diese/s enthält/enthalten möglicherweise dazugehörige Softwarekomponenten, Medien, gedrucktes Material und Dokumentation im "Online"- oder elektronischen Format ("SOFTWAREPRODUKT"). Indem Sie das SOFTWAREPRODUKT installieren, kopieren oder anderweitig verwenden, erklären Sie sich einverstanden, durch die Bestimmungen dieses EULAs gebunden zu sein. Falls Sie den Bestimmungen dieses EULAs nicht zustimmen, sind Sie nicht berechtigt, das SOFTWAREPRODUKT zu installieren oder zu verwenden. Falls Sie das SOFTWAREPRODUKT erworben haben, können Sie es gegen volle Rückerstattung des Kaufpreises der Stelle zurückgeben, von der Sie es erworben haben.

Das SOFTWAREPRODUKT wird sowohl durch Urheberrechtsgesetze und internationale Urheberrechtsverträge geschützt als auch durch andere Gesetze und Vereinbarungen über geistiges Eigentum. Das SOFTWAREPRODUKT wird lizenziert, nicht verkauft.

1. LIZENZEINRÄUMUNG. Das SOFTWAREPRODUKT wird wie folgt lizenziert:

  • Installieren und Verwenden: Microsoft räumt Ihnen das Recht ein, Kopien des SOFTWAREPRODUKTS auf Ihren Computern, auf denen gültige lizenzierte Kopien desjenigen Betriebssystems ausgeführt werden, für das das SOFTWAREPRODUKT entwickelt wurde [z.B. Windows(r) 95, Windows NT(r), Windows 3.x, Macintosh usw.], zu installieren und zu verwenden.
  • Sicherungskopien: Sie sind außerdem berechtigt, die für Sicherungs- und Archivierungszwecke notwendigen Kopien des SOFTWAREPRODUKTS anzufertigen.
  • Komponenten. Für bestimmte Softwarekomponenten des SOFTWAREPRODUKTS gelten folgende zusätzliche Bestimmungen:

DCOM95. Sie sind nur berechtigt, Kopien der DCOM95-Komponente auf einem Computer/Computern zu verwenden, für den/die Sie Microsoft Windows-Betriebssystem-Plattformen lizenziert haben.

NetMeeting: NetMeeting enthält eine Technologie, die es ermöglicht, Anwendungen auf zwei oder mehr Computern gemeinsam zu nutzen, auch wenn eine Anwendung nur auf einem der Computer installiert ist. Sie sind berechtigt, diese Technologie mit allen Microsoft-Produkten für Mehrparteienkonferenzen zu nutzen. Bei Anwendungen von anderen Herstellern als Microsoft lesen Sie bitte den der Anwendung beiliegenden Lizenzvertrag oder wenden sich an den Lizenzgeber, um festzustellen, ob der Lizenzgeber eine gemeinsame Nutzung von Anwendungen erlaubt.

Internet-Assistenten und Internet-Viewer: Sie sind berechtigt, eine unbegrenzte Anzahl an Kopien dieser Komponenten des SOFTWAREPRODUKTS zu reproduzieren und verteilen, vorausgesetzt, jede Kopie ist gleichlautend und vollständig, inklusive aller Copyright- und Markenschutzvermerke, und eine Kopie dieses EULAs wird mitgeliefert. Kopien dieser Komponenten dürfen als eigenständiges Produkt oder mit Ihrem eigenen Produkt weitervertrieben werden.

Microsoft Agent. Sie sind berechtigt, Microsoft Agent und die dazugehörigen Daten und Sprachverarbeitungsmechanismen in Übereinstimmung mit den Bestimmungen eines gesonderten Endbenutzer-Lizenzvertrags zu vertreiben. Weitere Informationen finden Sie in der "EULA.htm"-Datei unter http://www.microsoft.com/workshop/prog/agent/.

2. BESCHREIBUNG WEITERER RECHTE UND EINSCHRÄNKUNGEN.

--Beibehaltung der Copyright-Vermerke. Sie sind nicht berechtigt, die Copyright-Vermerke auf den Kopien des SOFTWAREPRODUKTS zu entfernen oder zu ändern.

--Vertrieb. Sie sind nicht berechtigt, Kopien des SOFTWAREPRODUKTS an Dritte weiterzuvertreiben.

-- Verbot im Hinblick auf Zurückentwicklung (Reverse Engineering), Dekompilierung und Disassemblierung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zurückzuentwickeln (Reverse Engineering), zu dekompilieren oder zu disassemblieren, es sei denn und nur insoweit, wie das anwendbare Recht, ungeachtet dieser Beschränkung, dies ausdrücklich gestattet.

-- Vermietung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zu vermieten, zu verleasen oder zu verleihen.

-- Übertragung. Sie sind berechtigt, alle Ihre Rechte aus diesem EULA auf Dauer zu übertragen, vorausgesetzt, der Empfänger stimmt den Bestimmungen dieses EULAs zu.

--Supportleistungen. Microsoft bietet Ihnen möglicherweise Supportleistungen in Verbindung mit dem SOFTWAREPRODUKT ("Supportleistungen"). Die Supportleistungen können entsprechend den Microsoft-Bestimmungen und -Programmen, die im Benutzerhandbuch, der Dokumentation im "Online"-Format und/oder anderen von Microsoft zur Verfügung gestellten Materialien beschrieben sind, genutzt werden. Jeder ergänzende Softwarecode, der Ihnen als Teil der Supportleistungen zur Verfügung gestellt wird, wird als Bestandteil des SOFTWAREPRODUKTS betrachtet und unterliegt den Bestimmungen dieses EULAs. Microsoft ist berechtigt, die technischen Daten, die Sie Microsoft als Teil der Supportleistungen zur Verfügung stellen, für geschäftliche Zwecke, einschließlich der Produktunterstützung und -entwicklung, zu verwenden. Microsoft verpflichtet sich, solche technischen Daten ausschließlich anonym im Sinne des Datenschutzes zu verwenden.

--Beachtung aller anwendbarer Gesetze. Sie sind verpflichtet, das SOFTWAREPRODUKT nur in Übereinstimmung mit allen anwendbaren Gesetzen zu verwenden.

3. KÜNDIGUNG. Unbeschadet sonstiger Rechte ist Microsoft berechtigt, dieses EULA zu kündigen, sofern Sie gegen die Bestimmungen dieses EULAs verstoßen. In einem solchen Fall sind Sie verpflichtet, sämtliche Kopien des SOFTWAREPRODUKTS zu vernichten.

4. EIGENTUM. Jegliche Eigentumsrechte, einschließlich, jedoch nicht beschränkt auf das Urheberrecht, an dem und in bezug auf das SOFTWAREPRODUKT und jeder Kopie davon liegen bei Microsoft oder deren Lieferanten. Eigentumsrechte und geistiges Eigentum am und in bezug auf den Inhalt, auf den durch das SOFTWAREPRODUKT zugegriffen wird, liegen beim jeweiligen Eigentümer und können durch entsprechende urheberrechtliche oder andere Gesetze über geistiges Eigentum geschützt sein. Dieses EULA gibt Ihnen keine Rechte an solchem Inhalt. Alle nicht ausdrücklich eingeräumten Rechte bleiben Microsoft vorbehalten.

5. AUSFUHRBESCHRÄNKUNGEN. Hiermit stimmen Sie zu, daß Sie dieses SOFTWAREPRODUKT nicht in ein Land, an eine Person, eine juristische Person oder an Endbenutzer/innen, der/die/das den durch die USA verhängten Ausfuhrbeschränkungen unterliegt/unterliegen, exportieren oder reexportieren werden. Ausfuhrbeschränkungen gelten zu diesem Zeitpunkt für Kuba, Iran, Irak, Libyen, Nordkorea, Sudan und Syrien, sind aber nicht notwendigerweise auf diese Länder beschränkt. Sie geben hiermit die Gewähr und erklären, daß weder das US-amerikanische Amt für Exportgenehmigungen noch eine andere Bundesbehörde Ihre Exportgenehmigung ausgesetzt, widerrufen oder abgelehnt hat.

6. ANMERKUNG ZUR JAVA-UNTERSTÜTZUNG. Das SOFTWAREPRODUKT enthält möglicherweise Unterstützung für Programme, die in Java geschrieben wurden. Die Java-Technologie ist nicht fehlertolerant und wurde nicht für Verwendung oder Weiterverkauf als Online-Steuersoftware in gefahrenträchtiger Umgebung entwickelt oder hergestellt, in der störungsfreier Betrieb erforderlich ist, wie z.B. in nukleartechnischen Einrichtungen, Flugzeugnavigations- oder -kommunikationssystemen, in der Flugsicherung, in Maschinen zur direkten Lebenserhaltung oder in Waffensystemen, in denen ein Ausfall der Java-Technologie direkt zu Todesfällen, Personenschäden oder schwerwiegenden Schäden an Sachen oder Umwelt führen würde.

7. GewährleistungsausschluSS. Microsoft schließt ausdrücklich jede Gewährleistung für das Softwareprodukt aus. Das Softwareprodukt und die darauf bezogene Dokumentation wird Ihnen "so wie sie ist" zur Verfügung gestellt, ohne Gewährleistung irgendeiner Art, weder ausdrücklich noch konkludent, einschlieSSlich, aber nicht beschränkt auf konkludente Gewährleistungen der Tauglichkeit, der Eignung für einen bestimmten Zweck oder des Nichtbestehens einer Rechtsverletzung. Das gesamte Risiko, das aus dem Verwenden oder der Leistung des Softwareprodukts ENTSTEHT, verbleibt bei Ihnen.

8. BESCHRÄNKTE HAFTUNG. Bis zum durch anwendbares Recht äußerstenfalls Zulässigen können weder Microsoft noch deren Lieferanten haftbar gemacht werden für irgendwelche besonderen, zufällig entstandenen oder indirekten Schäden oder Folgeschäden (einschließlich, aber nicht beschränkt auf entgangenen Gewinn, Betriebsunterbrechung, Verlust geschäftlicher Informationen oder irgendeinen anderen Vermögensschaden), die aus dem Verwenden oder der Unmöglichkeit, das SOFTWAREPRODUKT zu verwenden, oder durch die Leistung bzw. Nichtleistung von Supportleistungen entstehen, und zwar auch dann, wenn Microsoft zuvor auf die Möglichkeit solcher Schäden hingewiesen worden ist. In jedem Fall bleibt Microsofts gesamte Haftung auf den Betrag, den Sie für das SOFTWAREPRODUKT bezahlt haben, oder auf US$ 5,- beschränkt, wobei der höhere Betrag maßgebend ist. Falls Sie jedoch mit Microsoft einen Vertrag über Supportleistungen abgeschlossen haben, wird die gesamte Haftung von Microsoft in bezug auf Supportleistungen durch die Bestimmungen dieses Vertrags festgelegt. Da einige Staaten/Gerichtsbarkeiten den Ausschluß oder die Begrenzung der Haftung für Folge- oder zufällig entstandene Schäden nicht gestatten, gilt die vorstehende Einschränkung für Sie möglicherweise nicht.

9. VERSCHIEDENES

Dieses EULA untersteht dem Recht des Staates Washington, USA.

Sofern Sie irgendwelche dieses EULA betreffende Fragen haben oder sich aus sonstigen Gründen mit Microsoft in Verbindung setzen möchten, wenden Sie sich bitte an die für Ihr Land zuständige Microsoft-Niederlassung, oder schreiben Sie an: Microsoft Sales Information Center, One Microsoft Way, Redmond, WA 98052-6399, USA.