Utilizar o suporte técnico da Microsoft

Opções de ajuda automática online

Obtenha soluções para os seus problemas enquanto estiver ligado à Web. Experimente a nossa página de perguntas mais frequentes (FAQ, Frequently Asked Questions) e difusões na Web ou procure artigos na Knowledge Base que façam referência ao problema em questão em http://support.microsoft.com/directory.

Produtos incluídos na venda de um novo computador

Caso o Internet Explorer e o Outlook Express tenham sido fornecidos juntamente com o computador, o fabricante do computador fornece suporte para esta versão do produto. Para obter detalhes, visite o site http://support.microsoft.com/directory/directory/oemdirectory.asp.

Opções de suporte adicionais

São fornecidas outras opções de suporte que podem ser mais adequadas às suas necessidades empresariais. Poderá encontrar mais informações sobre estas opções em http://support.microsoft.com/directory/overview.asp.

Suporte internacional

Para obter informações sobre o suporte técnico internacional da Microsoft, consulte o artigo Suporte internacional


Suporte técnico internacional da Microsoft

Suporte internacional

Importante! Os números de telefone das subsidiárias da Microsoft estão sujeitos a alteração. Para obter a listagem mais recente, visite o site http://support.microsoft.com/directory e clique em Worldwide support. Se não existir nenhuma subsidiária da Microsoft no seu país ou região, contacte o estabelecimento onde adquiriu o produto Microsoft.

Portugal
Microsoft Portugal - MSFT, Lda.
Telefone: (+351) 214 409 200
Fax: (+351) 214 412 101
Suporte técnico:
Telefone: (+351) 214 409 280
Fax: (+351) 214 411 655