Suporte técnico online da Microsoft

Obter as respostas mais actualizadas às dúvidas de teor técnico através da Internet

Suporte online do suporte técnico da Microsoft

Se tiver alguma dúvida e não conseguir encontrar a resposta na ajuda do Internet Explorer, vá para Suporte online. Basta seleccionar o produto, escrever a pergunta e o Web site encarrega-se das restantes tarefas automaticamente. Desde artigos técnicos da Microsoft Knowledge Base a assistentes de resolução de problemas e ficheiros para transferência, o suporte online reúne os recursos específicos que poderão ajudá-lo a encontrar as respostas às suas perguntas.

Para começar a procura, vá para Suporte online.