ACORDO DE NÃO DIVULGAÇÃO DA MICROSOFT CORPORATION

Contrato de licença do utilizador final suplementar para software Microsoft

A utilização de produtos Microsoft é regulamentada pelos termos do Contrato de licença do utilizador final, bem como pela lei de direitos de autor. O EULA é o contrato referente à sua utilização do produto licenciado e concede-lhe determinados direitos de utilização de software Microsoft no seu computador.

Para ver o EULA do Internet Explorer

  • Se estiver a utilizar o Windows NT ou o Windows 98, pode visualizar o EULA fazendo duplo clique em license.txt no directório onde o Internet Explorer foi instalado. A localização predefinida para a instalação do Internet Explorer é C:/Programas/Internet Explorer.
  • Se estiver a utilizar o Windows Millennium Edition, o Windows 2000 ou o Windows XP, consulte a Ajuda do Windows para obter mais informações sobre o EULA.

Nota

  • Se não conseguir encontrar o EULA do Internet Explorer, pode procurar o ficheiro license.txt e, em seguida, abrir a versão do ficheiro license.txt que se encontra no directório onde o Internet Explorer foi instalado. Para obter mais informações acerca da realização de procuras no Windows, consulte a Ajuda do Windows.