첫 번째 항목

Midas Engine 도움말

© 1999
Adaptec, Inc.
All rights reserved

마지막 갱신일: 5/17/99


CD 작성 오류

이 대화 상자에는 CD 작성 중에 발생할 수 있는 오류를 모아 놓았습니다. 특정 오류에 대한 자세한 내용을 보려면 오류를 목록에서 선택하여 두 번 클릭하거나 오류를 선택한 후 [도움말]을 클릭하십시오.


CD 작성 설정

대상 장치: CD 기록에 사용할 CD 레코더를 선택할 수 있습니다. 두 대 이상의 CD 레코더가 시스템에 연결되어 있으면 드롭다운 목록 상자에서 원하는 CD 레코더를 선택하십시오.

쓰기 속도: CD 기록을 위한 드라이브 속도를 선택합니다. 다른 속도로 CD를 만들려면 이 설정을 변경하십시오. 시스템이 느려서 빠른 속도의 기록을 할 수 없으면 기록 속도를 변경하십시오.


CD 작성 설정 (고급)

CD 작성 설정

대상 장치: CD 기록에 사용할 CD 레코더를 선택합니다. 두 대 이상의 CD 레코더가 시스템에 연결되어 있으면 드롭다운 목록 상자에서 원하는 CD 레코더를 선택하십시오.

쓰기 속도: CD 기록을 위한 드라이브 속도를 선택합니다. 다른 속도로 CD를 작성하려면 이 설정을 변경하십시오. 시스템이 느려서 빠른 속도의 기록을 할 수 없으면 기록 속도를 변경하십시오.

복사 매수: 기록할 CD 레이아웃으로부터 원하는 복사 매수를 입력하거나 선택합니다.

[고급] 버튼을 누르면 다음 옵션이 나타납니다.

작성 옵션

테스트 전용: 이 옵션을 눌러 실제 테스트를 수행하면 기록될 파일은 CD 레코더로 옮겨지지만 실제 정보는 CD에 기록되지 않습니다. CD 레코더 설정을 변경한 경우 이 옵션을 사용하십시오.

CD 테스트 및 작성: 이 옵션을 누르면 실제 테스트를 수행하며, 또한 기록될 파일이 CD 레코더로 옮겨지지만 테스트 중에는 실제 정보가 CD에 기록되지 않습니다. 테스트가 성공적으로 끝나면 기록이 시작됩니다. CD를 작성할 때 테스트를 수행하지 않으려면 [CD 작성]을 선택하십시오.

CD 작성: 테스트를 수행하지 않으려면 이 옵션을 선택하십시오. 이 옵션은 기록 과정을 곧바로 시작하게 하며 기본 옵션입니다.

CD 텍스트 정보 기록: CD 제목, 제작자, 트랙 제목 등의 CD 텍스트 정보를 CD에 포함하려면 이 옵션을 클릭하십시오. 이 정보는 CD 텍스트 정보를 지원하는 전자 장치에서 표시됩니다. 디스크 단위 기록 모드에서 기록할 때나 CD 레코더가 CD 텍스트 정보를 지원할 때만 이 옵션의 사용이 가능합니다.

기록 방식

트랙 단위 기록: 한 번에 하나의 트랙을 기록하려면 이 옵션을 클릭하십시오. 트랙 단위 기록 모드에서 기록된 트랙은 간격별로 분리되어 있습니다. 데이터 트랙 다음에 오디오 트랙이 따라오면 간격은 2-3초입니다. 오디오 트랙간의 간격은 보통 2초입니다.

세션 연 상태로: 나중에 CD에 노래를 더 추가하려면 이 옵션을 클릭하십시오. 세션을 열어 둠으로써 첫 번째 세션에 언제나 노래를 추가로 기록할 수 있습니다. 원하는 노래를 CD에 모두 추가하고 가정이나 차량의 스테레오 CD 재생기에서 들으려면 이 세션을 닫아야 합니다.

세션 닫고 CD 연 상태로: 오디오 트랙(첫 번째 세션에 있는 경우)을 가정이나 차량의 스테레오 CD 재생기에서 들으려면 이 옵션을 클릭하여 세션을 닫으십시오. 이 옵션은 기본 옵션이며 대부분의 CD를 기록할 때 적용할 수 있습니다. CD가 열려있기 때문에 CD가 가득 찰 때까지 세션을 추가 기록할 수 있습니다.

CD 닫기: CD에 쓰기 보호를 설정하려면 이 옵션을 클릭하십시오. 이 옵션이 선택되면 더 이상 CD에 기록을 할 수 없습니다.

세션 단위 기록: 단일 세션을 기록하고 CD를 열어두려면 이 옵션을 클릭하십시오. 예를 들어, 세션 단위 기록을 이용하여 CD 엑스트라 CD를 만들 수 있습니다. 먼저 오디오 트랙을 첫 번째 세션에 기록하고 CD를 열어둡니다. 그리고 두 번째 세션(데이터)을 기록하고 CD를 닫습니다.

디스크 단위 기록: 트랙 사이에 쓰기 레이저를 켜고 끄는 과정 없이 한 번에 CD를 쓰고 닫으려면 이 옵션을 클릭하십시오. 이렇게 하면 트랙간에 2초의 간격이 없어지고 CD에 쓰기 보호가 설정됩니다. 하드 디스크나 음악 CD 트랙에 저장되어 있는 WAV 파일을 기록하려면 이 옵션을 선택하십시오.

기본값으로 설정: CD 작성 설정 기본 옵션을 변경하려면 이 버튼을 클릭하십시오. 이 버튼을 누르기 전에 위에서 설명하고 있는 항목 중 원하는 옵션을 선택하십시오.


장치 필드

CD 드라이브 등록 정보

이 대화 상자에는 CD 레코더 또는 CD-ROM 드라이브에 대한 제조업체, 제품 ID, 펌웨어 개정 등의 정보가 들어있습니다. 또한 드라이브가 지원하는 여러 기능 정보가 나타납니다.

장치: 장치 등록 정보에 나타날 CD 레코더 또는 CD-ROM 드라이브를 선택하게 해줍니다.

쓰기 속도: CD를 기록하기 위한 드라이브 속도를 선택합니다. 다른 속도로 CD를 만들려면 이 설정을 변경하십시오. 시스템 속도가 빠르지 않으면 쓰기 속도를 낮출 필요가 있습니다.

오디오 리싱크: 오디오 추출이 잘 되지 않는 CD-ROM 드라이브에 대해 오디오 추출을 최적화하려면 이 옵션을 선택하십시오. 추출 속도를 낮춤으로써 잡음을 최소화하여 보다 깨끗한 음질의 오디오 파일을 만들 수 있습니다.

기본값 설정: CD 기록을 위한 기본 드라이브를 이 드라이브로 선택합니다. 여러 CD 레코더가 있는 경우 이 옵션을 사용할 수 있습니다.


CD 정보

선택된 CD 레코더 또는 CD-ROM 드라이브에서 CD 관련 정보를 표시합니다. CD의 종류, 세션 갯수, 트랙 갯수를 표시합니다.

장치: CD 정보가 필요한 CD 레코더 또는 CD-ROM 드라이브를 선택할 수 있습니다.

오디오 추출: (오디오 CD로 표시됨) 오디오 트랙을 오디오 파일(WAV)로 추출합니다.

트랙 읽기: (데이터 CD로 표시됨) 데이터 트랙을 ISO 파일로 저장합니다.

지우기: CD-RW CD의 내용을 지웁니다.

참고: CD의 내용을 지우려면 CD-RW 드라이브에 CD-RW CD가 있어야 합니다.

복구: 프로그램 메모리 영역(PMA)의 정보가 CD 정보와 다른 경우, CD에 기록된 손상 파일을 복구할 수 있습니다.

세션 닫기: 오디오 트랙(첫 번재 세션에 있는 경우) 가정이나 차량의 스테레오 CD 재생기에서 재생하려면 세션을 닫아야 합니다.


세션 닫기

CD 닫기: 세션을 닫을 때는 이 확인란을 선택하여 CD를 닫습니다. 닫힌 CD에는 데이터를 더 이상 기록할 수 없습니다. CD를 열어두려면 확인란을 선택해제합니다. 이렇게 하면 CD가 가득 찰 때까지 세션을 추가 기록할 수 있습니다.


장치 등록 정보 (CD-ROM)

장치 등록 정보

장치: 장치 등록 정보에 등록될 드라이브를 선택할 수 있습니다.

오디오 리싱크: 오디오 추출이 잘 되지 않는 CD-ROM 드라이브에 대해 오디오 추출을 최적화하려면 이 옵션을 선택하십시오. 추출 속도를 낮춤으로써 잡음을 최소화하여 보다 깨끗한 음질의 오디오 파일을 만들 수 있습니다.

기본값 설정: CD 기록을 위한 기본 드라이브를 이 드라이브로 선택합니다. 여러 CD 레코더가 있는 경우 이 옵션을 사용할 수 있습니다.


CD 삭제

이 대화 상자에서는 선택된 CD 레코더에서 CD-RW의 내용을 지우는 방법을 지정할 수 있습니다.

빠른 지움: CD-RW의 TOC를 지웁니다. CD-RW에는 "논리적으로는" 아무 것도 없지만 "물리적으로는" 그렇지 않습니다. 이 옵션은 전체 삭제보다 시간이 덜 걸립니다.

전부 지움: CD-RW의 모든 물리적인 데이터를 지웁니다. CD-RW의 전체 내용을 지우려면 이 옵션을 선택하십시오.


오디오 트랙을 파일로 추출

위치: 파일을 저장하고자 하는 드라이브나 폴더를 지정합니다. 선택한 드라이브나 폴더의 내용은 아래의 폴더 목록에 나타납니다.

파일 이름: 파일의 이름을 입력할 수 있습니다.

저장 형식: WAV 오디오 형식으로 파일을 저장할 수 있게 합니다.

형식: 시스템에서 지원하는 비트율, 데이터 비율, 스테레오/모노 등의 형식을 선택할 수 있게 해줍니다.

[고급] 단추를 누르면 다음이 나타납니다.

설정

연속적인 트랙을 하나의 파일로 결합: 여러 트랙을 하나의 오디오 파일에 기록할 수 있습니다.

트랙 끝 부분의 디지털 무음 제거: 오디오 파일에 기록할 때 트랙의 끝에 무음이 있으면 제거합니다.

선택: 트랙의 일부분만을 추출하고 싶을 경우, 트랙의 시작점과 끝점을 지정할 수 있습니다. 다음은 트랙의 시작점과 끝점을 지정하는 세 가지 방법을 설명합니다.

슬라이더 컨트롤을 사용하여 트랙에서 추출을 시작하고 끝내는 부분으로 이동할 수 있습니다. 시작하려는 지점으로 슬라이더를 이동시키고 [image] 을 클릭한 후 끝내려는 지점으로 슬라이더를 이동하고 [image] 을 클릭합니다.

섹터: 섹터에서 시작점과 끝점을 지정할 수 있습니다.

시간(mm:ss:ff): 시간 값(분, 초, 프레임)을 사용하여 시작점과 끝점을 지정할 수 있습니다.


시스템 테스트(CD 레코더)

시스템 테스트

장치: 테스트하고자 하는 드라이브를 선택할 수 있습니다.

데이터 전송 속도 테스트: 원본 드라이브로부터 데이터를 읽는 평균 속도를 계산합니다.

오디오 추출 테스트: 드라이브로부터 디지털 오디오를 읽을 수 있는 평균 속도를 계산합니다.

기록 테스트: 시스템이 지원하는 속도를 계산합니다.


시스템 테스트 (CD-ROM)

시스템 테스트

장치: 테스트하고자 하는 드라이브를 선택할 수 있게 합니다.

데이터 전송 속도 테스트: 원본 드라이브로부터 데이터를 읽는 평균 속도를 계산합니다.

오디오 추출 테스트: 드라이브로부터 디지털 오디오를 읽을 수 있는 평균 속도를 계산합니다.


시스템 테스트 (하드 드라이브)

시스템 테스트

장치: 테스트하고자 하는 드라이브를 선택할 수 있습니다.

데이터 전송 속도 테스트: 원본 드라이브로부터 데이터를 읽는 평균 속도를 계산합니다.


CD 오류 - 응용 프로그램 코드 불일치

이 메시지가 발생하는 원인:

CD 레코더의 CD는 특수 목적의 응용 프로그램에서만 사용하도록 설계되어 있으며 Easy CD Creator로는 사용할 수 없습니다.

해결 방법:

일반용 CD-R이 CD 레코더에 장착되어 있는지 확인합니다. 자세한 내용은 공 CD 매체의 제조업체에 문의하십시오.


CD 오류 - 요구하는 속도로 쓰기 작업을 수행할 수 없습니다

이 메시지가 발생하는 원인:

일부 CD 레코더에는 특정 속도에서 특정 종류의 매체를 사용하는 데 문제가 있습니다. CD 레코더가 현재의 매체에서 요구하는 속도로 기록하기 힘들 때 이런 종류의 오류가 발생합니다.

해결 방법:

  • CD 레코더 속도를 변경해 봅니다.

  • CD의 속도 비율을 점검합니다.

  • 다른 종류의 CD를 사용합니다.


CD 오류 - 현재 CD 종류에서 기록할 수 없습니다

이 메시지가 발생하는 원인:

CD 레코더에서 CD-R CD를 넣으라는 메시지가 발생했습니다.

해결 방법:

CD-R CD를 CD 레코더에 넣습니다. CD 레코더가 CD를 장착하는 데는 약간의 시간이 걸립니다.


CD 오류 - CD 레코더 트레이 또는 캐디가 나와 있습니다

이 메시지가 발생하는 원인:

CD 레코더의 캐디 또는 로딩 트레이가 CD 레코더에 들어있지 않습니다.

해결 방법:

캐디 또는 로딩 트레이를 CD 레코더에 삽입합니다. CD 레코더가 CD를 장착하는 데는 약간의 시간이 걸립니다.


CD 오류 - 손상된 형식

이 메시지가 발생하는 원인:

일반적으로 이 오류는 CD-R에 손상되거나 알 수 없는 형식의 CD가 들어 있을 때 발생합니다. 이 경우 CD 레코더는 CD-R로부터 정보를 읽거나 CD-R에 정보를 기록할 수 없습니다.


CD 오류 - CD에 쓰기 보호가 걸려 있습니다

이 메시지가 발생하는 원인:

현재 CD에 쓰기 보호가 걸려 있습니다

해결 방법:

CD-R CD를 CD 레코더에 넣습니다. CD 레코더가 CD를 장착하는 데는 약간의 시간이 걸립니다.


CD 오류 - CD가 뒤집혀 있습니다

이 메시지가 발생하는 원인:

CD 레코더가 CD 확인 정보를 전혀 읽을 수 없을 때 이 오류가 발생합니다.

해결 방법:

CD-R CD를 CD 레코더 안에 올바로 넣으십시오.


CD 오류 - CD의 끝입니다.

이 메시지가 발생하는 원인:

CD에 데이터를 쓰는 중에 다음 중 한 가지 문제가 발생했습니다.

  • CD의 끝에 도달했습니다.

  • 트랙 갯수가 제한 범위인 99개에 도달했습니다.

  • 최적 전원 조정 영역이 가득 찼습니다.

  • 프로그램 메모리 영역이 가득 찼습니다.

해결 방법:

최적 전원 조정 영역은 기록 가능한 CD의 중심 가까이 있는 특별한 영역입니다. CD에 트랙을 쓰기 전에 CD 레코더는 장착된 CD용으로 최적 수준이 되도록 기록용 레이저에 적용되는 전력을 조정해야 합니다. 최적 조정 영역은 이러한 목적으로 유지됩니다. 이 영역이 가득 차면 CD 레코더가 CD에 쓸 수 없습니다.

프로그램 메모리 영역은 CD 레코더가 CD에 쓰는 각 트랙의 시작 주소를 임시 복사해 두는 "메모 영역"으로서 기록 가능한 CD의 중심 근처에 있습니다. CD를 고정시킬 때 CD 레코더는 이 정보를 사용하여 해당 세션에 대한 목차 테이블을 작성합니다.

  • 새 CD를 사용하십시오.


CD 오류 - 지우기 실패

이 메시지가 발생하는 원인:

CD를 지우는 동안 오류가 발생했습니다. CD가 더럽혀져 있거나 매체에 문제가 있을 수 있습니다. 아니면 해당 CD에 너무 자주 기록한 것이 원인일 수 있습니다(CD-RW 매체의 사용 가능 횟수는 1,000-10,000회임).

해결 방법:

  • CD의 먼지, 지문 또는 표면의 긁힌 자리를 깨끗이 닦으십시오.

  • 불량 매체일 수 있습니다.

  • CD-RW CD의 이전 데이터를 올바로 지우지 않았을 수 있습니다.


CD 오류 - 바코드가 CD에 없음

이 메시지가 발생하는 원인:

바코드가 없거나 바코드 읽기가 지원되지 않는 CD에서 바코드를 읽으려 하였습니다. 예를 들면, Kodak 드라이브와 매체 지원 바코드는 대부분의 제조업체에서 지원하는 UPC 번호(바코드라고도 함)와 상반됩니다.


CD 오류 - 패킷이 사용할 수 있는 공간에 적합하지 않습니다.

이 메시지가 발생하는 원인:

패킷용으로 보존되어 있는 공간에 해당 패킷이 적합하지 않습니다.


CD 오류 - 전원 조정 영역 오류

이 메시지가 발생하는 원인:

  • 최적 전원 조정 영역은 기록 가능한 CD의 중심 가까이 있는 특별한 영역입니다. CD에 트랙을 쓰기 전에 CD 레코더는 장착된 CD용으로 최적 수준이 되도록 기록용 레이저에 적용되는 전력을 조정해야 합니다. 최적 조정 영역은 이러한 목적으로 유지됩니다. 이 영역이 가득 차면 CD 레코더가 CD에 쓸 수 없습니다.

  • 전원 조정에 실패했습니다. 결함 있는 CD를 사용하였거나 CD 레코더에 하드웨어 내부 오류가 발생한 것이 원인일 수 있습니다.

해결 방법:

  • 빈 CD를 넣고 CD 작성을 반복하십시오. 오류가 계속되면 해당 CD 레코더 제조업체에 문의하십시오.

  • 다른 업체의 CD-R 매체를 사용해 보십시오.


CD 오류 - 전원 조정 영역이 거의 가득 찼습니다

이 메시지가 발생하는 원인:

CD에 트랙을 쓰기 전에 CD 레코더는 장착된 CD용으로 최적 수준이 되도록 기록용 레이저에 적용되는 전력을 조정해야 합니다. "전원 조정 영역"이라 부르는 기록 가능한 CD 중심 근처의 특별 영역은 이러한 목적으로 유지됩니다. 이 영역이 가득 차면 CD 레코더가 CD에 쓸 수 없습니다.

해결 방법:

  • 새 빈 CD를 사용하십시오.


CD 오류 - 전원 조정 영역이 거의 가득 찼습니다

이 메시지가 발생하는 원인:

CD에 트랙을 쓰기 전에 CD 레코더는 장착된 CD용으로 최적 수준이 되도록 기록용 레이저에 적용되는 전력을 조정해야 합니다. "전원 조정 영역"이라 부르는 기록 가능한 CD 중심 근처의 특별 영역은 이러한 목적으로 유지됩니다. 이 영역이 가득 차면 CD 레코더가 CD에 쓸 수 없습니다.

해결 방법:

  • 새 빈 CD를 넣으십시오.


CD 오류 - 제거 방지

이 메시지가 발생하는 원인:

이러한 경우 CD 레코더에서 CD를 제거할 수 없습니다. CD 레코더의 트레이나 캐디가 잠겨있을 수 있습니다.

해결 방법:

  • CD 작성이 완료될 때까지 기다린 후에 CD를 꺼내십시오.

  • CD 레코더 안에서 트레이나 캐디가 걸려 있다면 CD 레코더의 전원을 끈 뒤 다시 켠 다음 CD를 꺼내보십시오.

  • CD 레코더와 함께 제공된 설명서를 참고하거나 해당 CD 레코더 제조업체에 수동으로 CD를 꺼내는 방법 또는 서비스 이용 방법을 문의하십시오.


CD 오류 - 요구하는 주소가 범위를 초과했습니다

이 메시지가 발생하는 원인:

데이터 읽기, 쓰기, 찾기, 검증을 시도하는 중에 CD 레코더가 CD 범위를 벗어난 데이터에 액세스하려 했습니다.

해결 방법:

  • 컴퓨터와 CD 레코더 사이의 케이블에 문제가 있거나 분리되지 않았는지 확인하십시오.

  • 버스가 잘못 단절되지 않았는지 확인하십시오(SCSI만 해당).


CD 오류 - 요구한 블록이 현재 트랙에 없습니다.

이 메시지가 발생하는 원인:

요구한 블록이 현재 트랙 범위를 초과했습니다.


CD 오류 - CD 레코더에 CD가 없습니다

이 메시지가 발생하는 원인:

CD 레코더에 CD를 넣지 않았습니다.

해결 방법:

CD 레코더에 CD를 넣은 다음 CD 레코더가 해당 CD 탑재를 완료할 때까지 기다리십시오. CD 레코더와 CD의 종류에 따라 CD를 넣은 뒤 몇 초 정도의 시간이 소요됩니다.


CD 레코더 오류 - 요청한 형식으로 CD를 만들 수 없습니다

이 메시지가 발생하는 원인

요청한 디스크 종류에서는 드라이브가 CD 작성을 할 수 없습니다.

해결 방법

  • CD를 클리닝해 봅니다.

  • 다른 CD를 사용해 봅니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의하여, 설정한 형식으로 CD 레코더가 CD를 기록할 수 있는지 알아봅니다.


CD 레코더 오류 - 요구하는 위치에서 찾을 수 없습니다

이 메시지가 발생하는 원인

CD 레코더가 요구하는 위치에서 CD에서 찾을 수 없습니다. 매체의 상태가 좋지 않거나 파일 시스템의 브랜드 문제일 수 있습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 다른 브랜드의 CD-R 매체를 사용해 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 진단 실패

이 메시지가 발생하는 원인

자체 진단 테스트 도중에 CD 레코더가 내부 하드웨어에서 오류를 발견했습니다.

해결 방법

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의하여, 설정한 형식으로 CD 레코더가 CD를 기록할 수 있는지 알아봅니다.


CD 레코더 오류 - CD 로드 또는 언로드 오류

이 메시지가 발생하는 원인

시스템 충돌이나 비정상적으로 프로그램을 종료하면 CD 레코더의 트레이나 캐디를 잠김 상태로 만들어 CD 트레이나 캐디의 적재나 배출이 되지 않는 경우가 있을 수 있습니다.

해결 방법

  • CD 레코더의 전원을 끄고 다시 켠 후 CD를 배출시켜 봅니다.

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의하여, 설정한 형식으로 CD 레코더가 CD를 기록할 수 있는지 알아봅니다.


CD 레코더 오류 - 드라이브가 응답하지 않습니다

이 메시지가 발생하는 원인

이전 명령을 처리하고 있거나 충돌로 인해 비정상적인 상황에 놓이게 되면 드라이브가 명령에 반응하지 않을 수 있습니다.

해결 방법

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • 시스템을 재시작하고 다시 시도해 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 포커스 서보 오류

이 메시지가 발생하는 원인

트랙에서 포커스를 맞출 수 없습니다. CD 레코더나 CD 매체가 더럽거나 드라이브 문제가 있을 수 있습니다.

해결 방법

  • CD를 클리닝해 봅니다.

  • 다른 CD를 사용해 봅니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의하여, 설정한 형식으로 CD 레코더가 CD를 기록할 수 있는지 알아봅니다.


CD 레코더 오류 - 잘못된 스캔 속도

이 메시지가 발생하는 원인

CD 레코더가 오류를 탐지했습니다.

해결 방법

  • 다른 CD를 사용해 봅니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 내부 제어 오류

이 메시지가 발생하는 원인

CD 레코더가 내부 하드웨어 오류를 탐지했습니다.

해결 방법

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - I/O 처리 종료

이 메시지가 발생하는 원인

CD 레코더가 문제를 탐지하고 현재 작업을 중지했습니다.

해결 방법

  • CD를 클리닝해 봅니다.

  • 다른 CD를 사용해 봅니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 레이저 실패

이 메시지가 발생하는 원인

CD 레코더가 레이저에 문제가 있음을 발견했습니다.

해결 방법

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • 다른 CD를 사용해 봅니다.

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 내부 최고 온도가 초과함

이 메시지가 발생하는 원인

드라이브가 과열되었습니다. 드라이브 문제, 전원의 결함, 외부 CD 레코더 팬의 결함이 있을 수 있습니다.

해결 방법

  • 드라이브를 끄고 식힙니다. CD 레코더가 내부 드라이브인 경우에는 시스템을 끄고 식힙니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 기계 장애

이 메시지가 발생하는 원인

CD 레코더가 기계 장애를 탐지했습니다.

해결 방법

  • 다시 시도해 봅니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 전원 켜기 또는 자가 테스트 오류

이 메시지가 발생하는 원인

CD 레코더가 전원 자체 테스트 중에 오류를 탐지했습니다.

해결 방법

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 레코더가 사용 중입니다

이 메시지가 발생하는 원인

  • 이것은 상태 메시지이며 오류가 아닙니다. 작업이 끝날 때까지 기다리십시오.


CD 레코더 오류 - 스핀들 오류

이 메시지가 발생하는 원인

드라이브의 스핀들에 문제가 있습니다. CD의 균형이 매우 맞지 않을 수 있습니다. 읽기 속도를 낮추거나 CD의 라벨을 제거하십시오.

해결 방법

  • CD의 라벨을 점검합니다.

  • CD를 보다 낮은 속도에서 읽어 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 트랙 수반 오류

이 메시지가 발생하는 원인

CD 레코더가 트랙을 따라가는 데 문제가 있습니다.

해결 방법

  • CD를 클리닝합니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더 오류 - 트래킹 서보 오류

이 메시지가 발생하는 원인

CD 레코더가 트랙을 따라가는 데 문제가 있습니다.

해결 방법

  • CD를 클리닝합니다.

  • CD 레코더 전원을 끄고 다시 켜 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더가 준비 중에 있습니다

해결 방법

  • CD 레코더가 준비될 때까지 기다리십시오.


CD 레코더가 준비되지 않았습니다

이 메시지가 발생하는 원인

CD 레코더가 일시적으로 작업을 수행할 수 없습니다.

해결 방법

일반적으로 이 메시지는 CD가 CD 레코더에 없을 때 발생합니다. CD를 삽입한 후, 드라이브가 CD의 적재(스피닝 업)를 마칠 때까지 기다리십시오. CD 레코더와 CD의 종류에 따라, CD를 삽입한 후 드라이브가 준비될 때까지 몇 초의 시간이 필요합니다.


CD 레코더가 준비되지 않았습니다 - 초기화 명령이 필요합니다

이 메시지가 발생하는 원인

CD 레코더의 전원을 끄거나 켰을 때 CD 레코더가 필요로 하는 명령이 전달되지 않았습니다.

해결 방법

  • 소프트웨어 프로그램을 재시작합니다.

  • 컴퓨터를 재시작합니다.

  • 외부 CD 레코더가 켜져 있는지 확인합니다


CD 레코더가 준비되지 않았습니다 - 수동 간섭이 필요합니다

이 메시지가 발생하는 원인

CD 레코더에 수동 간섭을 필요로 하는 문제가 있습니다.

해결 방법

  • 트레이나 캐디가 CD 레코더에 막혀 있으면 CD 레코더를 껏다가 다시 켜고 CD를 배출해 봅니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의합니다.


CD 레코더가 준비되지 않음 - CD에 쓰는 중

CD 레코더가 준비되지 않음 - CD에 쓰는 중입니다

이 메시지가 발생하는 원인

CD 레코더가 CD에 기록 중입니다. 이것은 상태 메시지이며 오류가 아닙니다.


명령 오류

이 메시지가 발생하는 원인

CD 레코더가 처리할 수 없는 명령을 받았습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.


명령 오류 - 시퀀스에 따라 명령이 진행되지 않았습니다

이 메시지가 발생하는 원인

CD 레코더가 명령을 받을 당시에 적절한 작동 모드에 있지 않았기 때문에 CD 레코더가 명령을 받았음에도 명령 처리가 되지 않았습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.


명령 오류 - 현재 명령이 취소되었습니다

이 메시지가 발생하는 원인

ABORT 메시지가 수신되었기 때문에 현재 명령이 종료되었습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.


명령 오류 - 큐 시트가 올바르지 않습니다

이 메시지가 발생하는 원인

큐 시트는 디스크 단위 기록 CD가 기록되는 방식을 설정합니다. CD 레코더가 현재의 큐 시트를 거부하고 있습니다.


명령 오류 - 이 트랙의 모드가 올바르지 않습니다

이 메시지가 발생하는 원인

  • 요청한 작업이 현재 트랙과 호환되지 않습니다.

  • 선택한 트랙 모드가 올바르지 않습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.

  • CD 레코더와 함께 제공된 설명서를 보거나 드라이브 제조업체에 문의하여 CD 레코더가 선택된 모드를 지원하는지 알아보십시오.


명령 오류 - 전송 길이가 올바르지 않습니다

이 메시지가 발생하는 원인

명령 디스크립터 블록의 전송 길이가 읽기 또는 쓰기 버퍼에 오버플로를 일으키는 것 같습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


명령 오류 - 명령이 부적절합니다

이 메시지가 발생하는 원인

호스트 어댑터가 작업을 수행하거나 인식하기에 부적절한 상태일 때 CD 레코더에 명령을 내렸습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 다시 시도해 봅니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.


명령 오류 - 블록 크기가 올바르지 않습니다

이 메시지가 발생하는 원인

CD 레코더가 현재 설정의 블록 크기와는 다른 블록 크기를 필요로 하는 명령을 받았습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.

  • 다른 CD, CD-ROM 드라이브, 하드 디스크 등의 다른 원본을 사용해 봅니다.

  • 시스템을 재시작합니다. 문제가 지속되면 CD Creator 소프트웨어를 설치 해제하고 재설치해 보십시오.


명령 오류 - CDB의 필드가 올바르지 않습니다

이 메시지가 발생하는 원인

명령 디스크립터 블록에서 하나 이상의 예약 필드가 설정되었거나 CD 레코더가 지원하지 않는 옵션이 선택되었습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 임시 디렉토리와 휴지통을 비웁니다. 문제가 지속되면 CD Creator 소프트웨어를 삭제하고 재설치해 보십시오.


명령 오류 - 매개 변수 목록의 필드가 올바르지 않습니다

이 메시지가 발생하는 원인

매개 변수 목록에서 하나 이상의 예약 필드가 설정되었거나 CD 레코더가 지원하지 않는 옵션이 선택되었습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 다른 CD, CD-ROM 드라이브, 하드 디스크 등의 다른 원본을 사용해 봅니다.

  • 시스템을 재시작합니다. 문제가 지속되면 CD Creator 소프트웨어를 삭제하고 재설치해 보십시오.


명령 오류 - 조작 코드가 올바르지 않습니다

이 메시지가 발생하는 원인

CD 레코더가 지원하지 않는 명령을 내렸습니다.

해결 방법

  • CD 레코더를 Easy CD Creator가 지원하는지 확인합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 다른 CD, CD-ROM 드라이브, 하드 디스크 등의 다른 원본을 사용해 봅니다.

  • 시스템을 재시작합니다. 문제가 지속되면 CD Creator 소프트웨어를 삭제하고 재설치해 보십시오.


명령 오류 - 패킷 크기가 올바르지 않습니다

이 메시지가 발생하는 원인

요청한 작업이 현재 트랙과 호환되지 않습니다.

해결 방법

  • CD 레코더를 Easy CD Creator가 지원하는지 확인합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


명령 오류 - 매개 변수 목록 길이가 올바르지 않습니다

이 메시지가 발생하는 원인

이전 명령이 매개 변수 목록의 길이를 올바르지 않게 지정했습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


명령 오류 - 트랙 번호가 올바르지 않습니다

이 메시지가 발생하는 원인

존재하지 않거나 트랙 번호가 잘못된 트랙을 명령이 지정했습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator가 CD 레코더를 최초로 설정한 후, 이 CD 레코더는 전원을 껏다 켰거나 다른 방식으로 재설정되었을 수 있습니다.

  • 다른 CD, CD-ROM 드라이브, 하드 디스크 등의 다른 원본을 사용해 봅니다.

  • 시스템을 재시작합니다. 문제가 지속되면 CD Creator 소프트웨어를 삭제하고 재설치해 보십시오.


명령 오류 - 논리 단위가 지원되지 않습니다

이 메시지가 발생하는 원인

명령 디스크립터 블록의 논리 단위 필드가 CD 레코더가 지원하지 않는 논리 단위 수를 지정했습니다. 대부분의 CD 레코더는 논리 단위 0 만을 지원합니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • CD 레코더에 대한 다중 LUN 지원을 비활성화합니다(SCSI만).


명령 오류 - 사전 간격이 지정되지 않았습니다

이 메시지가 발생하는 원인

CD 레코더가 필요로 하는 사전 간격(트랙 사이의 2-3초 간격)을 지정하지 않았습니다. 명령 오류이거나, 레지스트리를 편집하여 자체 드라이브를 추가한 경우라면 부적절하게 지원되는 드라이브 설정했을 수 있습니다.

해결 방법

  • CD 레코더를 Easy CD Creator가 지원하는지 확인합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


고정 오류

이 메시지가 발생하는 원인

CD의 세션을 닫는 데 오류가 생겼습니다. 이것은 고정이라고 하며 트랙 단위 기록으로 기록된 처리된 CD를 일반 CD-ROM 드라이브나 가정 또는 차량의 CD 재생기에서 재생할 수 있는 CD로 바꾸는 처리 과정입니다. 목차표가 있는 리드 인과, 리드 아웃은 CD의 데이터 둘레에 기록됩니다. 다른 고정 오류 메시지에 더 나은 디스크립터가 없을 때 이러한 일반적인 고정 오류가 발생합니다.

해결 방법

  • CD를 클리닝합니다.

  • 다시 시도해 봅니다.

  • CD 메뉴 아래의 [CD 정보] 대화상자에서 [복구] 기능을 사용합니다.

  • 다른 회사의 CD-R 매체에 CD 레이아웃을 다시 기록합니다.


고정 오류 - CD 유형이 일치하지 않습니다

이 메시지가 발생하는 원인

CD의 세션을 닫는 데 오류가 생겼습니다. 다른 응용 프로그램을 이용하여 CD를 기록했을 수 있습니다.

해결 방법

  • 다른 응용 프로그램을 사용하여 CD를 닫아 봅니다.


고정 오류 - 예약 트랙이 비어 있거나 부분적으로 기록되어 있습니다

이 메시지가 발생하는 원인

CD의 세션을 닫는 데 오류가 생겼습니다. 다른 응용 프로그램에 의해 기록된 영역이 CD에 일부분 있습니다.

해결 방법

  • 다른 응용 프로그램을 사용하여 CD를 닫아 봅니다.


고정 오류 - 세션의 트랙이 불완전합니다

이 메시지가 발생하는 원인

CD의 세션을 닫는 데 오류가 생겼습니다. 다른 응용 프로그램에 의해 기록된 영역이 CD에 일부분 있습니다.

해결 방법

  • 다른 응용 프로그램을 사용하여 CD를 닫아 봅니다.


I/O 오류 - 통신 실패

이 메시지가 발생하는 원인

호스트 어댑터와 CD 레코더의 내부 서보 컨트롤러 사이에서 통신 오류가 발생했습니다.

해결 방법

컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.


I/O 오류 - 확인 메시지에 비트가 올바르지 않습니다

이 메시지가 발생하는 원인

확인 메시지는 컴퓨터와 CD 레코더 사이의 연결을 설정하는 데 사용되는 프로토콜의 일부입니다. 이 오류는 확인 메시지가 손상된 경우 발생할 수 있습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


I/O 오류 - 패리티 오류

이 메시지가 발생하는 원인

CD 레코더가 명령에서 패리티 오류를 탐지했습니다. 일반적으로 이 오류는 컴퓨터와 CD 레코더 사이의 연결이 손상되었을 때 발생합니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


재생 오류 - 오류 때문에 오디오 재생이 중지되었습니다

이 메시지가 발생하는 원인

재생 중에 오류가 발생했습니다.

해결 방법

  • CD를 클리닝하여 표면의 먼지, 지문, 긁힘 등을 제거합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 이 CD 레코더의 전원을 껏다 켰거나, Easy CD Creator가 CD 레코더를 최초로 설정한 후, 다른 방식으로 재설정되었을 수 있습니다.


읽기 오류 - 블록을 찾을 수 없습니다

이 메시지가 발생하는 원인

요청한 블록을 CD 레코더가 찾을 수 없습니다. CD가 더러울 수 있습니다. CD 기록 중에 발생한 문제가 CD 구조에 나쁜 영향을 미쳤을 가능성이 높습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.


읽기 오류 - 버퍼 오버플로

이 메시지가 발생하는 원인

이 오류는 오디오 추출 중에 생길 수 있는데 CD 레코더 버퍼가 데이터로 가득 차 있고 읽기를 중지해야 했다는 것을 의미합니다. 공간이 있으면 읽기는 다시 시작되겠지만 문제는 대부분의 CD-ROM 드라이브가 오디오 트랙에서 동일 위치로 정확하게 찾아가지 않으므로 이상이 발생할 수 있다는 것입니다.

해결 방법

  • 읽기 속도를 더 낮게 설정하여 읽기를 다시 시작해 봅니다.


읽기 오류 - CD 바코드를 읽을 수 없습니다

이 메시지가 발생하는 원인

바코드 또는 UPC(공통 제품 코드) 번호를 읽을 수 없습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.


읽기 오류 - CD 응용 프로그램 메모리 영역을 읽을 수 없습니다

이 메시지가 발생하는 원인

응용 프로그램 메모리 영역(PMA)은 CD 기록 시 내용의 임시 테이블로 사용됩니다. CD 레코더는 PMA를 읽을 수 없습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • CD 메뉴 아래의 CD 정보 대화 상자에서 복구 기능을 사용합니다.

  • 다른 CD를 사용합니다.


읽기 오류 - CD 목차를 읽을 수 없습니다

이 메시지가 발생하는 원인

CD 레코더가 현재 CD에서 저급 형식의 특정 데이터 구조를 읽을 수 없습니다. 이 오류는 올바르지 않거나 손상된 매체, 또는 내부 하드웨어 문제로 인해 발생할 수 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.

  • CD 레코더 제조업체에 자세한 내용을 문의합니다.


읽기 오류 - CD의 빈 영역을 읽을 수 없습니다

이 메시지가 발생하는 원인

읽기 또는 재생 요청 중에 CD 읽기에 필요한 신호가 존재하지 않습니다. 대부분의 경우, 이 오류는 손상된 형식을 가진 CD에 의해 발생하거나 공 CD로부터 읽으려는 시도에서 발생할 수 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.

  • CD 레코더 제조업체에 자세한 내용을 문의합니다.


읽기 오류 - ISRC 번호를 읽을 수 없습니다

이 메시지가 발생하는 원인

특정 트랙을 확인하기 위해 고안된 고유 번호인 ISRC (국제 표준 기록 코드) 번호를 읽을 수 없습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.


읽기 오류 - 링크 영역을 읽을 수 없습니다

이 메시지가 발생하는 원인

CD 레코더가 CD를 읽는 중에 읽을 수 없는 링크 영역을 발견했습니다.


읽기 오류 - 트랙 디스크립터를 읽을 수 없습니다

이 메시지가 발생하는 원인

이것은 트랙 단위 기록 방식으로 기록된 CD를 읽을 때 나타날 수 있는 오류입니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • [복구] 기능을 사용해 봅니다.

  • 다른 CD를 사용합니다.


읽기 오류 - UPC/EAN 번호를 읽을 수 없습니다

이 메시지가 발생하는 원인

카탈로그 번호를 읽을 수 없습니다.

해결 방법

  • 읽을 UPC 번호가 있는지 확인합니다.

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


읽기 오류 - 읽는 중에 데이터가 없는 영역을 발견했습니다

이 메시지가 발생하는 원인

CD로부터 데이터를 읽는 중에 데이터가 없는 블록을 발견했습니다. CD 레코더가 CD로부터 읽기를 중지했습니다.


읽기 오류 - 수정할 수 없는 오류입니다

이 메시지가 발생하는 원인

CD 레코더가 CD로부터 읽을 수 없습니다. 기록된 데이터에 오류가 있을 수 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.


읽기 오류 - 수정할 수 없는 하위 코드 오류입니다

이 메시지가 발생하는 원인

하위 코드는 목차료로 사용되며 정보의 위치를 CD에 지정합니다. CD+G, MIDI 가사 등과 같은 낮은 대역폭 정보를 기록할 수도 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.


읽기 오류 - 알 수 없는 형식의 CD입니다

이 메시지가 발생하는 원인

CD 레코더가 이 형식의 CD를 읽을 수 없습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 다른 CD를 사용합니다.

  • CD 레코더의 설명서를 보거나 드라이브 제조업체에 문의하여, 요청한 형식을 CD 레코더가 지원하는지 알아보십시오.


복구 오류

이 메시지가 발생하는 원인

트랙 단위 기록 모드에서 트랙을 기록한 후, CD 레코더는 효과적인 임시 목차표인 프로그램 메모리 영역(PMA)에 대한 작업 정보를 기록합니다. CD가 배출되거나, 또는 CD 레코더가 이 정보를 기록하기 전에 전원이 꺼지면 CD 레코더는 CD에서 기록된 영역을 인식하지 못합니다.

복구는 CD를 스캔하여 데이터 및 오디오가 어디에 기록되어 있는지 찾아내어 이 정보로 PMA를 업데이트하는 작업입니다. 복구 오류가 있으면 이전 세션을 읽을 수 있었다 하더라도 CD를 읽을 수 없습니다.

해결 방법

  • CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


복구 오류 - 트랙을 사용할 수 없습니다

이 메시지가 발생하는 원인

트객 단위 기록 모드에서 트랙을 기록한 후, CD 레코더는 효과적인 임시 목차표인 프로그램 메모리 영역(PMA)에 대한 작업 정보를 기록합니다. CD가 배출되거나, 또는 CD 레코더가 이 정보를 기록하기 전에 전원이 꺼지면 CD 레코더는 CD에서 기록된 영역을 인식하지 못합니다.

복구는 CD를 스캔하여 데이터 및 오디오가 어디에 기록되어 있는지 찾아내어 이 정보로 PMA를 업데이트하는 작업입니다. 복구 오류가 있으면 이전 세션을 읽을 수 있었다 하더라도 CD를 읽을 수 없습니다.

해결 방법

  • CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


상태 메시지 - 기록된 데이터에 오류가 발생했습니다

이 메시지가 발생하는 원인

CD 표면의 피트를 작성하려면 CD 레코더는 레이저에 적용되는 전력의 양을 조정해야 합니다. 이 전력이 미리 설정된 한계값을 초과하게 되면 CD 레코더는 병합 제어 오류를 발생시켜 피트가 적절하게 작성되지 않을 수 있다고 알려줍니다.

해결 방법

병합 제어 오류는 단순한 경고로 인식해도 무방합니다. 이 오류가 발생해도 데이터가 CD에 적절하게 기록되는 경우가 많습니다. CD를 사용하기 전에 CD의 바닥 표면에 먼지나 지문, 또는 긁힘 등이 생기지 않도록 주의하십시오.


상태 메시지 - 오디오를 재생 중입니다

이 메시지가 발생하는 원인

오디오가 현재 재생되고 있습니다.


상태 메시지 - 오디오 재생이 일시 중지되었습니다

이 메시지가 발생하는 원인

오디오 재생이 현재 일시 중지되었습니다.


상태 메시지 - 오디오 재생이 성공적으로 완료되었습니다

이 메시지가 발생하는 원인

오디오 재생이 오류 없이 완료되었습니다.


상태 메시지 - CD 레코더가 사용 중입니다

이 메시지가 발생하는 원인

다른 소프트웨어 프로그램이 CD 레코더를 사용하려고 했거나 시스템 충돌이 발생했습니다.

해결 방법

  • 다른 소프트웨어 프로그램을 닫습니다.

  • 시스템을 재시작합니다.


상태 메시지 - CD 꺼내기 버튼을 눌렀습니다

이 메시지가 발생하는 원인

꺼내기 버튼을 눌렀습니다.

해결 방법

  • CD를 꺼내기 전에 CD 만들기가 완료될 때까지 기다리십시오.


상태 메시지 - CD에 목차표가 없습니다

이 메시지가 발생하는 원인

CD에 아무 것도 들어있지 않거나 열린 세션을 포함하고 있거나 복구와 고정(CD 닫기)을 필요로 합니다.

해결 방법

  • CD 메뉴 아래의 CD 정보 대화 상자에서 복구 기능을 사용합니다.

  • CD의 세션을 닫습니다.


상태 메시지 - CD가 비어 있습니다

이 메시지가 발생하는 원인

CD에 데이터가 들어있지 않습니다.


상태 메시지 - CD 내용이 변경되었습니다

이 메시지가 발생하는 원인

이 호스트 어댑터가 마지막 명령을 내린 이후 CD 내용이 변경된 것 같습니다.

해결 방법

  • CD 레코더를 사용하기 전에 CD가 CD 레코더에 들어가 있는지, 적절하게 장착되어 있는지 확인합니다.

  • CD 레코더를 사용하는 중에 CD를 배출시키거나 전원을 끄지 마십시오.


상태 메시지 - 링크 블록이 검출되었습니다

이 메시지가 발생하는 원인

링크 블록은 CD의 두 기록 영역 사이에 있는 짧은 공간입니다. 이것은 링크를 구체적으로 찾을 경우에 보통 보입니다.


상태 메시지 - 모드 매개 변수가 변경되었습니다

이 메시지가 발생하는 원인

이전에 초기화된 이후, CD 레코더 설정이 변경되었습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


상태 메시지 - 센스 정보가 더 이상 없습니다

이 메시지가 발생하는 원인

CD 레코더에서 오류를 발생했는데도 오류의 원인에 대한 내용을 제공할 수 없습니다

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).


상태 메시지 - 현재 오디오 상태의 정보가 없습니다

이 메시지가 발생하는 원인

현재의 오디오 상태 정보가 없습니다.


상태 메시지 - 전원 켜기, 리셋, 또는 버스 장치 리셋이 발생했습니다

이 메시지가 발생하는 원인

다른 소프트웨어 프로그램이 CD 레코더를 사용하고 있거나 전원이 꺼져 있을 수 있습니다.

해결 방법

  • 다른 소프트웨어 프로그램을 닫습니다.

  • CD 레코더의 전원을 껏다 다시 켜고 재시도해 봅니다.

  • 컴퓨터를 재시작합니다.

  • CD 레코더가 부착되어 있는 제어기 카드의 설정을 점검합니다.

  • 버스의 종료를 점검합니다(SCSI만).


상태 메시지 - 응용 프로그램 메모리 영역이 비어 있습니다

이 메시지가 발생하는 원인

CD가 비어 있거나, 열린 세션을 가지고 있거나, 결함이 있거나, 호환되지 않거나, 복구와 고정이 필요합니다.

해결 방법

  • CD 메뉴 아래의 CD 정보 대화 상자에서 복구 기능을 사용합니다.

  • CD의 세션을 닫습니다.

  • 다른 브랜드의 CD-R 매체를 사용해 봅니다.


상태 메시지 - 응용 프로그램 메모리 영역이 가득 차 있습니다

이 메시지가 발생하는 원인

CD가 가득 차 있습니다. 더 이상 데이터를 CD에 추가할 수 없습니다.

해결 방법

  • 새 CD를 넣으십시오.


상태 메시지 - 다시 읽기를 시도해야 합니다

이 메시지가 발생하는 원인

CD를 읽으려고 하는 중에, CD 레코더가 데이터 복구를 위해 또다른 읽기 작업을 수행했습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.


상태 메시지 - 다시 읽기와 오류 수정을 필요로 합니다

이 메시지가 발생하는 원인

CD를 읽으려고 하는 중에, CD 레코더가 데이터 복구를 위해 또다른 읽기 작업과 오류 수정을 해야 했습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.


상태 메시지 - 읽기 전에 오류 수정이 필요합니다

이 메시지가 발생하는 원인

CD를 읽으려고 하는 중에, 오류 수정 코드를 사용하여 이루어지는 데이터 복구가 필요했습니다. CD 표면에 먼지, 지문, 긁힘 등이 있으면 CD 레코더가 CD를 읽는 데 문제가 있을 수 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.


상태 메시지 - 내부 실행 블록이 검색되었습니다

이 메시지가 발생하는 원인

내부 실행(Run In) 블록은 CD의 두 기록 영역 사이에 있는 짧은 공간입니다. 이것은 내부 실행 블록을 구체적으로 찾을 경우에 주로 보입니다.


상태 메시지 - 외부 실행 블록이 검색되었습니다

이 메시지가 발생하는 원인

외부 실행(Run Out) 블록은 CD의 두 기록 영역 사이에 있는 짧은 공간입니다. 이것은 외부 실행 블록을 구체적으로 찾을 경우에 주로 보입니다.


상태 메시지 - 최소 길이 요구에 맞추기 위해 트랙이 확장되었습니다

이 메시지가 발생하는 원인

트랙의 길이가 최소 트랙 길이 허용치보다 짧았습니다. Easy CD Creator는 자동적으로 트랙의 길이를 늘입니다.


TrackWriter 오류

이 메시지가 발생하는 원인

쓰기 작업 중에 예기치 않은 오류가 발생했습니다.


TrackWriter 오류 - ASPI 실패

이 메시지가 발생하는 원인

쓰기 작업 중에 발생한 오류를 Easy CD Creator가 처리하고 있습니다.

해결 방법

  • Easy CD Creator를 재설치합니다.

  • ASPI 호환 제어기를 사용하고 있는지 확인합니다(SCSI만).


TrackWriter 오류 - ASPI 대기열 고정

이 메시지가 발생하는 원인

쓰기 작업 중에 발생한 오류를 Easy CD Creator가 처리하고 있습니다.

해결 방법

  • 재시도합니다.

  • Easy CD Creator를 재설치합니다.


TrackWriter 오류 - CD를 읽을 수 없습니다

이 메시지가 발생하는 원인

원본 CD를 읽으려는 중에 오류가 발생했습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator를 재시작합니다.

  • CD 레코더를 껐다가 다시 켜 봅니다.

  • 컴퓨터를 재시작합니다.


TrackWriter 오류 - 명령을 재시도할 수 없습니다

TrackWriter 오류 - 명령 재시도가 실패했습니다

이 메시지가 발생하는 원인

TrackWriter가 CD 레코더에 기록하는 중에 오류가 발생하여 명령을 재전송하였으나 다시 실패했습니다. 이 오류는 이 오류를 설명해주는 다른 관련 오류들과 동반하여 나타나는 경우가 많습니다.

해결 방법

  • 이 오류와 동반되는 오류 메시지를 검토합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 컴퓨터를 재시작합니다.


TrackWriter 오류 - 스레드를 만들 수 없습니다

이 메시지가 발생하는 원인

작업을 수행하는 데 필요한 자원이 충분하지 않습니다.

해결 방법

  • 컴퓨터에서 실행되고 있는 다른 응용 프로그램을 닫습니다.

  • Easy CD Creator를 재시작합니다.

  • 컴퓨터를 재시작합니다.


TrackWriter 오류 - 데이터가 불완전합니다

이 메시지가 발생하는 원인

WAV 파일이 CD 레이아웃에 들어있는 트랙보다 짧을 경우, 오디오 트랙을 기록할 때 이 오류가 발생할 수 있습니다.

해결 방법

  • 새 CD 레이아웃을 만드십시오.


TrackWriter 오류 - DLL을 찾을 수 없거나 버전이 올바르지 않습니다

이 메시지가 발생하는 원인

Easy CD Creator는 다음 드라이버의 최신 버전을 필요로 합니다.

  • WINASPI.dll

  • WnASPI32.dll

  • CDR4DLL.dll

해결 방법

  • Easy CD Creator를 재설치합니다.


TrackWriter 오류 - 원본 파일에 대한 파일 설명이 올바르지 않습니다

이 메시지가 발생하는 원인

원본 파일 중 하나를 찾는 데 문제가 있습니다. 파일이 이동 또는 삭제되었거나 다른 유형의 파일 시스템 오류가 발생했습니다.

해결 방법

  • 새 파일 목록이 생성될 수 있도록 새 CD 레이아웃을 만드십시오.


TrackWriter 오류 - 파일을 읽을 수 없습니다

이 메시지가 발생하는 원인

TrackWriter가 원본 파일로부터 데이터를 읽는 도중, 오류가 발생했습니다. 데이터를 기록하는 중이라면 CD 레이아웃의 모든 파일이 유효한지 확인하십시오([파일] 메뉴에서 [레이아웃 유효화]를 선택할 수 있습니다). 임시 캐시 파일을 저장하는 드라이브에도 문제가 있을 수 있습니다.

해결 방법

  • [파일] 메뉴에서 [레이아웃 검증]을 선택하면 CD 레이아웃의 내용을 검증할 수 있습니다.

  • 임시 폴더가 들어있는 드라이브에서 ScanDisk를 사용합니다.

  • 새 CD 레이아웃을 만듭니다.


TrackWriter 오류 - 플러시가 안 됩니다

이 메시지가 발생하는 원인

CD 레코더에 기록 중, 오류가 발생했습니다. 다시 한번 CD 레코더에 기록을 시도했으나 실패하여 Easy CD Creator가 플러시 명령을 CD 레코더에 내렸지만 이 플러시 명령도 듣지 않았습니다. 이 오류 메시지는 이 문제를 설명해주는 다른 관련 오류 메시지들과 동반하여 나타나는 경우가 많습니다.

해결 방법

  • 다시 시도해 봅니다.

  • Easy CD Creator를 재설치합니다.


TrackWriter 오류 - 초기화를 할 수 없습니다

이 메시지가 발생하는 원인

Easy CD Creator가 쓰기 프로세스를 설정할 수 없습니다.

해결 방법

  • 다시 시도해 봅니다.

  • Easy CD Creator 소프트웨어를 재설치합니다.

  • CD 레코더가 부착되어 있는 제어기의 설정을 점검합니다.

  • CD 레코더의 전원이 켜져 있는지 확인합니다(외부 CD 레코더).


TrackWriter 오류 - 메모리가 부족하여 작업을 완료할 수 없습니다

이 메시지가 발생하는 원인

할당된 메모리가 작업을 완료하는 데 충분하지 않습니다.

해결 방법

  • 컴퓨터에서 실행되고 있는 다른 응용 프로그램을 종료합니다.

  • 컴퓨터를 재시작합니다.

  • Windows 제어판에서 스왑 파일을 위한 공간을 추가로 확보합니다.

  • 메모리를 추가로 설치합니다.

  • 하드 디스크에 최소 100MB의 여유 공간이 있는지 확인합니다.

  • 임시 디렉토리를 삭제하고 휴지통을 비웁니다.


TrackWriter 오류 - 자원이 부족합니다

이 메시지가 발생하는 원인

작업을 완료하는 데 필요한 자원이 충분하지 않습니다.

해결 방법

  • 컴퓨터에서 실행되고 있는 다른 응용 프로그램을 종료합니다.

  • Easy CD Creator를 재시작합니다.

  • 컴퓨터를 재시작합니다.

  • Windows 제어판에서 스왑 파일을 위한 공간을 추가로 확보합니다.

  • 메모리를 추가로 설치합니다.

  • 하드 디스크에 최소 100MB의 여유 공간이 있는지 확인합니다.

  • 임시 디렉토리를 삭제하고 휴지통을 비웁니다.


TrackWriter 오류 - 로드 오류입니다

이 메시지가 발생하는 원인

쓰기 프로세스를 시작하는 중에 오류가 발생했습니다.

해결 방법

  • 다시 시도해 봅니다.

  • Easy CD Creator를 재설치합니다.


TrackWriter 오류 - 매개 변수가 정의되지 않거나 올바르지 않습니다

이 메시지가 발생하는 원인

작업을 완료할 수 없었습니다.

해결 방법

  • 컴퓨터를 재시작합니다.

  • Easy CD Creator를 재설치합니다.


TrackWriter 오류 - 사용자가 취소했습니다

이 메시지가 발생하는 원인

작업을 취소했습니다.

해결 방법

작업을 취소하지 않았는데도 이 메시지를 받았으면 다음과 같이 하십시오.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 컴퓨터를 재시작합니다.


TrackWriter 오류 - 대기 시간 실패입니다

이 메시지가 발생하는 원인

일정 시간이 지났는데도 명령이 완료되지 않았습니다.

해결 방법

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • CD 레코더가 부착되어 있는 제어기의 설정을 점검합니다.

  • CD 레코더의 전원을 껏다가 다시 켜 봅니다.

  • Easy CD Creator를 재시작합니다.

  • 컴퓨터를 재시작합니다.


TrackWriter 오류 - Win32CD 명령이 실패했습니다

이 메시지가 발생하는 원인

원본 드라이브로부터 읽거나 원본 드라이브 조절 중에 복사 오류가 있습니다.

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • Easy CD Creator를 재시작합니다.

  • CD 레코더의 전원을 껏다가 다시 켜 봅니다.

  • 컴퓨터를 재시작합니다.


확인 오류 - 비교되는 데이터가 일치하지 않습니다

이 메시지가 발생하는 원인

CD 레코더가 CD의 데이터를 확인하려 했으나 실패했습니다.


쓰기 오류

이 메시지가 발생하는 원인

이전의 쓰기 작업이 완료되지 않았기 때문에 CD 레코더가 CD에 쓰기 작업을 할 수 없습니다.


쓰기 오류 - CD 클리닝이 필요합니다

이 메시지가 발생하는 원인

요청된 타이밍 정보를 CD 레코더가 CD로부터 읽을 수 없습니다. CD가 더럽거나 먼지가 낀 것 같습니다.

해결 방법

표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.


쓰기 오류 - 응용 프로그램 메모리 영역 갱신 오류입니다

이 메시지가 발생하는 원인

PMA에 기록할 수 없습니다(임시 목차표).

해결 방법

  • 표면의 먼지, 지문, 긁힘 등을 제거하기 위해 CD를 클리닝합니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 다른 CD를 사용합니다.


쓰기 오류 - 복구가 필요합니다

이 메시지가 발생하는 원인

CD 레코더가 CD에서 부분적으로 기록된 트랙을 탐지했습니다. 이 부분 트랙은 CD 레코더가 이 트랙을 쓰는 도중 전원이 나갔을 때 기록되고 있었을 수 있습니다. 일부 CD 레코더에서 이러한 오류는 트랙 쓰기 중 버퍼 언더런으로 인한 것일 수 있습니다.

해결 방법

  • CD를 복구해 봅니다.


쓰기 오류 - CD의 지정된 영역이 비어있지 않습니다

이 메시지가 발생하는 원인

소프트웨어가 비어있지 않은 영역에 쓰려고 했습니다. CD는 여러 가지 이유로 비어있지 않을 수 있습니다.

  • CD가 변경되었지만 데이터를 새로 고칠 시간이 없었습니다.

  • 사용 중인 CD는 이전 데이터를 적절하게 지우지 않은 CD-RW CD입니다.

  • 매체 상태가 나쁠 수 있습니다.

해결 방법

  • CD를 배출하고 다시 시도해 봅니다.

  • 컴퓨터와 CD 레코더 사이에 손상되거나 빠진 케이블이 없는지 점검합니다.

  • 버스가 부적절하게 종료되지 않는지 점검합니다(SCSI만).

  • 이 CD 레코더의 전원이 꺼졌다 켜진 적이 있거나, 또는 Easy CD Creator가 최초로 CD 레코더를 설정한 후 재설정되었을 수 있습니다.

  • 다른 회사의 CD-R 매체를 사용해 봅니다.

  • 드라이브 제조업체에 의뢰하여 CD 레코더의 레이저를 점검해 봅니다.


쓰기 오류 - 버퍼 언더런이 발생했습니다

이 메시지가 발생하는 원인

  • 데이터가 CD 레코더에 충분히 빠르게 공급될 수 없었기 때문에 Easy CD Creator가 트랙 기록 중에 데이터를 수신받지 못했습니다.

해결 방법

  • 다른 프로그램들을 닫으십시오. 화면 보호기, 바이러스 방지 소프트웨어 및 기타 백그라운드에서 실행 중인 작업이나 응용 프로그램들을 종료시키십시오.

  • 하드 디스크 조각 모음을 수행할 필요가 있습니다. Windows 95 체제에서는 탐색기에서 드라이브 등록 정보 대화 상자에서 도구 모음을 수행할 수 있습니다.

  • 임시 파일이 속도가 빠른 로컬 하드 디스크에 만들어지는지 확인합니다. 임시 파일의 위치를 네트워크 드라이브상의 디렉토리로 설정하지 마십시오. 임시 파일의 위치는 [도구] 메뉴의 [옵션] 명령을 사용하여 설정합니다.

  • CD 레코더와 하드 디스크 모두가 연결 해제를 허용하도록 설정되어 있는지 확인합니다. CD 레코더와 하드 디스크의 등록 정보를 참조하십시오. 제어판의 [시스템]에서 [장치 관리자]를 선택하면 이러한 등록 정보를 볼 수 있습니다.

  • 더 낮은 속도에서 기록합니다.

  • 네트워크 상에서는 기록하지 마십시오. 원하는 파일을 로컬 하드 디스크로 복사하여 작업하십시오.


쓰기 오류 - 크기가 트랙의 사용 가능 공간을 초과합니다

이 메시지가 발생하는 원인

CD로 기록될 트랙이 트랙에 허용된 공간보다 많은 데이터를 가지고 있습니다.

해결 방법

  • CD 레이아웃으로부터 데이터 파일이나 오디오 트랙을 일부 삭제하십시오.