인터큐2000

인터큐2000 소개

인터큐2000은 단 한번의 클릭으로 설치 및 인터넷 환경설정까지 완벽하게 설치해주는 인터넷 자동 접속 프로그램 입니다. 더 이상 TCP/IP,전화접속네트워킹,DNS등의 복잡한 설정들 때문에 고민할 필요가 전혀 없습니다.

여러분의 컴퓨터에 설치되어 있지 않은 인터넷 환경을 자동으로 설치해 드리기 때문입니다. 또한, 속도문제로 더 이상 짜증내지 마십시오. 56K 모뎀을 지원하는 인터큐2000이 함께 하겠습니다.

여기에 국내 최저 요금(분당10)원으로 부담없이 이용하시기 바랍니다. (별도의 가입신청이나 가입비가 전혀 없습니다.)

인터큐2000은 컴퓨터를 꺼려하는 초보자들에게 최고의 인터넷 세상을 제공해 드립니다


고객 지원 센타

저희 인터큐는 연중무휴 24시간 전화 상담을 받고 있습니다. 인터넷 연결이 잘 안되시거나 인터큐 관련 문의가 있으시면 바로 전화 주시면 친절히 상담해 드리겠습니다.

전화: | 02) 571 - 0500
주소: | 서울시 서초구 양재동 291-16 마승빌딩 4,5층 인터코리아앤모야
인터넷: | http://www.interq.co.kr
E-MAIL: | interq@moya.net


요금안내

인터큐 요금 안내

인터넷 자동접속 프로그램인 인터큐2000은 인터넷에 별도의 가입을 하지 않아도 인터넷에 언제든지 바로 접속이 가능합니다. 사용 요금 또한 전화요금 고지서에 자동으로 포함되어 나오므로 별도의 요금 고지서를 받을 필요 없이 매우 편리하게 요금을 납부하실 수 있습니다.

1. 인터넷 접속 서비스 타사와의 비교

서비스업체 | D사, H사, U사 | N사 | 인터큐
가입비 | 10,000원 | 없음 | 없음
월 기본료 | 7,000 ~ 9,000원 | 없음 | 없음
분당 사용료 (초과사용료) | 분당 17원 | 분당 20원 | 분당 10원
비고 | 각 사마다 약간의 차이는 있으나 비슷한 수준 | 인터큐와 유사한 서비스 |

2. 전화요금만으로 인터넷을?

회선 | 전화요금(1시간) | 정보이용료(1시간) | 사용요금 총액
014XY | 20/3분 * 60분 | 600원 | 1,000원
일반전화 | 50원/3분 * 60분 |  | 1,000원

(단, 할인시간대의 014XY망 60분 요금 기준으로 계산한 것입니다.)

인터큐는 국내 최저 요금의 인터넷 서비스(타 업체 비교 50%)로서 사용한 만큼만 요금을 내는 종량제 서비스입니다.

인터큐는 014XY 망을 사용하며 전화요금은 평일 40%, 야간 및 공휴일에는 60% 할인됩니다.

3. 인터넷 이용 요금 비교(한달기준)

서비스업체 | D사,H사,U사 | N사 | 인터큐
월 10시간 사용시 (1일 20분 사용) | 12,100원 | 12,000원 | 6,000원
월 15시간 사용시 (1일 30분 사용) | 17,200원 | 18,000원 | 9,000원
월 30시간 사용시 (1일 60분사용) | 32,500원 | 36,000원 | 18,000원
비고 | 전화료 별도 | 전화료별도 | 전화료별도

우리가 이용하는 시내 전화 요금은3분에 50원 정도(할인시간 없음)로서 한시간 사용시 전화요금은 1000원입니다.

인터큐를 이용하실 경우 전화비(40~60%)와 인터큐사용료(10원)을 합하여 한시간 사용시 금액은 1000원 정도입니다.

결론적으로 시내 전화 요금만으로 인터넷을 이용하는 가장 경제적인 종량제 서비스 입니다.(할인 시간대에는 더욱 저렴합니다.)


전화접속 네트워킹이 구버전일 경우

전화 접속 네트워킹이 구버전 이거나 설치되어 있지 않습니다.

이 문제는 원도우95에서만 생기는 문제로 인터큐2000 부터는 전화접속 네트워킹 1.2 이상으로 업그레이드 해야만 합니다. 업그레이드 방법은 인터큐시디를 가지고 계신분은 시디안에 'intdun12.exe' 파일을 실행하시면 자동으로 업그레이드 됩니다. 만일, 인터큐2000을 책 부록에 포함되어 받으신분은 인터큐무료시디를 신청하시기 바랍니다.

무료로 보내드리고 있습니다.(시디신청:02-571-0500/24Time)


프로그램을 찾을 수 없습니다.

이 메시지는 인터넷의 기본 웹 브라우저를 찾을수 없는 경우에 생기는 문제로 이는 넷스케이프와 익스플로러를 동시에 설치 사용 후 나중에 설치한 브라우저를 삭제해서 기본 브라우저를 찾을 수가 없기 때문에 생기는 안내 메시지입니다.

[바탕화면] -> [제어판] -> [인터넷옵션] -> 프로그램탭을 선택하세요.

[시작할 때 기본 브라우저 확인(I)] 선택(체크)해 주세요.


모뎀에 문제가 있습니다.

우선, 모뎀 작동 여부를 확인하세요.

모뎀이 정상 동작인 경우에는 인터큐 2000를 실행하신후에 [설정] -> [사용모뎀]에서 설치된 모뎀을 선택해 주세요.

- 인터넷 실행후 [설정] 버튼이 클릭되지 않는 경우에는 [끊기] 버튼을 클릭하신후 [설정]버튼을 눌러주세요.


브라우저 가 뜬 후에 페이지를 열수 없다는 메시지

페이지를 표시할수 없다는 메시지가 표시될 경우 아래의 두 방법으로 해결할 수 있습니다.

다음 사항은 [내 컴퓨터] -> [제어판] -> [네트워크] 항목에서 확인 하실 수 있습니다.

1. TCP/IP의 개수 확인

    만일 한 개 이상의 TCP/IP 항목이 존재할 경우 하나를 뺀 나머지를 삭제해 주세요.

2. TCP/IP 설정확인

    네트워크 구성요소에서 'TCP/IP' 헝목이나 'TCP/IP->전화접속 어댑터'항목을 선택하신후에 등록정보를 클릭합니다.
    TCP/IP 의 구성을 확인해 주세요.

    *. IP주소 : 자동으로 IP 주소 지정 선택
    *.WINS 구성 : WINS Resolution 사용안함을 선택합니다.
    *. DNS 구성 : DNS 사용 안함을 선택합니다.

3. 브라우저에 프락시 서버 설정 여부 확인

    브라우저에서 [도구] -> [인터넷욥션] -> [연결] -> [LAN설정]을 선택해 주세요.

    프록시 서버 사용(X)에 체크 되어 있는지 확인하고 체크가 되어 있으면 체크표시를 삭제해 준다.


에러 731 이 발생했습니다.

프로토콜 TCP/IP 의 손상으로 생기는 문제입니다. TCP/IP를 재 설치 하면 정상적으로 이용하실 수 있습니다.


에러 645 번이 발생했습니디

전화 접속 네트워킹이 설치가 잘못 되거나 손상된 경우입니다. 전화접속 네트워킹을 재설치 합니다.

여기를 눌러주세요 .


에러 번호 (602,628,630,633,615,609,651,652,650,681,666,678,629) 가 발생했습니다.

이 에러번호는 모두 모뎀쪽 문제입니다. 문제 진단기에서 원인을 찾아 내시기 바랍니다.

문제 진단기 실행


인터넷 전자 우편(E-mail)

E-mail이란 전자우편(electronic mail)을 말하며 PC(퍼스널컴퓨터)통신에서 네트워크를 매개로 하여 메시지를 송수신할 수 있는 시스템으로 인터넷에서는 기본적인 서비스의 하나입니다.

저희 인터큐에서는 인터큐 사용자를 위한 무료 전자우편 모야메일을 무료로 서비스 하고 있습니다.

모야메일은 별도의 설치 프로그램이나 설정 필요 없이 웹상에서 바로 편지를 보내고 받으실 수 있는 있습니다.(웹메일,POP3)

모야 메일 가입으로 자신의 E-mail 주소를 만들어 보세요.

모야 메일 가입 방법

1. 인터큐2000 으로 인터넷에 연결하세요

2. 인터큐 초기화면 홈페이지에서 무료전자메일에 가입버튼을 클릭하세요.

3. 가입신청이 끝나면 바로 무료 전자 메일을 이용하실 수 있습니다.

인터넷 주소 : http://email.moya.net

- 모야메일에 가입하신분은 인터큐에 모든 서비스(오케이홈,모야메일,모야쳇)을 별도의 가입없이 이용하실 수 있습니다.


무료 홈페이지 (OKHOME)

인터넷이용자 수의 증가에 따라 전자우편이 일반화 된 것처럼 이제 홈페이지를 제작하거나 적어도 자신의 홈페이지를 소유하고자 하는 욕구는 증가하고 있다.

인터넷 활용에 있어서 과거에 비해 훨씬 더 적극적으로 변하고 있음이다.

오케이홈은 이러한 사용자의 욕구의 수용할 수 있도록 개발된 제품으로 인터넷 초보자 및 이용자들이 마우스 클릭만으로도 홈페이지를 제작할 수 있는 홈페이지 마법사이다.

일반적으로 홈페이지 마법사가 지닌 취약점은 그 인터페이스가 쉽지 않거나, 그 질이 낮다.그러나 대체할 수 있는 서비스가 없기 때문에 사용은 하고 있지만 만족하는 수준에서 이용하는 것은 아니다.

따라서 사용자 인터페이스뿐만 아니라 그 결과물인 홈페이지의 질을 한 차원 높은 홈페이지 제작이 가능한 okhome은 최소 1페이지부터 최대 9페이지까지 제작할 수 있을 뿐만 아니라, 전문디자이너들에 의해 제작, 제공되는 각종 이미지와 색채학에 기초한 색상의 조합등은 사용자가 템플릿을 선택했을 때 초보자를 위한 가장
최상의 조합을 제공함으로써 고품질의 홈페이지를 제작할 수 있다.

또한, 국내 최대의 용량 60M를 무료로 제공하고 있습니다.

OKHOME 가입 방법

1. 인터큐 2000 으로 인터넷에 연결하세요.

2. 인터큐 초기화면에서 OKHOME을 클릭하세요.

3. 가입 신청이 끝나면 바로 멋진 홈페이지를 만들 수 있습니다.

인터넷 주소 : http://www.okhome.co.kr

- OKHOME 에 가입하신분은 인터큐에 모든 서비스(오케이홈,모야메일,모야쳇)을 별도의 가입없이 이용하실 수 있습니다.


채팅(모야쳇)

모야쳇은 자바 + 웹 기반의 멀티미디어 채팅 서비스입니다. 서로간에 얼굴을 보면서 채팅할 수 있는 화상채팅이 지원되며 자신에게 꼭 맞는 친구를 찾아주는 맞춤친구 서비스 주제별/지역별로 대화방을 만들어 채팅할 수 있는 공간입니다.

그밖에 쪽지함 , 친구찾기 , 실시간 쪽지 보내기 , 1:1채팅 , 기다리는방 , 초대 등의 다양한 서비스를 제공하고 있습니다.

모야쳇에서 새로운 친구를 만들어 보세요,

모야쳇 가입 방법

1. 인터큐2000 으로 인터넷에 연결하세요

2. 인터큐 초기화면 홈페이지에서 모야쳇(MoyaChat)을 클릭하세요,

3. 가입신청이 끝나면 바로 모야쳇을 이용하실 수 있습니다.

인터넷 주소 : http://www.moya.net

- 모야챗에 가입하신분은 인터큐에 모든 서비스(오케이홈,모야메일,모야쳇)을 별도의 가입없이 이용하실 수 있습니다.


전화접속네트워킹설치/제거

전화 접속 네트워킹 제거 방법

1. [내컴퓨터] -> [제어판] -> [프로그램 추가/제거]를 클릭해 주세요.

2. [프로그램 추가/제거] 등록정보에서 Windows 설치탭을 클릭해 주세요.

3. Windows 설치 구성 요소에서 통신항목을 더블 클릭해 주세요.

4. 전화 접속 네트워킹 항목의 체크 표시를 한번만 클릭하시면 체크 표시가 삭제됩니다.

5. 확인을 누르신 후 시스템을 다시 시작해 주세요.

전화 접속 네트워킹 설치 방법

1. [내컴퓨터] -> [제어판] -> [프로그램 추가/제거]를 클릭해 주세요.

2. [프로그램 추가.제거] 등록정보에서 Windows 설치탭을 클릭해 주세요.

3. Windows 설치 구성 요소에서 통신 항목을 더블 클릭해 주세요.

4. 전화 접속 네트워킹 항목의 체크 표시를 한번만 클릭하시면 체크 표시 됩니다.

5. 확인을 누르신 후 시스템을 다시 시작해 주세요.


모뎀의 정상 동작 확인 방법

1. 바탕화면에 [내 컴퓨터] -> [제어판] -> [모뎀]

2. 설치된 모뎀 드라이버명을 기억해 주세요.

3. 진단탭을 누르신후 설치된 모뎀드라이버명과 같은 항목의 COM 포트에 마우스를 클릭하신 후 추가정보 버튼을 클릭해 주세요.

4. 추가 정보 창에 AT로 시작되는 명령어들이 나오면 모뎀이 정상작동하는 것입니다.

5. 아무 메시지도 나오지 않는 경우 모뎀을 재 설치 해주세요.(모뎀 제조업체로 문의)

*. 모뎀 드라이버중 (천리안 PPP 모뎀', '새롬 PPP 모뎀)' 과 같이 다른 프로그램에서 임의로 등록한 모뎀드라이버는 사용하지 않도록 합니다.

*. 설치된 모뎀 드라이버가 없는 경우 모뎀 구입업체로 문의해서 모뎀을 재설치 해주시거나 직접 표준모뎀으로 설치해 주세요.(가급적 모뎀 제조업체로 문의해 주세요.)


모뎀 작동 여부와 전화선 상태

먼저,모뎀의 작동 여부를 확인 하세요.

그러신후에 모뎀이 이상이 없으면 지금 모뎀에 연결된 전화선이 [LINE] 또는 [전화선앞부분그림] 에 꼽혀져 있는지 확인하세요.


문제 진단기(Step1)

처음 연결 버튼을 누르신 후에 뚜~~ 하는 전화기 수화기를 들었을떄의 신호음이 들리십니까?


문제 진단기(Step2)

연결 버튼을 누르신후 에 (뚜~우 지지 지직~) 하는 모뎀 연결 신호음이 들리십니까?


모뎀 작동 여부와 전화선 상태

전화가 통화중 이거나 전화를 받지 않습니다.

통화중소리 뚜~ 뚜~ 하는 소리가 들립니다.

    다른 번호로 다시 전화를 걸어 보세요 (전화번호 변경 방법: [인터큐2000] -> [설정] -> 전화번호)

그래도 안되면 고객지원센타(02-571-0500) 로 전화주세요,


문제 진단기(Step3)

스크립트 창이 뜹니까?


모뎀 작동 여부와 전화선 상태

스크립트 창이 뜨는 경우

스크립트 창은 한국 통신과 연결시에 모뎀 상태나 전화선 상태가 불안정 해서 중간에 멈춰 버리는 경우입니다.

일반적으로 전화를 쓰는 도중에라도 중간에 잡음이 생기는 것과 같습니다. 해결 방법은

1. 모뎀 드라이버가 표준모뎀으로 되어 있으면 구입하신곳에 문의 하셔서 모뎀 회사에서 배포하는 모뎀 드라이브를 이용해서 모뎀을 재설치 해주세요.

2. 전화국에 자신의 집전화선 상태를 확인해 보세요

3. 전화번호를 변경해서 접속해 주세요.


문제 진단기(Step4)

브라우저가 떴지만 '페이지를 표시할 수 없습니다' 라는 메시지가 뜹니까?


문제 진단기(Step5)

원인을 알 수 없습니다. 지금 바로 고객 지원 센타로 전화 주세요.

24시간 02-571-0500 (년중무휴)


TCP/IP 재 설치 방법

주의) TCP/IP 재설치를 하시기전에 원도우98 사용자는 원도우98 CD 를 원도우95

사용자께서는 원도우95 CD를 꼭! 가지고 시작하세요.

1. [내 컴퓨터] -> [제어판] -> [네트워크]를 선택해 주세요.

2. 설치 항목에 TCP/IP를 모두 삭제해 주세요.

확인 버튼을 클릭하신 후 컴퓨터를 재시작 해주세요.
컴퓨터를 재시작 하신 후에 다시 다음과 같은 과정을 반복해 주세요.

1. [내 컴퓨터] -> [제어판] -> [네트워크]를 선택해 주세요.

2. 추가 버튼을 클릭해 주세요.

3. 프로토콜을 선택해 주세요.

4. 왼쪽화면에서 Microsoft를 선택하신후 오픈쪽 화면에서 TCP/IP를 선택해 주세요.

5. 확인 버튼을 클릭하신 후에 지시에 따라 원도우CD를 넣어주세요.


014XY

한국 통신 인포샵 연결 전화번호 01410,01411,01412를 편하게 호칭하기 위해서 만든 용어

브라우저(Browser)

Browser(브라우저)는 인터넷에서 웹을 항해하기 위해 사용하는 소프트웨어 도구를 의미하는 것으로 web browser라고도 하는데, 현재 가장 많이 사용되는 웹 브라우저에는 Netscape Navigator와 Internet Explorer가 있다.

TCP/IP( Transmission Control Protocol/Internet Protocol / Transport Control Protocol/Interface Program )

   1) TCP/IP(Transmission Control Protocol/Internet Protocol;전송 제어 규약/인터넷 규약)은 주로 랜(LAN)에서 자주 사용되는 네트워크 프로토콜의 하나를 말한다. TCP/IP는 실제로 컴퓨터와 네트워크에 접속하기 위해 이용되는 100가지 이상의 프로토콜을 모아놓은 규약집이기도 하다.

   네트워크를 통한 자료전송이 이루어질 때 자료는 패킷(Packet)이라는 단위로 잘라져서 전송되는 데 IP는 이때 데이터 패킷을 한 장소에서 다른 장소로 옮기는 역할을 하고, TCP는 데이터의 흐름을 관리하고 데이터가 정확한지 확인하는 역할을 한다.

   TCP/IP는 많은 컴퓨터 네트워크용 프로토콜로 채용되고 있으며 특히 유닉스에서는 국제적인 표준 프로토콜로 사용되고 있다. OSI 참조 모델에서 TCP는 트랜스포트층에, IP는 네트워크층에 해당하는 프로토콜이다.

   2) TCP/IP(Transport Control Protocol/Interface Program)은 미국 국방성에서 컴퓨터 사이의 통신을 위하여 정의하고 있는 통신 규약을 말한다.

Proxy(프락시)

   Proxy(프락시)는 컴퓨터 시스템에서 가장 최근에 사용된 주기억장치의 내용을 캐시 기억 장치에 저장해 둠으로써, 다음 번에 주기억장치에 대한 접근 요구가 발생했을 때 캐시 기억 장치를 사용해 보다 빠르게 서비스를 제공할 수 있는 것과 같은 원리의 요청 서비스 기술을 말한다.

   사용자가 이제까지 인터넷을 통해 접근했던 정보들을 컴퓨터의 하드디스크 일정 영역에 저장해 둠으로써, 마치 하드디스크가 캐시 기억 장소의 역할을 대신하게 되면서 이후 사용자가 인터넷 서비스를 요청하면 일단 하드디스크에 저장되어 있는 프락시 정보를 이용한다.

   만일 사용자가 요청한 정보가 하드디스크에 있으면, 통신망을 통해 원격지로부터 자료를 수신하지 않고도 사용자에게 정보를 제공할 수 있기 때문에 보다 빠르게 요청 응답을 제공할 수 있다는 장점이 있다.

   사용자가 요청한 정보가 원격지에 있는 호스트에서 변경된 경우에는 하드디스크에 있는 프락시 정보가 올바르지 못하게 되기 때문에 사용자 요청이 발생하면 무조건 하드디스크에서 전달하는 것이 아니라, 일단 상대방 호스트에게 정보 수정 여부를 확인한 뒤, 정보가 바뀌지 않았으면 하드디스크의 내용을 사용자에게 전달한다.