Resultant Set of Policy

You can use the Resultant Set of Policy (RSoP) snap-in to create detailed reports about applied policy settings in two modes: logging mode and planning mode. Logging mode displays policy settings that are applied to computers or users that have logged on. Planning mode simulates policy settings that will be applied to a computer or user, or you can use planning mode to check assigned policy settings for a computer that is not currently available or a user that is not currently logged on. For more information about the RSoP snap-in, see "Use the RSoP Snap-in" (http://go.microsoft.com/fwlink/?LinkId=64781).