金山软件股份公司简介

金山公司于1988年涉足软件行业，在过去的14年中，金山公司与中国的软件产业共同发展，树立了中国民族软件产业最耀眼的品牌。今天，金山公司已经成为中国最大的应用软件产品和服务提供商之一，金山品牌的产品已经覆盖到办公系统、信息安全、实用工具和游戏娱乐等诸多领域，创造出了《WPS Office》，《金山词霸》，《金山毒霸》和《剑侠情缘》系列等知名产品。

目前，金山公司共有员工近600人，下设五个事业部, 控股经营卓越网网络公司，在上海、广州、武汉、成都、沈阳等地设有办事机构，在全国各地建有数千家代理分销网点，在香港、台湾、日本和北美地区拥有数十家代理商，已经成为具有国际影响力的大型专业化软件公司。作为中国最大的应用软件服务和方案供应商之一，金山公司已经通过软件OEM和包括IBM、DELL、HP、Compaq、联想、海尔、海信等国际、国内知名IT企业建立了紧密的合作伙伴关系。

2003年初，金山公司再次调整结构组织，确立了以业务为核心的经营模式。公司现在有五个事业部，它们包括：以提供个人办公产品和服务为主的WPS办公软件事业部；以反病毒产品和服务为主的金山毒霸信息安全事业部；以英语学习和工具产品为主的金山词霸工具软件事业部，以电子政务和酒店管理等行业应用软件为主的金山行业应用软件事业部，以及以游戏娱乐产品为主要研发方向的金山数字娱乐事业部。在事业部体制下，每一个金山现有的业务领域都会有更强的自主性，对自己的未来发展能够做出长远的规划，从而获得更大的发展空间。

“年轻而追求理想，智慧而永不满足，触角敏锐但不随波逐流”，勇于创新和善于学习是金山人的特质。金山对每个个体的尊重是激发智慧和共同奋斗的原动力，科学规范的制度是保障金山能够高速健康发展的基石。每一个金山人都是优秀的，而凝聚在一起的金山的团队就是最优秀的。“让我们的软件运行在每一台电脑上！”是我们共同的远景。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2003 金山公司　版权所有


金山毒霸信息安全事业部简介

金山毒霸信息安全事业部是中国信息安全及反病毒领域最具品牌影响力、拥有最高市场占有率及领先技术的产品及服务提供商。

金山毒霸信息安全事业部拥有60多人的精英研发团队，其下设的金山反病毒应急处理中心曾以国内最快的反应速度发布了红色代码2（CodeRed2)、齿轮先生（Sircam）、尼姆达（Nimda）、求职信（Wantjob.Klez）、蠕虫王（SQLexp）等众多恶性病毒的有效解决方案。雄厚的技术力量是金山毒霸系列产品品质一贯卓越的有力保证。

作为金山公司最重要的业务组成部分之一，金山毒霸信息安全事业部以金山公司完善、发达的销售渠道和市场营销平台为依托，业务范围横跨个人用户市场和企业级用户市场两大领域，是金山公司整体业绩及利润高速增长的强劲动力。

1997年，携金山公司的整体品牌及技术优势，金山毒霸进入信息安全领域。

1999年，金山毒霸测试版隆重发布，近200万用户参与的长达18个月的严格测试，奠定了金山毒霸获得成功的坚实基础。

2000年，金山毒霸正式产品一经推出随即凭借其出众的性能，迅速跻身国内信息安全领域顶尖品牌之列。

2001年，金山毒霸面对疯狂肆虐的红色代码、齿轮先生、尼姆达、求职信等恶性病毒，以最快的反应速度发布了有效解决方案，大大降低了病毒的危害。同时，轰动全国的“缉毒世纪行”、“缉毒万里行”两大市场活动，使金山毒霸－“互联网时代最好的杀毒软件”的品牌形象更加深入人心。

2002年，金山毒霸信息安全事业部正式成立。同时，金山毒霸针对市场和用户的实际消费需求，发布了对反病毒市场影响深远的“蓝色安全革命”活动，不仅创下了国内反病毒软件市场单一品牌月销售55万套的奇迹，更以近60％的市场占有率成为国内信息安全及反病毒领域公认的领导性品牌。

同时，金山毒霸针对企业级用户的网络版产品顺利通过了公安部的严格测试，成为金山毒霸正式进军企业级反病毒市场的重要标志，金山毒霸的发展掀开了崭新的一页。

中国的信息安全领域有巨大的市场发展潜力和广阔的发展空间。作为今日国内反病毒及信息安全领域公认的领导性品牌，金山毒霸不仅拥有成功的过去，更将创造一个辉煌灿烂的未来！


金山毒霸V简介

金山毒霸简介

从金山毒霸.net到现在最新推出的金山毒霸V，金山毒霸系列产品成功的扮演了用户计算机卫士的角色。金山软件股份有限公司毒霸事业部的全体研发人员多年来潜心研究，本着高标准、高起点的设计理念，坚持“以客户为中心，全面面向互联网”，开发出了高品质的金山毒霸系列产品。金山毒霸融合了经业界证明成熟可靠的反病毒技术，使其在查杀病毒种类、查杀病毒速度、未知病毒防治等多方面达到国内领先水平。紧随世界反病毒技术的发展，为个人用户和企事业单位提供完善的反病毒解决方案。我们感谢研发过程中，测试版用户提供的宝贵意见、建议和及时反馈，令产品达到尽善尽美。

金山毒霸V是一款突出易用性和互联网功能的产品。它延续了金山毒霸系列产品“以客户为中心，全面面向互联网”的产品形象。在概念上继续突破，在功能上继续领先。

闪电查毒：是我们在客户体验上的创新体现，它完全为查毒速度做了优化，可以快速、彻底的查杀多种流行病毒。在普通配置的计算机上，“闪电查毒”扫描完一块40G的硬盘只需要4分钟。

网页防火墙：是我们在互联网功能上的创新体现，包括金山毒霸 for IE、恶意脚本过滤、OCX防毒、下载文件查毒和网页内容过滤5个部分，相当于一个以IE为操作系统的完整的反病毒软件。对于日常使用IE上网的用户来说，金山毒霸的网页防火墙能提供全面的病毒防护，可以覆盖他日常使用的全部功能，确保他的信息安全不受到侵害。

QQ、ICQ、MSN嵌入式防护程序：为您网上交流的过程提供全方位的保护，确保您在“无毒”的网络时空畅所欲言，为您打造独具网络时代特色的查毒方式，您可以在IE中随时随地感受来自金山毒霸V的呵护；

系统漏洞修复工具：金山网镖系统漏洞检测程序可以检测您当前系统可能存在的安全漏洞隐患，为您指出问题所在，并且提供微软官方补丁程序下载地址，是您最好的系统安全顾问。同时，您还可以通过金山毒霸的智能升级程序从网络升级漏洞库，以保证检测程序为您的系统提供及时的安全能力检测。

硬盘数据修复工具：让您在简单的DOS工具菜单操作中体验硬盘修复工程师的感受。

没有最好，只有更好！力求尽善尽美是我们－－金山毒霸事业部全体研发人员－－的追求和理想，我们和我们研发的产品也一直秉承这一精神理念，“面向客户，以客户为中心，创造无毒互联网时代”将是我们奋斗的目标！同时金山毒霸的每一点成长都离不开您的支持！金山毒霸的每一次进步都有您的功劳！感谢您选择了金山毒霸作为您的安全卫士！


安装的系统要求

金山毒霸V帮助->欢迎使用金山毒霸V->安装的系统要求

安装的系统要求

最低硬件环境为Pentium 200MHz，32MB内存，40MB剩余硬盘空间；

推荐硬件环境为Pentium III 500MHz，128MB内存，100M剩余硬盘空间；

一张3.5英寸高密度软盘；

Windows 98/98SE/ME/2000 Professional/XP Home & Professional；；

CPU主频200MHz以上，推荐使用英特尔“奔腾4”处理器；

要求IE5.0以上；

至少32M内存；

至少40M可用硬盘空间；

用户卡上的产品序列号；


版权说明

金山毒霸V帮助->欢迎使用金山毒霸V->版权说明

版权说明

金山软件股份有限公司，将本软件产品的使用权授予您。但您必须向本公司作以下保证：不在本协议规定的条款之外，使用、拷贝、修改、租赁或转让本系统或其中的任一部份。

您保证:

1. 只在一台机器上使用本系统；
2. 为在这一台机器上使用，出于备份或档案管理的目的，以机器可读格式制作本系统的拷贝；
3. 在他方接受本协议的条款和条件的前提下，将本系统及许可协议转手给另一方使用。如若发生转手，原文档及其伴随文档的所有拷贝必须一并转交对方，或将未转交的拷贝全部销毁；
4. 只在以下之一前提下，将本系统用于多用户环境或网络系统上：
· 本系统明文许可用于多用户环境或网络系统上；或者，
· 使用本系统的每一节点及终端都已购买使用许可。

您保证不：

1. 对本系统再次转让许可；
2. 对本系统进行逆向工程、反汇编或解体拆卸；
3. 拷贝或转交本系统的全部或部分，但本协议中明文规定的除外。 您将本系统或拷贝的全部或局部转手给另一使用方之时，您的许可权即自行终止。

本系统的版权和所有权：

本系统及其所有拷贝的名称，与光盘上或本系统中注明的公司同在。本系统及文档享有版权，并受国家版权法及国际协约条款的保护。您不可以从本软件中去掉其版权声明；并保证为本系统的拷贝（全部或部分）复制版权声明。您同意制止以任何形式非法拷贝本系统及文档。

售后担保：

金山软件股份有限公司担保，在正常使用的情况下，自售出之日起九十天内，其软件载体无材料或工艺缺陷。经验证确有缺陷时，金山软件股份有限公司的全部责任就是退换其软件载体；也是给您的唯一补偿。因事故、滥用或错误应用导致的载体缺陷，售后担保无效。退换的载体享受原担保期剩余时间，或三十天的担保；取其长者优先。

概不负责：

除上述之外，本系统不享受任何其他形式的售后担保。
责任有限：上述担保，无论是明指的或是暗喻的，为担保的全部内容，包括对特殊应用目的的商品性和适应性担保。无论遵循本协议与否，就使用本系统而产生的：利润损失、可用性消失、商业中断，或任何形式的间接、特别、意外或必然的破坏，或任何其他方的索赔，金山软件股份有限公司及其代理、销售人概不负责；即使金山软件股份有限公司，事先被告知此类事有可能发生，也无济于事。


功能特色

常规杀毒&闪电杀毒

“闪电查毒”是金山毒霸2003根据用户体验而新增的一个重要功能。90％以上的中毒用户都是被“流行病毒排行榜”上前10位的病毒所感染，也就是说，对于大部分用户来说，并不需要每次扫描硬盘都把数万种病毒全部查一次，很多时候只需要查最流行的几十种病毒即可。这样可以为用户节省大量的时间。毒霸2003的“闪电查毒”模块就是这样一个专门查杀流行病毒的“小引擎”。它完全为查毒速度做了优化，可以快速、彻底的查杀多种流行病毒。在主流配置的计算机上，“闪电查毒”扫描完一块40G的硬盘只需要3分钟。
屏保查毒

屏保查毒是在电脑的屏保运行期间对硬盘数据进行病毒扫描，这样就有效地利用了电脑的空闲时间，在不影响用户工作下，确保用户电脑免受病毒之害。操作系统Windows启动后，金山毒霸的屏保查毒一直在后台运行，不断轮询系统状态，一旦发现当前屏保激活，就会启动病毒扫描引擎，对当前硬盘分区进行病毒扫描，当屏保结束时中止查毒，并在屏保结束后弹出查毒结果的对话框。
金山毒霸病毒防火墙
“闪电查毒”是金山毒霸2003根据用户体验而新增的一个重要功能。90％以上的中毒用户都是被“流行病毒排行榜”上前10位的病毒所感染，也就是说，对于大部分用户来说，并不需要每次扫描硬盘都把数万种病毒全部查一次，很多时候只需要查最流行的几十种病毒即可。这样可以为用户节省大量的时间。毒霸2003的“闪电查毒”模块就是这样一个专门查杀流行病毒的“小引擎”。它完全为查毒速度做了优化，可以快速、彻底的查杀多种流行病毒。在主流配置的计算机上，“闪电查毒”扫描完一块40G的硬盘只需要3分钟。
金山毒霸网页防火墙

包括金山毒霸 for IE、恶意脚本过滤、OCX防毒、下载文件查毒和网页内容过滤5个部分，相当于一个以IE为操作系统的完整的反病毒软件。对于日常使用IE上网的用户来说，金山毒霸的网页防火墙能提供全面的病毒防护，可以覆盖他日常使用的全部功能，确保他的信息安全不受到侵害。在您利用IE浏览网页时，不必调用金山毒霸主程序，只需轻轻一按IE浏览器工具栏中的金山毒霸图标，就可以在您的IE中对您的计算机进行病毒扫描，操作过程简单，操作步骤清晰，同时可以感受到独具网络特色不同风格的查毒界面。
邮件防火墙
金山毒霸2003的邮件监控完全做到了不改帐号即可接管邮件的接收（POP3），比起毒霸2002中必须更改用户帐号的POP3代理的方式，在用户体验上是一个重大的改进。这个版本的邮件监控对用户来说，完全感受不到它的影响，即使正在收邮件时，用户也可以随时开启/中止邮件监控。在速度和稳定性方面，这个版本也有长足进步。
即时聊天工具安全助手
有调查数字显示，QQ、ICQ、MSN是目前互联网下载及使用的最主流软件，因此，由于使用QQ、ICQ、MSN而导致的密码被盗，病毒侵袭，黑客攻击也屡见不鲜，QQ、ICQ、MSN嵌入式防护程序嵌入QQ、ICQ、MSN应用程序中，结合金山毒霸查毒引擎的强大功能，有效的遏制了不明来历文件的攻击，确保您网上交流的安全。同时结合金山毒霸的强大查毒功能，在您使用Office编辑文档之前，金山毒霸Office安全助手嵌入到Microsoft Office之中，自动地对您的文档进行病毒扫描，是您出色的 Office 安全卫士，使您的办公过程安全无忧。
Office安全助手/下载工具安全工具
结合金山毒霸的强大查毒功能，在您使用 Office 编辑文档之前，金山毒霸嵌入Office查杀宏病毒程序自动地对您打开的文档进行病毒扫描，使您不必担心自己所要编辑的文件已被病毒感染，是您值得信赖的 Office 安全助手，同时提醒您注意的是，本功能只支持 Microsoft Office 2000以上的版本。
修补漏洞程序
自动检测Windows 98/NT 4.0后的中、英文Windows版本，判断是否安装最新的Service Pack，如没有则提示用户安装；自动检测IE版本，提示用户升级到IE6 SP1；检测用户计算机上是否有IIS 4.0/5.0/6.0、SQL Server 7.0/2000、Exchange 5.5/2000存在，如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；检测用户计算机上是否有MS Office 2000/XP存在， 如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；
在线升级

金山毒霸可以通过 Internet、本地网络/目录，以增量方式更新病毒库和查毒引擎，更新过程无需用户过多的操作，为您节省宝贵时间。同时，智能升级程序使用简单、界面友好、支持断点续传、使您的升级过程有质的飞跃。
金山毒霸安全信息管理中心
金山毒霸V用毒霸大管家把金山毒霸所有的主要功能都集中起来，统一管理，就像它的名字一样，为用户管理各个功能块。
其他功能点
金山毒霸防火墙能够自动检测、清除来自软盘、硬盘、光盘、网络邻居、网络服务器、Internet、E-mail 等途径的病毒，任何文件打开、关闭、保存、读、写、拷贝、移动、压缩、解压缩等操作都能被自动监控。
支持网络路径查杀病毒
金山毒霸能够方便地查杀网络邻居、服务器、共享目录中的病毒，直接支持如 “\\NTSVR1\SOFTWARE\KINGSOFT” 形式的网络路径，无需映射驱动器。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


新功能简介

屏保查毒

屏保扫毒是金山毒霸V新增技术。它能在Windows 98/NT4.0后的屏保运行时弹出屏保查毒的界面，进行后台病毒扫描。该功能充分利用电脑空闲时系统闲置时间。屏保结束时中止查毒，并在屏保结束后弹出查毒结果的对话框。支持“断点续查”功能，每次屏保查毒开始时从上次停止处进行查毒

系统漏洞检测程序

自动检测Windows 98/NT 4.0后的中、英文Windows版本，判断是否安装最新的Service Pack，如没有则提示用户安装；自动检测IE版本，提示用户升级到IE6 SP1；检测用户计算机上是否有IIS 4.0/5.0/6.0、SQL Server 7.0/2000、Exchange 5.5/2000存在，如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；检测用户计算机上是否有MS Office 2000/XP存在， 如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；检查注册表是否有明显的被恶意更改，有则自动修复。为了更加方便用户的使用，我们将所有的Service Pack或补丁存放在毒霸零售版的第二张CD中。

金山毒霸网页防火墙

金山毒霸V的网页防火墙更加稳定，功能也更加完善。它包括金山毒霸 for IE、恶意脚本过滤、OCX防毒、下载文件查毒和网页内容过滤5个部分，相当于一个以IE为操作系统的完整的反病毒软件。对于日常使用IE上网的用户来说，金山毒霸的网页防火墙能提供全面的病毒防护，可以覆盖他日常使用的全部功能，确保他的信息安全不受到侵害。在您利用IE浏览网页时，不必调用金山毒霸主程序，只需轻轻一按IE浏览器工具栏中的金山毒霸图标，就可以在您的IE中对您的计算机进行病毒扫描，操作过程简单，操作步骤清晰，同时可以感受到独具网络特色不同风格的查毒界面。

金山毒霸大管家

金山毒霸大管家，帮助大家更加方便和快速的管理金山毒霸的各个功能点。金山毒霸大管家，顾名思义，就是充当了管理者的角色，它把嵌入式工具、邮件防火墙、病毒防火墙、网页防火墙以及金山毒霸的帮助文件都集合到一个菜单栏里。在安装了金山毒霸V之后，系统默认每次开机都自动打开金山毒霸大管家。用户打开大管家就可以对以上的功能点进行设置，而无需再去桌面或是开始菜单栏去点击打开。

金山毒霸邮件防火墙

金山毒霸V的邮件防火墙可对使用POP3/SMTP协议的邮件客户端进行邮件收发的双向监控。可对邮件附件（支持多个文件）进行查/杀毒，支持压缩文件（ZIP、RAR、CAB、ARJ）的查杀毒（包括多重压缩，不支持多卷压缩）。可在非收信状态开启、停止防火墙，清除形式可选择自动清除、提示后清除、仅提示不清除、隔离，可在清除病毒前备份文件，可在收信时显示状态，发现病毒时，可以修改邮件主题，或者附带txt说明文件提醒用户，支持自动过滤垃圾邮件。通过判断邮件客户端的类型，自动生成相应的邮件过滤规则。支持用户自定义垃圾邮件规则。可设置超时，可更改监控的POP3和SMTP的端口号。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


安装的系统要求

金山毒霸V帮助->功能详解->病毒防火墙

病毒防火墙

金山毒霸病毒防火墙 ：

金山毒霸防火墙对文件操作进行监控，可发现并拦截带毒文件的访问，并停止该访问的进程活动。病毒防火墙启动后,它就会驻留内存，自动运行于后台，并将在任一应用程序对文件进行操作时、接收电子邮件时、从网络下载文件时，打开光盘时进行病毒监控，彻底的防止病毒入侵。如果发现病毒，将根据对其属性的设置作出相应反应。你也可以更加您的需要在任一时刻启动、停止防火墙，新版本的病毒防火墙还支持压缩文件的查杀，包括ZIP,RAR,CAB,ARJ。支持多重压缩，当不支持多卷压缩。

  要进行病毒防火墙操作，您可选择：

病毒防火墙-启动

病毒防火墙-停止

选项设置

退出


金山毒霸V简介

金山毒霸V帮助->功能详解->病毒防火墙->启动防火墙

病毒防火墙-启动

方法一：通过主界面启动

安装金山毒霸V后，病毒防火墙设置为默认随开机启动。如果你在安装的时候取消了该项默认设置，可以在金山毒霸主程序界面里“我的金山毒霸”菜单里开启病毒防火墙，直接对其单击即可启动病毒防火墙；

方法二：开机自动启动病毒防火墙

在“选项设置中的病毒防火墙”页面，选择“开机时自动装入病毒防火墙”，即可在开机时自动启动病毒防火墙；

方法三：通过金山毒霸V主界面启动

在金山毒霸V大管家里的病毒防火墙区域里选择“打开...”，启动病毒防火墙后，您会发现在“任务通知栏”中金山毒霸大管家的标志 变为了红色，那就是为您保卫计算机安全的防火墙哨兵。


金山毒霸V简介

金山毒霸V帮助->功能详解->病毒防火墙->停止防火墙

病毒防火墙-停止

方法：通过右键菜单停止

在任务通知栏的金山大管家图标单击右键，激活菜单，选择“病毒防火墙-关闭”命令。

此时位于“任务通知栏”的金山毒霸大管家的标志变为蓝色，防火墙被关闭。


金山毒霸V简介

金山毒霸V帮助->功能详解->病毒防火墙->退出防火墙

病毒防火墙-退出

方法：通过右键菜单退出

在任务通知栏的金山毒霸大管家图标单击右键，激活右键快捷菜单，选择“关闭”命令。

此时位于“任务通知栏”的金山毒霸大管家的标志变为蓝色。


安装的系统要求

金山毒霸V帮助->功能详解->病毒防火墙->选项设置

病毒防火墙-选项设置

在进行病毒防火墙操作前，可对病毒防火墙选项进行进一步的定制。右键点击右下脚金山毒霸大管家的图标，在弹出的菜单中“病毒防火墙|选项设置...”命令，系统弹出“选项设置－病毒防火墙”对话框.

各选项说明如下：

要检查的文件类型: “所有文件”检查所有进出的文件；“程序及文档文件”只检查可执行程序和文档文件

要检查的其他内容：选择该项则检查压缩文件

发现病毒时处理的方式: 分为“清除病毒”和“仅仅通知，不处理”,金山毒霸默认设置是仅仅通知，不处理。

其他：“启用启发式查毒”、“清除病毒前备份”和“开机时自动装入病毒防火墙”


安装的系统要求

金山毒霸V帮助->功能详解->邮件防火墙

邮件防火墙

打开和关闭邮件防火墙: 右键点击位于右下脚的任务栏里的金山大管家的图标，点击“邮件防火墙”项里的“打开”按钮，则邮件监控系统就被打开了。此时“打开”变为“关闭”二字。如果想关闭邮件监控系统，就点击“关闭”按钮，这时弹出确认对话框，选择“是”则邮件防火墙关闭，选择“否”则邮件防火墙维持原状。

设置邮件监控：打开金山大管家，左键单击“邮件防火墙”里的“选项设置”就可以对邮件监控系统进行更加个性化的设置，动对您的邮件进行病毒扫描,同时并未给您的收信过程带来任何不便；

邮件防火墙的设置分为三大块：要扫描的内容、发现病毒时处理的方式和其他

要扫描的内容：在这里选择收发邮件时需要金山毒霸邮件防火墙扫描的内容，包括“收到的电子邮件”和“发送的电子邮件”；

发现病毒时处理方式：“自动清除病毒”就是在发现病毒后立刻把病毒删除，而不用通知用户；“仅仅通知，不错处理”则会弹出对话框通知用户查找到的病毒，由用户决定下一步的处理方式。这也是在用户进行设置之前的默认设置。建议高级用户使用。

其他：选择“自动过滤垃圾邮件”邮件监控就会根据事先设置好的要求对邮件进行过滤，屏蔽掉垃圾邮件。让用户免除被垃圾邮件打扰的烦恼。“开机时自动开启邮件防火墙”，如果选择该项，则您打开电脑的同时，邮件防火墙会自动打开保护您的邮箱。
同时,当您发现病毒时,您可以在查杀病毒操作中设置选项:(如下图所示);


安装的系统要求

金山毒霸V帮助->功能详解->MSN安全助手

MSN安全助手

功能简介

支持的版本：MSN安全助手支持目前所有的MSN的版本，并承诺及时针对MSN的最新版本推出升级版本。

软件运行环境：Win95、Win98，WinNT，Win2000，WinXP

启用方式：安装金山毒霸2003，默认的方式为启用MSN安全助手。如果在安装时没有选择该默认选项，您也可以点击在您桌面右下脚任务栏中的金山毒霸大管家，选中MSN Messenger，这时MSN Messenger前面出现一个勾，则表示MSN安全助手启用；或者打开金山毒霸主界面，点击“我的金山毒霸|所有菜单|MSN Messenger”来打开。

禁用方式：再次单击 MSN Messenger，前面的勾消失，则MSN安全助手禁用

使用举例：
在您的MSN防护程序处于启用状态时,当您在MSN上接收网友发送来的名为"010308_经营分析.doc"的文件时，MSN防护程序便在文件传输完毕后，自动调用毒霸引擎进行病毒扫描，当发现病毒时，将出现发现病毒对话框:

您可以根据自己的需要选择“清除病毒”,“删除文件”,“文件改名”,“跳过文件”,我们建议您选择“清除病毒”这一选项 。


安装的系统要求

金山毒霸V帮助->功能详解->Office安全助手

Office安全助手

功能简介

结合金山毒霸的强大查毒功能，在您使用 Office 编辑文档之前，金山毒霸嵌入Office查杀宏病毒程序自动地对您打开的文档进行病毒扫描，使您不必担心自己所要编辑的文件已被病毒感染，是您值得信赖的 Office 安全助手，同时提醒您注意的是，本功能只支持 Microsoft Office 2000以上的版本。

您可以选择 [image] 清除病毒 [image] 删除文件 [image] 隔离文件 [image] 跳过文件对您的染毒文件进行处理；

使用方法：

启用方式：当您安装金山毒霸2003之后，在主界面“的金山毒霸|所有菜单”下拉菜单中选择“MS Office嵌入工具”的Office安全助手将自动嵌入到Office中，成为您的办公安全助手；或者在金山毒霸大管家里开启

禁用方式：在Office安全助手被启用后，您可在金山毒霸大管家里再次点击“MS Office嵌入工具”，将出现“Office安全助手被禁用了”提示框；此时您在处理Office文档时，将失去金山毒霸2003的保护；

在您安装了Office安全助手之后，当您使用Office时，嵌入Office查杀宏病毒程序会自动的对您将要打开的文件进行扫描，如果发现您的文件已被病毒感染，则弹出"金山毒霸－发现病毒”提示框；

其中，文件：显示被感染文件所处的路径； 感染：显示文件所感染的病毒名称；病毒简介：显示该病毒的概况及建议的处理方法；您可以选择

清除病毒：Office安全助手将为您清除病毒；

删除文件：如果该文件对您来说并不重要，Office安全助手将为您删除该文件；

隔离文件：Office安全助手自动将您的染毒文件添加至病毒隔离系统；

跳过文件：如果您不想对染毒文件做任何操作，您可以做此选择；但建议您对染毒文件做适当的处理；

在此过程中，如果您按Esc键，Enter键，以及提示框右上角的 ，将默认您的选择为跳过文件。


QQ安全助手

金山毒霸V帮助->功能详解->QQ安全助手
 [image] QQ安全助手

功能简介

支持的版本：QQ安全助手支持目前所有的QQ的版本，并承诺及时针对QQ的最新版本推出升级版本。

软件运行环境：Win95、Win98，WinNT，Win2000，WinXP

启用方式：安装金山毒霸V，默认的方式为启用QQ安全助手；您也可在金山毒霸大管家菜单中，选择“嵌入工具”栏中的“QQ”，或者进入金山毒霸V的主界面，在“我的金山毒霸|所有菜单|腾讯QQ嵌入式工具”里打开。

禁用方式：右键单击桌面右下脚的金山毒霸大管家图标，在出现的菜单中，点击“QQ”，则前面的对勾消失，表失您已成功禁用QQ安全助手了。

重新启用：在禁用的前提下，选择金山毒霸大管家“嵌入工具”栏中的“QQ”，或者再次单击主界面 “我的金山毒霸|所有菜单|腾讯QQ嵌入工具”这时弹出对话框通知QQ开启，QQ安全助手则重新启用了。

使用举例：
在您的QQ/ICQ安全助手处于启用状态时,当您在QQ或ICQ上接收网友发送来的名为"010308_经营分析.doc"的文件时，QQ安全程序便在文件传输完毕后，自动调用毒霸引擎进行病毒扫描，当发现病毒时，将出现发现病毒对话框:

您可以根据自己的需要选择“清除病毒”,“删除文件”,“文件改名”,“跳过文件”,我们建议您选择“清除病毒”选项 。


ICQ安全助手

金山毒霸V帮助->功能详解->ICQ安全助手

ICQ安全助手

功能简介

支持的版本：ICQ安全助手支持目前所有的ICQ的版本，并承诺及时针对ICQ的最新版本推出升级版本。

软件运行环境：Win95、Win98，WinNT，Win2000，WinXP

启用方式：安装金山毒霸V，默认的方式为启用ICQ安全助手，在您桌面右下脚的任务栏中，表明您使用ICQ程序处于安全状态。

禁用方式：右键单击金山毒霸大管家里的ICQ，出现如下菜单，前面的勾消失，则ICQ禁用成功。

重新启用：在禁用的前提下，选择金山毒霸V主界面“嵌入工具”栏中的“ICQ安全助手”，或者再次单击主界面右侧“嵌入工具”页面中“ICQ安全助手”按钮，或在上述菜单中重新选择“开启ICQ安全助手”，这时前面的对勾又出现，ICQ安全助手则重新启用了。

系统启动时运行：表示ICQ防护程序将随着Windows的启动而自动启动。我们推荐您使用此选项。

退出：表示您退出了ICQ防护程序，提醒您注意的是，您的上网聊天的过程将处于不受保护的状态。

使用举例：
在您的ICQ防护程序处于启用状态时,当您在ICQ上接收网友发送来的名为"010308_经营分析.doc"的文件时，ICQ防护程序便在文件传输完毕后，自动调用毒霸引擎进行病毒扫描，当发现病毒时，将出现发现病毒对话框:

您可以根据自己的需要选择“清除病毒”,“删除文件”,“文件改名”,“跳过文件”,我们建议您选择“清除病毒”选项 。


网页防火墙

上网时，如果无意之中浏览了含有恶意脚本的网页，系统往往会被改得面目全非，甚至被锁死或者被木马控制，让人不知所措。这些恶意代码利用 Windows Script Host 提供的强大功能，读取修改本地注册表，篡改系统；访问本地文件，在收藏夹和开始菜单上添加内容，窃取文件，破坏文档；发送电子邮件，扩大感染；非法运行程序，种植木马或毁坏数据，甚至格式化硬盘！

通常的解决方法有：一、修改安全级别设置，禁用“ActiveX 控件”和“活动脚本”；二、卸载 WSH 组件。众所周知，脚本是实现动态网页的主要方法，图文并茂的网页大量依赖于脚本来完成；越来越多的应用程序采用了脚本或页面来作为用户界面交互工具，甚至 Windows 的在线更新，应用程序的联机帮助都依赖于此。禁用或取消脚本其实是一种因噎废食的作法，拒绝了恶意代码也拒绝了丰富多彩的强大功能。

金山毒霸网页防火墙是一种完成基于脚本和 Microsoft Internet Explorer(以下简称 IE) 的新型防火墙，如同病毒防火墙对采用反病毒引擎对所有被操作的文件进行检查一样，网页防火墙通过动态嵌入的方法，挂接在 Windows Script Host 的前面，所有需要执行的脚本代码都会经过它的检查，只有安全合法的代码才能最后得到执行。

金山毒霸网页防火墙具有以下特点：

真正基于行为分析的脚本扫描。它不仅可以准确地检查脚本病毒，也能够通过对代码行为进行分析，从而判断其危险程度；

防范所有的恶意脚本。网页防火墙不仅在 Microsoft Internet Explorer 浏览器和 Windows 资源管理器中发现并阻止恶意代码，也可以在其他基于 IE 内核的浏览器如 Tencent Explorer、NetCaptor 中对脚本进行检查过滤。不仅不影响正常的脚本(如 vbs，js)运行，也会对这些脚本进行检查，可以防范已知和未知的脚本病毒。

对下载的ActiveX控件进行查/杀毒,阻止可能带有恶意的 ActiveX 和网页内容下载,在IE显示网页内容之前拦截/清除恶意脚本。某些网站感染了病毒(如尼姆达病毒)或者为了某种目的，其 html 页面文件中利用 iframe 标记嵌入一个 eml(Email 文件)、chm(帮助文件)或者可执行文件，浏览网站时这些内容会被下载并直接打开或执行，IE 防火墙可以阻止其下载。

提供注册表恢复和禁止广告窗口打开的功能,能够禁止IE中自动弹出的窗口。


网页防火墙安装启动

默认情况下，安装金山毒霸后网页防火墙已被安装。这时打开 IE 浏览器，在浏览器窗口的工具栏上点按鼠标右键，可以看到快捷菜单上增加了“金山毒霸”一项(在某些 IE 和 Windows 版本上名称可能有异)，点按使之选中或不选中，直到工具栏上出现“金山毒霸”工具栏，如图：

网页防火墙的界面

在 IE 窗口工具栏上，网页防火墙有五个快捷按钮，它们分别为打开/关闭防火墙，防火墙设置，注册表恢复，启动金山毒霸主程序和在线升级功能。

按下开关按钮，防火墙打开；

再次点按开关按钮，防火墙关闭；

点按设置按钮，可以对防火墙的各项开关进行设置；

在防火墙关闭期间，如果注册表不幸被恶意代码修改，可以点按注册表恢复按钮；

快速启动金山毒霸进行病毒检查，点按启动金山毒霸主程序按钮；

在线升级金山毒霸；

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


网页防火墙设置

为了更好地发挥防火墙的功能，或者根据个人实际使用的需要，可以对防火墙进行功能设置。点按设置按钮，打开以下界面：

“在脚本运行前进行检查”：检查所有需要运行的脚本，对进行行为分析，等价于打开网页防火墙。推荐打开。

“启动金山毒霸对 ActiveX 控件进行检查”：应用金山毒霸查毒引擎对网站中包含的 ActiveX 控件进行扫描。

“禁止危险网页内容下载”：对于包含在网页中通过 iframe 嵌入的内容，阻止其下载，不影响正常的网页浏览。推荐打开。

“通过并让用户选择操作”：当发现危险脚本时，网页防火墙对弹出对话框提示用户。如果已经判断脚本为病毒，提示用户该脚本已被禁止；如果分析发现脚本行为可疑，则提示用户并可以选择是否允许其运行，对于网络浏览来说，恶意代码不推荐运行。对于进行脚本软件开发的用户来说，请选择允许运行。

“直接禁止危险脚本运行”：发现恶意脚本就禁止其运行，不再进行提示。

“禁止打开网页中的弹出广告窗口”：很多网页在打开或关闭时会弹出产品或其他内容的窗口，大量广告窗口的弹出不仅影响正常的网页浏览，也会占用系统资源。选中此功能可以使这些广告窗口不再打开。推荐使用。


网页防火墙用法

正确安装和设置网页防火墙后，就可以放心地浏览网页了。在打开某些网站时突然跳出如下提示框，说明发现了恶意代码：

点按“详细内容”，可以看到关于该脚本的操作解释。建议您不要运行这样的脚本！

某些网站由于管理不善，还可能感染病毒，这时网页防火墙会提示您：

带有病毒的脚本不能被运行！

在弹出的提示对话框中选中“直接禁止危险脚本运行，以后不用再通知了”选项，以后发现恶意代码时不会再弹出提示对话框，危险脚本不会被运行。该选项等同于设置对话框中的“直接禁止危险脚本运行”选项。

[注意]禁止了恶意脚本并不影响网页浏览，您可以继续浏览该网站而不受其侵害。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


网页防火墙注册表恢复

如果没有安装或者关闭了网页防火墙，不小心被恶意代码破坏系统，可以通过防火墙的注册表恢复功能来完成系统恢复。

根据窗口提供的功能，选中相关条目，点按“确定”即可。

[注意]1、注册表恢复只是取消恶意代码对系统的限制，不会影响系统安全。如果不能判断需要取消哪些限制，可以直接点按“确定”。

      2、由于恶意代码情况的多样性，注册表恢复可能不能恢复某些破坏，请与金山毒霸技术支持联系。


网页防火墙常见问题解答

1、问：安装金山毒霸后，在 IE 窗口的工具栏上点按鼠标右键，没有发现“金山毒霸”条目。这时怎么打开网页防火墙？

答：在某些 Windows 和 IE 版本中工具栏快捷菜单内容不能正确地显示，常见的现象是所有条目名称均相同(如电台等)。可以对每个条目内容进行尝试选中或取消，直到出现“金山毒霸”工具栏，这时就可以正常操作了。升级到 IE 5.0 以后的版本可解决该问题。

2、问：发现恶意代码后选择了禁止其运行，是否可以继续浏览该网站而不被其破坏？

答：网页防火墙禁止恶意代码运行只是禁止这些代码对系统的破坏，原网站的内容不受任何影响，可以继续浏览。金山毒霸建议避免浏览此类网站。

3、问：网页防火墙发现并禁止了恶意代码，可用金山毒霸主程序进行检查时在 IE 的临时文件夹中还是发现了脚本病毒，是不是网页防火墙没有起作用？

答：网页防火墙发现恶意代码后阻止这些代码运行，从而保护系统安全，它不会删除或修改这些脚本。使用金山毒霸主程序检查到脚本病毒后将其清除。

4、问：系统遭受恶意代码的破坏，可是不知道该恢复哪些内容？

答：注册表恢复只是取消恶意代码对系统的限制，不会影响系统安全。如果不能判断需要取消哪些限制，可以选中全部恢复内容。

5、问：系统被恶意代码破坏，用注册表恢复后情况并没有改变，这是怎么回事？

答：由于恶意代码情况的多样性，注册表恢复可能不能恢复某些破坏，请与金山毒霸技术支持联系。

6、问：安装网页防火墙后为什么会出现有些网站链接打不开的现象？

答：某些网页的链接采用了和弹出广告窗口同样的方法，如果选中“禁止网页中的弹出广告窗口”功能，那么这些链接会打不开。解决办法：取消“禁止网页中的弹出广告窗口”，需要时再次打开它。

7、问：选择了禁止广告窗口为什么偶尔还会出现广告？

答：因为网页广告是一种普遍现象，其实现方法也多种多样，而且广告窗口的识别还需要一定的人工判断。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


网页防火墙常见问题解答

金山毒霸V帮助->功能详解->病毒隔离系统

病毒隔离系统

金山毒霸病毒隔离系统帮助您隔离以下三类文件：

应用金山毒霸查杀病毒过程中，可以查毒，但不能杀毒的染毒文件；

感染未知病毒的文件；

您怀疑但不能确定含有病毒的可疑文件；

因此将使您的计算机免受潜在的病毒威胁。

功能介绍

病毒隔离系统为您提供如下功能：

添加：将您要隔离的文件添加到病毒隔离系统；

属性：查看您所隔离的文件属性；

还原: 恢复文件到原来的目录下；

还原为：指定您要还原的文件目录；

删除：将染病毒文件从磁盘上删除；

文件管理：选择（按文件名称、按原始目录、按隔离日期、按文件状态、按病毒名称），查看（按列表，按大图标，按小图标,按详细资料） 对文件进行管理；

刷新: 刷新隔离系统中的文件状态；

使用方法

启动：

1.在Windows系统中的【开始】－>【程序】中选择【金山毒霸2003】中的【病毒隔离】，可启动金山毒霸病毒隔离系统；

2.在金山毒霸V主界面【我的金山毒霸】所有菜单里的【病毒隔离】，可启动金山毒霸病毒隔离系统。

选择可疑文件：

您可以用鼠标选择文件，或应用【选择】菜单中的各项功能进行选择；

将可疑文件添加至病毒隔离系统：

在金山毒霸病毒隔离系统中，选定可疑文件后，用鼠标选择【文件】下拉菜单中的【添加文件】；或应用快捷Ctrl+A；或直接用鼠标单击工具栏中的【添加文件】按钮，将出现“添加文件到隔离区”对话框；

选择您所要隔离的文件，用鼠标单击对话框中的【添加】按钮，您就可以将您所认为的可疑文件添加到病毒隔离系统。同时，提醒您注意的是：您可以按需要在【删除被隔离的原始文件】复选框中，做出选择。

还原可疑文件:

当您选定要还原的病毒隔离系统中的可疑文件时，可以用鼠标选择【操作】下拉菜单中的【还原】；或应用快捷键 Ctrl+R； 或单击鼠标右键，选择【还原】；或直接用鼠标单击工具栏中的【还原】按钮，将出现“金山毒霸隔离区”询问您是否还原选定的文件。

还原为:

您可以选择【操作】下拉菜单中的【还原为】，或应用快捷键Ctrl+S,将出现“浏览文件夹...”对话框；选定您要还原的路径后，单击【是】，病毒隔离系统将把您选定的文件还原至您所指定的目录；

删除可疑文件：
在选中可疑文件的情况下，您可以选择【文件】下拉菜单中的【删除】；或用鼠标选择【文件】后，应用快捷键 Del；或单击鼠标右键，选择【删除】；或直接用鼠标单击工具栏中的【删除】按钮，将出现“警告”提示框；询问您是否要删除选定的文件；

您可以选择【是】，即完成删除可疑文件的操作。

[注意]：此次删除是不可恢复的！

刷新：

您可以选择【查看】下拉菜单中的【刷新】，或单击鼠标右键选择【刷新】，或按F5，将对您病毒隔离系统中的文件进行刷新；

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


安装的系统要求

金山毒霸V帮助->功能详解->屏保查毒

屏保查毒

功能简介

屏保查毒是在电脑的屏保运行期间对硬盘数据进行病毒扫描，这样就有效地利用了电脑的空闲时间，在不影响用户工作下，确保用户电脑免受病毒之害。操作系统Windows启动后，金山毒霸的屏保查毒一直在后台运行，不断轮询系统状态，一旦发现当前屏保激活，就会启动病毒扫描引擎，对当前硬盘分区进行病毒扫描，当屏保结束时中止查毒，并在屏保结束后弹出查毒结果的对话框。

启用方式：安装金山毒霸2003，默认的方式为启用MSN安全助手。如果在安装时没有选择该默认选项，您也可以点击在您桌面右下脚任务栏中的金山毒霸大管家，选中MSN Messenger，这时MSN Messenger前面出现一个勾，则表示MSN安全助手启用；或者打开金山毒霸主界面，点击“我的金山毒霸|所有菜单|MSN Messenger”来打开。

禁用方式：再次单击 MSN Messenger，前面的勾消失，则MSN安全助手禁用

使用举例：
在您的MSN防护程序处于启用状态时,当您在MSN上接收网友发送来的名为"010308_经营分析.doc"的文件时，MSN防护程序便在文件传输完毕后，自动调用毒霸引擎进行病毒扫描，当发现病毒时，将出现发现病毒对话框:

您可以根据自己的需要选择“清除病毒”,“删除文件”,“文件改名”,“跳过文件”,我们建议您选择“清除病毒”这一选项 。


安装的系统要求

金山毒霸V帮助->功能详解->修补漏洞程序

修补漏洞程序

自动检测Windows 98/NT 4.0后的中、英文Windows版本，判断是否安装最新的Service Pack，如没有则提示用户安装；

自动检测IE版本，提示用户升级到IE6 SP1；

检测用户计算机上是否有IIS 4.0/5.0/6.0、SQL Server 7.0/2000、Exchange 5.5/2000存在，如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；

检测用户计算机上是否有MS Office 2000/XP存在， 如果有则检测是否安装最新的Service Pack，如没有则提示用户安装；

检查注册表是否有明显的被恶意更改，有则修复

所有的Service Pack或补丁存放在毒霸零售版的第二张CD中


安装的系统要求

金山毒霸V帮助->功能详解->金山毒霸安全管理中心

金山毒霸安全管理中心

金山毒霸V用毒霸大管家把金山毒霸所有的主要功能都集中起来，统一管理，就像它的名字一样，为用户管理各个功能块。

打开金山毒霸大管家一共有两种方式，第一，双击桌面快捷方式打开；第二，进入金山毒霸主界面，点击“我的金山毒霸”里金山毒霸大管家来打开。这个时候在右下脚的任务栏里会出现图标“ [image] ”。用右键点击该图标，则弹出大管家的菜单，菜单包括了几个部分，它们是：

嵌入式工具

嵌入式工具里面集合了Office、腾讯QQ、ICQ、MSN Messenger、网页防火墙。鼠标移到任何一个上面，都会出现一个框，单击这个框，则可以打开相应的嵌入式工具，同时在其前面出现一个勾，前面打勾的就表示该工具现在正在起作用，反之，则表示该工具处于关闭状态。

邮件防火墙

该栏包括两项，“打开”和“选项设置”。金山毒霸V安装的时候是默认邮件防火墙打开的，如果您在安装时没有选择默认，则需要在这里打开。单击“打开”按钮，这是按钮会相应的变为“关闭”，同时灰色不可用的“选项设置”变为黑色可用，则邮件监控正在起作用。

选项设置里可以对邮件监控进行更加个性化的设置。在“基本选项”里，可以对帐号和查杀毒种类和查杀毒的方式进行设置；在“高级设置”里，则可以对网络连接时间、端口和其他一些动作进行更加具体的设置。

病毒防火墙

该栏同样包括两项，“打开”和“选项设置”。金山毒霸V安装时也是默认这一项为打开的，如果您当时没有选择默认，可以在这里打开或关闭它。单击“打开”则蓝色的小盾牌变为红色，

选项设置

可以使各项设置更加贴近用户的需要。单击“选项设置”，在弹出的对话框的左侧有四个按钮“查毒设置”“升级设置”“系统设置”和“病毒防火墙”，单击相应的按钮则出现相应的设置框。

查毒设置：在这里可以对被查的对象进行设置，选择是程序文件还是所有文件；设定发现病毒时，无法清除病毒时以及查毒结束后的操作选项。

升级设置：设定定期升级的周期和升级包下载的地址，一般都采用默认值

系统设置：该设置一般采用默认值

病毒防火墙：该项的设置和查毒设置基本一样

毒霸安全管理中心

毒霸大管家里可以重新设置开机默认启动，和打开帮助文件。

金山毒霸大管家首次打开的时候，默认设置是同时打开邮件监控和病毒防火墙，再次打开则默认保存上次关闭时所进行的设置。


安装的系统要求

金山毒霸V帮助->功能详解->选项设置

选项设置

金山毒霸V的选项设置可以让你对毒霸查毒、防毒和系统功能进行更加个性化的设置。打开金山毒霸V主界面，点击“我的金山毒霸”菜单，从这里进入选项设置的界面的首页。如下图所示：

首页罗列出的防毒功能可以通过上方的“安全级别”来控制。高安全级别默认初始状态为所有功能都打开，打开的功能左边的图标全部显示为绿色打勾；中安全级别默认初始状态为关闭即时聊天工具防毒和下载工具防毒，被关闭了的功能，旁边的图标显示为红色打叉；低安全级别只打开病毒防火墙和邮件防火墙，其他工具默认初始状态为关闭。

查毒设置

在杀毒设置可以对“全面杀毒”、“闪电杀毒”和“屏保查毒”的各个细节操作进行设置。其中“全面杀毒”设置里又分为“基本选项”和“高级选项”，高级选项建议普通用户采用默认设置。

“全面杀毒”：基本选项里面可以设置扫描病毒的类型和内容，以及发现病毒后对病毒的处理方式。金山毒霸V默认的是扫描所有文件，发现病毒后通知用户选择处理方式。发现病毒的处理方式分为四种：更名、隔离、清除和忽略。

“闪电杀毒”：闪电杀毒设置里面出了可以设置扫描病毒的类型和内容之外，还可以进行速度优化。如果用户的中央处理器是奔腾IV，或者是具有Hyper－Thread功能的，毒霸在扫描病毒时会默认使用其优化功能，以大大提高查毒速度，查毒速度可以提高30％以上。如果不是，则两项呈灰色不可选。

“屏保查毒”：有关屏保查毒的详细信息，请参看相关帮助页面。

防毒设置

防毒设置包括了病毒防火墙、邮件防火墙、网页防火墙和嵌入式防火墙的各项设置。栏包括两项，“打开”和“选项设置”。金山毒霸V安装的时候是默认邮件防火墙打开的，如果您在安装时没有选择默认，则需要在这里打开。单击“打开”按钮，这是按钮会相应的变为“关闭”，同时灰色不可用的“选项设置”变为黑色可用，则邮件监控正在起作用。

选项设置里可以对邮件监控进行更加个性化的设置。在“基本选项”里，可以对帐号和查杀毒种类和查杀毒的方式进行设置；在“高级设置”里，则可以对网络连接时间、端口和其他一些动作进行更加具体的设置。

系统设置

该栏同样包括两项，“打开”和“选项设置”。金山毒霸V安装时也是默认这一项为打开的，如果您当时没有选择默认，可以在这里打开或关闭它。单击“打开”则蓝色的小盾牌变为红色，


网页防火墙常见问题解答

金山毒霸V帮助->功能详解->创建应急盘

创建应急盘步骤

创建应急盘的目的是在您的 Windows 系统不能启动，甚至连 DOS 也不能启动的情况下恢复系统所用。如果计算机系统内存或引导区被病毒感染，也需要应急杀毒盘检查病毒并清除.

[注意] 创建之前，请准备好两张空白干净的软盘，用以制作“应急启动盘”和“应急杀毒盘”。

步骤一：通过“开始|程序|金山毒霸2003|制作应急盘”，或者通过金山毒霸主界面的“我的金山毒霸|所有菜单|制作应急盘”，则弹出对话框：

在弹出的对话框中选择“确定”，继续执行创建操作。

[注意] 如果您已经备有一张 Windows 的启动盘，则不用选择“创建应急启动盘”，此处以创建应急DOS杀毒盘为例，两者创建方法相同。

步骤二：请将软盘打开写保护，插入软盘驱动器。按“开始创建”按钮，进行创建。如果软盘不为空，在此时会先提示您格式化软盘。然后再进行创建。

步骤三：程序开始创建应急（DOS）杀毒盘，拷贝金山毒霸命令行版本文件，以及病毒库文件，并显示状态框。

步骤四：当全部文件拷贝完毕，程序显示“创建应急（DOS）杀毒盘结束！”的信息，并提示您在该盘上贴上标签，操作完毕后，请“确定”：当所有操作结束后，金山毒霸会向您提示“创建金山毒霸应急盘成功”的信息。

【注释】关于应急盘的具体使用您可参阅金山毒霸说明文件中的KAVDX.TXT。


网页防火墙常见问题解答

金山毒霸V帮助->功能详解->日志文件

日志文件解说

金山毒霸V的“日志文件”功能，是您得力的秘书, 它将准确记录每一次查杀毒操作的详细情况，包括查毒日期、查毒目录、扫描文件数、扫描时间、发现病毒数、病毒存在位置以及是否已清除等信息。该版本的日志进一步细化，分为主程序日志、邮件监控日志、升级操作日志和防火墙日志。

具体操作如下：

步骤一：通过控制中心界面主菜单“我的金山毒霸|选项设置...|系统选项”启动日志记录功能；

步骤二：在开始菜单中“金山毒霸2003|日志文件”，系统将弹出“日志文件”对话框。

清空日志文件：单击此按钮，清除日志文件中记录的全部内容，并确定。


安装的系统要求

金山毒霸V帮助->功能详解->智能升级程序

智能升级程序

功能简介

采用向导式程序，容易使用，引导您轻轻松松在线升级；

您可以自行选择离您较近的服务器，也可以让程序自动选择速度最快的服务器；

您可以根据需要，选择下载病毒特征增量库、病毒特征总库、程序文件；

自动支持断点续传，即使在网络状况不佳的地区，升级成功率也大为提高；

支持在本地、局域网中升级（需要有升级文件存在本地、局域网中）；

使用说明：

启动：

您可以选择金山毒霸主界面中的【我的金山毒霸】所有菜单选项中的【智能在线升级】选项;或者直接点击主程序界面位于右侧的“在线升级”按钮；此时将出现“选择升级方式”界面。

选择升级方式：

选择【从Internet上升级】

步骤一：当您单击下一步，开始选择升级站点，以获得最佳升级速度；将出现“选择最快的升级服务器”对话框，请您选择升级服务器；

建议您选择【自动断点续传】复选框，金山毒霸的智能升级程序将支持断点续传，毒霸默认选择该框。

步骤二：单击"开始测试",升级程序将显示列表中服务器的响应速度，并默认最快响应速度的服务器为您的升级服务器。

如果您不能登陆到列表中的升级服务器，您可以单击代理设置，将出现“代理服务器”对话框，设置您的代理服务器.

步骤三：当您选定升级服务器或设置好代理服务器之后，单击下一步将出现“获取服务器信息”对话框：开始获取服务器信息；

步骤四：在获取服务器信息之后，点击下一步；出现“选择升级文件”界面：

您可以根据不同的需要选择不同的升级组件，更新您的病毒特征增量库，病毒特征总库，升级程序文件；

我们推荐您选择升级病毒特征库中的增量病毒特征库。同时建议您下载最新的程序文件；

步骤五：单击下一步；出现“下载升级文件”对话框；

上方的进度条显示总的下载进度，下方的进度条显示单个文件的下载进度；当下载进度条均达到100％时，升级文件下载完成；

步骤六：单击下一步，出现“更新信息”对话框；

步骤七：您可以在“更新信息”对话框中查看本次升级结果和最新的反病毒安全资讯；

步骤八：单击完成，恭喜您已顺利的安装了金山毒霸智能升级程序！

选择【从本地或局域网上升级】

步骤一： 如果您知道最新的升级文件夹所存放的路径，您可以在“选择升级路径”指定该目录选择升级路径；

以下步骤详见 【从Internet上升级】 步骤六 ———— 步骤八

备注：

如果您在选定升级方式后，直接单击开始，将直接执行【从Internet上升级】中的步骤三至步骤八，但提醒您注意的是，您可能错过最佳的升级速度；

如果您想退出智能升级程序，请单击取消，此时将出现如提示框；请您确认后，单击确定退出。


网页防火墙常见问题解答

定时查毒

金山毒霸为您提供了“定时查毒”功能，即使您不在电脑旁边亲自操作，它也会自动执行您事先定制的任务！能达到事半功倍的效果。通过主界面主中“我的金山毒霸|所有菜单”里的”定时查毒设置”菜单项来设置定时查毒任务。

金山毒霸的定时查毒任务有每天、每周、每月、一次性、系统启动、登录时、程序启动时多种定制方式，请根据您的需求选择。

设置定时查毒步骤

步骤一：在选中位于最上方的“启动定时查毒”在“定时查毒...”对话框中“定时查毒方式”的下拉式菜单中选择您的定时查毒方式，系统将弹出相应的对话框。具体选择如下：

每天：请在“按日定时查毒：”中定制每隔几天执行查毒任务，请直接在该栏中键入或选择天数；同时在“开始时间”里选择开始查毒的具体时间。如每天即每隔1天，键入数字“1”，11：08am开始；

每周：请在“按周定时查毒：”中定制每隔几星期执行查毒任务，请直接在该栏中键入或选择星期数。并可在选择具体某个星期几，请在相应的选项前打上勾，如每周的周一执行任务，即在每隔几星期中键入数字“1”；在选项“星期一”前打上勾；

每月：在“按月定时查毒：”中有两个任选选项：每月的第几天：您希望在每月的哪一天执行查毒任务呢？请输入具体数值或单击箭头来设置新值。每月的第几个星期几：选择该项，则适用于不能确定具体日期，但却知道在具体在哪个星期几需要查毒的用户。

[注意]如果指定的新值是31，那么，仅仅在含有这31日的月份启动任务。

一次性：请在“一次性查毒：”的“运行于”后面的对话框中键入或从下拉月历中选择具体日期。

系统启动时：在每次系统启动时定时查毒。

登录时：在您每次登录时启动定时查毒。

程序启动时：在每次启动金山毒霸时启动定时查毒。

步骤二：请在“开始时间”中键入或选择任务执行的具体的时间，格式为阿拉伯数字 时时:分分。如中午：12:05:00；

步骤三：高级选项用来设定任务的开始日期和结束日期，请在相应的对话框中键入或从下拉月历中选择具体日期。

[注意]若不选择结束日期，该项任务将会一直执行下去。

步骤四：在“启动定时查毒”打上勾，表示您已经设定并启动了该项任务。

步骤五：在做好上述所有设置后，请选择“确定”。


网页防火墙常见问题解答

金山毒霸V帮助->功能详解->在线问题反馈

在线问题反馈

在线问题反馈是金山毒霸增加的一个更加贴近用户的功能。如果您遇到问题，可以通过网络来及时提交您遇到的问题，以便我们及时处理。

填写方式：

第一步：机器配置会自动提取您机器的基本配置值；同时自动显示您当前使用的操作系统和版本

第二步：填写出现错误的操作和错误的提示信息或者当前出错的现象

第三步：金山毒霸版本信息描述里需要填写主程序版本，查毒引擎版本，病毒库版本，这些信息可以在金山毒霸主界面“我的金山毒霸”里的“关于...”里面可以看到完整的信息。把查到信息填写好。点击“提交”，我们就可以马上收到你的问题，我们技术支持人员会尽快为你做出处理，并反馈给你。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


网页防火墙常见问题解答

金山毒霸V帮助->功能详解->查毒快捷方式

查毒快捷方式

查毒快捷方式是金山毒霸V为用户量身定造的全新功能。随着现在硬盘空间的扩充，查杀一次硬盘需要的时间也成倍增长，可是很多时候对于不常用的文件夹并不需要每次都查毒，用户可以选择自己常用的或者希望毒霸杀查的硬盘分区和文件，但是，没查一次都要选择一次，也很麻烦。金山毒霸为用户考虑到了这一点，特别增加了查毒快捷方式。试用该功能，用户可以自定义文件夹的内容，放在指定的位置，每次需要查毒的时候，只要直接点击该快捷方式，毒霸就按照设置好的快捷方式扫描指定好的文件。这样就省去了每次都要选择需要查杀的硬盘分区和文件夹的麻烦。

打开金山毒霸主界面，在界面下方有“创建快捷方式”和“管理快捷方式”。

创建快捷方式：

步骤一：点击“创建快捷方式”打开选择窗口，在这里你可以选择你希望经常检查的文件夹和文件，金山毒霸支持网络查杀，也既你可以查杀局域网上的文件夹和文件。

步骤二：选择好文件夹和文件后，点击“下一步”，在这里你可以为你的快捷方式取一个好听的名字，同时选择你喜欢的快捷方式图标，“杀毒选项”里可以选择每次杀毒的方式，包括选择是使用闪电杀毒还是常规杀毒。

步骤三：点击“下一步”进入恭喜界面，在这里选择你希望放置快捷方式的地方，点击“完成”，杀毒快捷方式创建完毕。

管理快捷方式：

顾名思义，在这里用户可以对已经创建好的查毒快捷方式进行进一步的修改和设置。

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


网页防火墙常见问题解答

技术支持

金山毒霸是金山软件股份公司毒霸事业部开发的一套功能强大的反病毒软件，如果您在使用金山毒霸的过程遇到任何问题，可以先到常见问题解答中寻找答案，或者通过电话与我们的技术支持服务部联系。在获得我们的技术支持服务之前，您必须填写《用户回执卡》，并寄回珠海金山软件股份有限公司技术支持服务部。如果您有任何建议及疑问，欢迎您意见反馈！

金山毒霸主页：http://www.duba.net

金山公司主页：http://www.kingsoft.net

技术支持E-mail: antivirus@kingsoft.net

技术服务电话： 北 京：(010)800-8105770;(010)86243222

俱乐部热线：（010）86243222

俱乐部E-mail: club@kingsoft.net

俱乐部网址： http://club.kingsoft.net

请参阅：常见问题解答

www.duba.net www.kingsoft.net

北京：010-62524868 珠海：0756-3335688
Copyright ©1998-2002 金山公司　版权所有


金山毒霸V简介

常见问题解答

升级问题

1、金山毒霸V提供了那些升级方法？

金山毒霸V正式版一般可以采用三种升级方式，升级周期通常为一个星期。

1）使用金山毒霸2003界面上的“在线升级”，选择“从Internet上进行更新“选择金山毒霸升级网站”，点下一步开始更新。

2）直接从www.duba.net网站的下载中心下载金山毒霸2003版相应版本升级程序，在关闭金山毒霸大管家后运行下载的的升级文件。

3）如果您不能上网，可到就近的联邦软件店或金山公司出示购买凭证后免费拷贝升级文件，然后将文件拷贝回自动的计算机上，在本地直接运行升级程序，下次进行升级时清空磁盘中的文件即可再进行拷贝。

2、如何升级DOS杀毒盘？

建议最好在每次升级金山毒霸V后，重新制作一张应急DOS杀毒盘，制作方法为，在主界面我的金山毒霸菜单|所有菜单|创建应急盘，然后按照程序提示步骤操作即可对dos杀毒盘进行升级。

3、升级时出现“请您确认已经正确安装软件或尝试进行重新安装后再进行升级”该如何处理？

原因: 发现用户升级文件版本有问题。

处理: 重装后升级。

4、升级时出现“非常抱歉，您的序列号可能正在被其他用户非法使用因此无法通过升级验证。如果您的产品的确为正版产品，我们将为您提供新序列号！”，该如何处理？

为保障正版用户合法权益，提高对正版用户的服务质量，金山公司从2002年10月14日起，全面限制金山毒霸各版本盗版用户的非法升级。 如果您目前还不是金山的正版用户，现在欢迎您以优惠的价格购买毒霸V版产品！如果您是正版用户，出现无法升级的情况说明您的产品序列号正在被其他用户非法使用。您可以根据具体情况通过以下任意一种方式申请新的序列号：

会员在线提交：登陆以下网址http://www.duba.net/user/invalid.html（您可以通过在线提交的方式填写金山软件俱乐部会员卡号和个人购买信息）

非会员：如果您还没来得及加入金山软件俱乐部，建议您为了确认您的正版用户身份，请您使用附件中的传真模板发送用户卡序列号面和用户信息、电子邮箱，传真至010-62638287或010-62524868-245（或所剩产品的扫描和说明书的最后一页发给我们），以便我们能够确认您的用户身份并且尽快通过email为您提供新的序列号。 请保留好产品序列号并且确保不被其他用户所使用。以备升级时通过网上验证。

5、升级时出现“由于服务器忙或者正在更新，请稍后再升级！”

原因： 服务器问题造成无法响应升级请求

处理：

1）可能是服务器在验证中出了问题，建议您通过别的服务器进行在线升级。

2）请您确认已经正确安装软件或尝试进行重新安装后再进行升级!然后直接从网站上将相应版本的最新升级文件下载后在本地进行升级。请到下列地址下载当前最新升级包（建议下载相应版本的完整升级包）：http://www.iduba.net/download

使用技巧

1、如何在带毒环境中杀毒？

先将金山毒霸2003安装到硬盘上，下载最新的升级文件将金山毒霸2003升级到最高版本。然后尝试先用闪电杀毒查一遍硬盘，发现病毒后点清除按钮，可以解决大多数情况下感染病毒的问题。如果闪电杀毒失败，请进行以下步骤。单击开始|程序|金山毒霸2003|创建应急盘”，请准备2张空白磁盘，然后按照程序提示步骤操作创建新的DOS杀毒盘。使用金山毒霸2003对这两张磁盘进行杀毒，先清除软盘中的病毒。用应急启动盘启动电脑，等出现A:\提示符后键入KAVDX，发现病毒后再按A，即可全部自动清除硬盘上的病毒。

2、发现金山毒霸V无法处理的病毒时，怎么办？

请下载最新的升级文件并且将金山毒霸V升级至最新版本。如果还是无法清除，请将其中一个染毒的文件发给毒霸开发组，并且注明所用的杀毒软件的名称和提示的病毒名称，以便于开发组进行病毒分析后提供解决方案，病毒样本请发往以下地址 virus@kingsoft.net。

3、发现可疑代码怎么办？

发现可疑带毒文件时，建议用户暂时不要做任何处理，先将金山毒霸V升级到最新版，在毒霸的查毒设置和防火墙设置中取消启发式扫描功能后再查毒，启发式查毒功能只建议高级用户使用。

4、为何无法制作DOS杀毒盘？

请在制作过程中尝试使用完全格式化的方式来制作磁盘，一般都能够成功。如果不能成功，说明软盘有损坏，请您更换软盘重新制作DOS杀毒盘。

5、金山毒霸V能否对木马程序进行查杀？

金山毒霸V各版本产品都能够对大多数木马程序进行查杀，建议您首先将金山毒霸V升级到最高版本，然后在进行查杀毒操作。由于木马程序一般都具有开机自动加载的功能，建议您在纯dos下清除。另外，金山毒霸V升级版和安全组合装的金山网镖V也有杀木马的功能，可以防止在上网时木马程序的攻击 。

6、能否查杀压缩文件中的病毒？

金山毒霸2003能够对目前流行格式的压缩文件进行查毒，但为了避免对压缩文件的直接操作可能导致的文件损坏，毒霸是不直接处理压缩包内的文件的，必须经过解压缩后才能进行杀毒。压缩包内的病毒除非解压，其中的病毒是不会主动出来危害系统的。另外为了不影响系统运行效率我们建议用户尽量避免在日常的病毒扫描中对大的压缩文件进行查毒操作。

7、为何无法清楚宏病毒？

如果您的office文档是加密文档，请您将文档密码去掉后在进行病毒的清除。另外如果文档非常重要建议先进行备份后再杀毒。为避免误操作，建议您不要选择发现无法自动清除病毒时，删除带毒文件。

8、无法打开Outlook Epress的附件？

这个问题与金山毒霸无关，是OE6的设置问题，在outlook express6.0的菜单栏点击工具|选项，在安全页取消不允许保存可能有病毒的附件。如果使用outlook xp收取邮件，附件文件只能是office文档或压缩文档，含可执行程序的附件outlook xp是不允许打开的，唯一的解决办法是要求邮件发送者打包后重发。

常见病毒清除

1、如何清除funlove病毒？

请您使用毒霸网站上提供的funlove病毒的专杀工具killfunlove进行清除，您也可以在纯dos下清除funlove病毒。另外funlove病毒可以通过系统中的完全共享的文件夹在局域网中传播，请您在杀毒前将系统中的完全共享文件夹改为凭口令完全共享或修改共享为只读共享，以防止杀毒后再次被感染。

2、如何清除概念（尼姆达）病毒？

尼姆达病毒的清除，可以在断开网络连接的情况下，使用金山毒霸V的闪电杀毒功能安全清除，清除病毒后，您需要使用WindowsUpdate修补操作系统。另外尼姆达病毒感染时用病毒文件覆盖了系统文件的riched20.dll文件，清除病毒后需要还原这个文件，否则会造成部分程序如Word运行时不能保存文档。这时需要从正常的机器上查找riched20.dll文件并还原，或者你有win98的安装盘，请运行sfc，从win98的安装盘里提取riched20.dll文件保存到windows\system文件夹即可。详细说明请访问：http://www.duba.net/press/news/200109191085.htm

3、怎样清除求职信病毒及其变种？

使用金山毒霸V在dos下清除该病毒，或者下载求职信病毒专杀工具解决。（本工具适用于Windows 9x/ME/NT/2000/XP系统）
1） 如果是联网计算机，请先切断计算机的网络连接（例如拔掉计算机的网线）以避免计算机在杀毒的过程中被网络上的病毒重复感染。
2）下载求职信专杀工具！http://www.duba.net/download/other/tool_011027_wantjob.htm，建议把专杀工具复制到一张干净的软盘上，再对软盘进行写保护，最后用软盘在安全模式下对您的硬盘进行杀毒！推荐在安全模式运行。
3） 运行完毕后，一定要重新修复安装金山毒霸（因为求职信病毒感染系统后会首先破坏所有杀毒软件），并升级到最新的病毒码检查您的计算机还有没有受其它病毒感染。
4）求职信病毒每月的6日和13日发作，发作时会用病毒代码覆盖.doc,.xls,.jpg,.txt等文件，并且这种破坏不能被修复。所以及时使用windows updata更新操作系统，升级毒霸预防中招是最好的办法。

4、如何清除新欢乐时光病毒（VBS.KJ）？

清除VBS.KJ病毒关键是要关掉所有资源管理器窗口(包括用“我的电脑”、“控制面板”等方式打开的文件夹窗口)，并保证在查杀病毒的过程中不执行打开文件夹的操作。可用金山毒霸在纯dos下清除该病毒。清除病毒后可以手工查找folder.htt和desktop.ini文件，这两个文件是病毒生成的垃圾文件，本身并不是病毒，查找后删除就可以了。至于留下来的 folder.htt 文件，除了系统需要的以外，大多数都是可有可无的，保留并没有害处。如果想删除，查找一下就可以全部删除。
新欢乐时光专杀工具可以辅助清理注册表，并删除该病毒生成的另一个垃圾文件 desktop.ini。局域网中最好关闭所有的完全共享，或加口令的共享，避免反复感染该病毒。www.duba.net网站提供了该病毒的专杀工具下载。


金山毒霸V简介

常见病毒

典型及流行病毒介绍

“恶邮差”病毒

四级恶性蠕虫病毒“恶邮差”英文名称Worm.Supnot.78858.c，是蠕虫Supnot的最新变种，且改进了以前版本通过邮件传播方面的性能，手段极其“恶毒”。

“恶邮差”病毒典型破坏行为是能够根据收件箱中的邮件内容自动回复邮件，每封邮件的附件中均携带病毒副本。由于接收者看到的是对已发送邮件的回信，很可能会打开过该邮件导致中招。由此邮件服务器可能会在极短时间内不堪重负而崩溃。病毒运行后会搜索本地目录，通过收件箱中的邮件地址向外发送带毒邮件传播自身。病毒会根据收件箱里面的邮件回复带毒邮件给原始发件人，这时的带毒邮件的主题和内容就跟原始邮件有关。

“蠕虫王”病毒

又名Win32.SQLExp.Worm，病毒体极其短小,却具有极强的传播性。该蠕虫攻击安装有Microsoft SQL 的NT系列服务器，该病毒尝试探测被攻击机器的1434/udp端口，如果探测成功，则发送376个字节的蠕虫代码。1434/udp端口为Microsoft SQL开放端口。该端口在未打补丁的SQL Server平台上存在缓冲区溢出漏洞，使蠕虫的后续代码能够得以机会在被攻击机器上运行进一步传播。由于Microsoft SQL Server在世界范围内都很普及，因此此次病毒攻击导致全球范围内的互联网瘫痪，在中国80%以上网民受此次全球性病毒袭击影响而不能上网，很多企业的服务器被此病毒感染引起网络瘫痪。

“巨无霸”病毒

名为Worm. SoBig.65536，又名为I-Worm. SoBig (AVP)。该病毒类型为蠕虫程序，病毒长度有65536字节。危害级别为中，传播速度为高。这是一个用Microsoft Visual C++.编写的蠕虫程序，采用了TELOCK压缩。

“硬盘杀手”

硬盘杀手的危害性与传播能力都远远大于CIH，是一个需要高度防范的病毒。在微软安全公告MS00-072中已经提出解决方案，并提供了补丁的下载。它利用了Windows系统的漏洞，如果您没有升级Windows的补丁，将很有可能中招，病毒会感染Windows全系列，破坏Win9x系统，在大多数企业的办公环境的局域网中，极易传播此种病毒，因为它利用共享目录来传播，同时病毒也可以通过internet来传播，病毒会破坏硬盘中的数据，覆盖掉硬盘的分区表，删除掉CMOS和硬盘上的所有数据。有关该病毒详细技术资料请参见：http://www.duba.net/press/duba_reports/2003/01/07/15508.htm

“新娘”病毒

这是一个通过邮件传播的蠕虫，病毒本身是一个约150K的PE程序，用 Visual Basic编写，附件名为README.EXE，由于利用了IFRAME漏洞，在没有打补丁的机器上预览即会激活。蠕虫运行后，会将复制自身到系统目录下，命名为REGEDIT.EXE及Windows的桌面目录下，命名为EXPLORER.EXE。它会尝试关闭进程中的一些反病毒软件、搜索所有HTM和DBX文件中的EMAIL地址，大量发送邮件。同时，系统目录下的MSconfig.exe会被覆盖；降低系统性能：若此病毒在内存中激活，机器会变得非常慢并且时不时地停止响应；导致系统不稳定：若在内存中激活，机器可能会崩溃或对任何指令都不响应。

“爱情森林”病毒

金山反病毒急处理中心通过全球领先的反病毒监测网截获到首个“爱情森林”病毒，然而在随后几天里，金山公司的反病毒监测网又截获其数个变种。据金山公司的统计，至目前为止，该木马病毒已衍生出五个变种，这一系列病毒都是利用QQ软件的聊天机制向用户发送恶意网页链接，诱导用户点击以达到快速传播自己的目的。有的变种还会盗取用户的QQ密码。目前已有不少用户受此病毒危害，金山公司经过紧急行动，已发布了最新的升级包，用户只要升级到最新病毒库，就能查杀所有病毒及其变种。

“密码”病毒

一种新的通过"送密码"来诱使用户的病毒Frethem正在互联网上传播，虽然此病毒危害不大，但它无须用户点击附件即可感染，因此传播速度非常快，用户在收取邮件时一定要提高警惕。金山毒霸自此病毒出现一来,一直密切关注，此病毒目前已经现身我国，金山毒霸反病毒专家认为：Frethem病毒将使用多余的信息堵塞被害用户的电子邮件系统，并无其它恶意，而且只有Windows操作系统的用户才会感染病毒，Linux、Unix和 Mac操作系统的用户都无需担心，用户可以通过升级自己的反病毒系统加以防范。
病毒的邮件主题：新病毒伪装送密码 无须打开附件即可感染
此病毒的邮件主题为"Your password!" （您的密码），内文是 "ATTENTION!/You can access very important information by this password/DO NOT SAVE/password to disk use your mind/now press cancel."（注意：您可用该密码访问一些重要信息，不要保存到硬盘上，直接记住就可，请按"取消"）

“新欢乐时光”病毒

VBS.KJ 是一个感染 html/htm、jsp、vbs、php、asp 的脚本类病毒。和欢乐时光“VBS.HappyTime”一样，该病毒采用 VBScript 语言编写，在互联网上通过电子邮件进行传播，也可以通过文件感染；感染后的机器系统资源被大量消耗，速度变慢；利用 Windows 系统的“资源管理器”进行寄生与感染。然而，与欢乐时光相比，VBS.KJ 病毒显然经过改进。首先，每次感染都会进行一次变形，可以逃过普通的特征码匹配查找方法；其次，该病毒不会主动发送电子邮件！而是修改系统中 Microsoft Outlook Express、Microsoft Outlook 2000/XP 的设置，采用 html 格式的信纸来撰写邮件，病毒感染全部信纸！当发送邮件时病毒会附在邮件中，隐蔽性更强！第三，会感染 html/htm、jsp、vbs、php、asp 等格式的文件，不会删除系统文件。

“中国黑客”病毒

感染型兼蠕虫，感染windows的PE可执行文件。与最近的病毒一样利用了IFRAME的漏洞。附件名为p.exe，长度为10799字节。取得当前的计算机名字，如计算机名为test，并以计算机为名的hotmail邮箱发信，如test@hotmail.com，发信的主题为Hi,i am<计算机名>；如 Hi, I am test。


金山毒霸V简介

金山毒霸V帮助->技术支持->网络协议解说

网络协议解说

IP(Internet Protocol)用于通过网络传送TCP或者UDP发送的信息。它决定发送的路径和地址，而且这个地址必须是唯一的.之所以使用唯一的地址，是考虑到网络上的所有装置。为了连接和使用通信网就要把各个独立的协议连接起来。

ICMP（Internet Control Message Protocol）网间控制报文协议。这个协议在网络中检测服务器状态信息，能够不停的运行。它比TCP/IP又高了一阶层。可以认为ICMP是与IP在一个相同的阶层上的协议，用于处理错误信息。传送数据的时候，会发生找不到接收地点，或者数据出现异常的现象，如果出现这种现象，ICMP就会把这一情况告知传送的邮件。Ping是ICMP的代表性程序

ARP（Address Resolution Protocol）& RARP（Reverse Address Resolution Protocol）地址解析协议和反向地址解析协议。

TCP/UDP TCP（Transmission Control Protocol）是面向连接（connection_oriented）的协议和UDP（User Datagram Protocol）是非面向连接（connectionless）的协议。TCP是传输控制协议，UDP是用户数据包协议。

TCP的标志位由8位组成：

URG：表示报头的urgent Pointer field 有效

ACK：对于接受到的segment 进行应答

PSH：将接收到TCP缓冲器中的数据立刻向上阶层发送

RST：对连接进行初始化（也可以在拒绝连接时使用）

SYN：尝试连接

FIN：连接结束


金山毒霸V简介

金山毒霸V帮助->技术支持->意见反馈

意见反馈

请您在发给我们的E－Mail中包含如下信息：

金山毒霸的每一次进步都离不开您的支持，金山毒霸的每一点成长都有您的功劳！如果您对金山毒霸有任何想法，请告知我们。欢迎提出宝贵意见和建议。

您要向我们发送何种信息？

【意见、问题、建议、表扬、求助】

您要对我们的哪一方面发表看法？

【产品、毒霸网站、查杀病毒、在线升级、售后服务、其它】

请详细填写您的建议：（或详细描述您的问题发生的状况以及屏幕上出现的信息）

请告知我们您的版本信息：（以下信息可在您的金山毒霸主界面【帮助】菜单中的【关于金山毒霸】中获得）

您的版本： 【标准版、钻石会员版、OEM版、试用版、体验版】

【主程序版本、查毒引擎版本、DrWeb引擎版本、病毒库版本】

请告知我们您所使用的计算机类型、网络等硬件环境

请告知我们您所安装的其他软件

请告知我们您计算机的操作系统信息

请告知我们您曾怎样试着解决问题

请告知我们如何与您联系

【您的姓名、电子邮件、电话、传真】